<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="https://fonts.googleapis.com/css2?family=Exo+2:ital,wght@0,700;1,400&family=Ubuntu:wght@300;400;700&display=swap" rel="stylesheet">
        <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/tomshw/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="/wp-content/themes/tomshw/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="/wp-content/themes/tomshw/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/wp-content/themes/tomshw/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/wp-content/themes/tomshw/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#222222">

    <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>function loadAsync(e,a){var t=document.createElement("script");t.src=e,null!==a&&(t.readyState?t.onreadystatechange=function(){"loaded"!=t.readyState&&"complete"!=t.readyState||(t.onreadystatechange=null,a())}:t.onload=function(){a()}),document.getElementsByTagName("head")[0].appendChild(t)}</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Outriders, la patch non ha risolto bug dell&#039;inventario (e i fan sono arrabbiati)</title>
	<meta name="description" content="La prima grande patch di Outriders aveva promesso di sistemare il bug che cancellava l&#039;inventario, ma gli utenti segnalano ancora problemi." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Outriders, la patch non ha risolto bug dell&#039;inventario (e i fan sono arrabbiati)" />
	<meta property="og:description" content="La prima grande patch di Outriders aveva promesso di sistemare il bug che cancellava l&#039;inventario, ma gli utenti segnalano ancora problemi." />
	<meta property="og:url" content="http://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" />
	<meta property="og:site_name" content="SpazioGames" />
	<meta property="article:publisher" content="https://www.facebook.com/Spaziogames/" />
	<meta property="article:published_time" content="2021-04-12T09:57:20+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@spaziogames" />
	<meta name="twitter:site" content="@spaziogames" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","description":"Videogiochi e Videogames per PC, PS4, XONE, SWITCH, 3DS","potentialAction":[{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"http://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/#webpage","url":"http://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/","name":"Outriders, la patch non ha risolto bug dell'inventario (e i fan sono arrabbiati)","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"datePublished":"2021-04-12T09:57:20+00:00","dateModified":"2021-04-12T09:57:20+00:00","author":{"@id":"https://www.spaziogames.it/#/schema/person/b62e43584b860d5636a145807796f275"},"description":"La prima grande patch di Outriders aveva promesso di sistemare il bug che cancellava l'inventario, ma gli utenti segnalano ancora problemi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/"]}]},{"@type":["Person"],"@id":"https://www.spaziogames.it/#/schema/person/b62e43584b860d5636a145807796f275","name":"Francesco Corica","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6522ef90c5b5a9bd24d85a437bda3ad2?s=96&d=mm&r=g","caption":"Francesco Corica"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<style type="text/css" media="all">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</style><style type="text/css" media="all">*{margin:0;padding:0;outline:0}body,div,dl,dt,dd,ul,ol,li,h1,h2,h3,h4,h5,h6,pre,form,fieldset,input,textarea,p,blockquote,th,td{margin:0;padding:0}html,body{margin:0;padding:0}table{border-collapse:collapse;border-spacing:0}fieldset,img{border:0}input{border:1px solid #fff;padding:3px 5px 4px;color:#979797}address,caption,cite,code,dfn,th,var{font-style:normal;font-weight:400}ol,ul{list-style:none}caption,th{text-align:left}h1,h2,h3,h4,h5,h6{font-size:100%;font-weight:400}q:before,q:after{content:''}abbr,acronym{border:0}</style><style type="text/css" media="all">blockquote,.cta-container{background-color:#e5ecf4;margin-top:2em;position:relative;margin-bottom:1rem;padding:1rem}blockquote.tomsconsiglia,.cta-container{background-color:#EBEBEB}blockquote p{margin-bottom:0!important}blockquote p,.cta-container p:first-child,blockquote ul{background-color:#e5ecf4;font-size:1.05em;padding:1.5em 1em 1.5em 0}blockquote p{padding:0 0 1.5em 0;margin-block-start:0}blockquote p:last-of-type{padding-bottom:0}.cta-ribbon{display:none}blockquote.tomsconsiglia p,.cta-container .cta-text p,blockquote.tomsconsiglia.correlati ul{padding:1.5em 1em 1.5em 7.5em}.cta-container .cta-text p span{display:none}blockquote.tomsconsiglia p:before,.cta-container .cta-text p:before,blockquote.tomsconsiglia.correlati ul:before{position:absolute;left:0;top:0;bottom:0;width:6em;content:'';background-color:#EBEBEB}blockquote.tomsconsiglia p:before,.cta-container .cta-text p:before,blockquote.tomsconsiglia.correlati ul:before{background-color:#FCB230}blockquote.tomsconsiglia:before,.cta-container:before{position:absolute;content:'Ti consigliamo';top:-10px;left:0;z-index:1;text-indent:110px;background-color:#FCB230;color:#fff;text-transform:uppercase;padding:.2em .5em .2em 0;font-size:.9em}blockquote.tomsconsiglia.correlati:before{content:'Ti potrebbe interessare anche'}blockquote.tomsconsiglia:before,.cta-container:before,blockquote.tomsconsiglia.correlati:before{background-color:#FCB230}.cta-container:after,blockquote.tomsconsiglia:after{position:absolute;content:'';left:0;bottom:0;width:5em;background-image:url(https://www.spaziogames.it/wp-content/themes/tomshw/css/../assets/img/toms_consiglia.png);background-repeat:no-repeat;background-position:30px 39px;background-size:50px;top:0}blockquote a:link,blockquote a:visited,blockquote a:hover,blockquote a:focus,blockquote a:active{color:#E20613;text-decoration:underline}.cta-container a:link,.cta-container a:visited,.cta-container a:hover,.cta-container a:focus,.cta-container a:active{color:#E20613;text-decoration:underline}blockquote a:link{color:#E20613}.mce-content-body blockquote{padding-left:30px;margin-left:0}.mce-content-body .cta-container{padding-left:30px;margin-left:0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all">.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">@charset 'UTF-8';.slick-loading .slick-list{background:#fff url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./ajax-loader.gif) center center no-repeat}@font-face{font-family:'slick';font-weight:400;font-style:normal;src:url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./fonts/slick.eot);src:url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./fonts/slick.eot#1610701229) format('embedded-opentype'),url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./fonts/slick.woff) format('woff'),url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./fonts/slick.ttf) format('truetype'),url(https://www.spaziogames.it/wp-content/themes/tomshw/js/slick/./fonts/slick.svg#slick) format('svg')}.slick-prev,.slick-next{font-size:0;line-height:0;position:absolute;top:50%;display:block;width:20px;height:20px;padding:0;-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);cursor:pointer;color:transparent;border:none;outline:none;background:transparent}.slick-prev:hover,.slick-prev:focus,.slick-next:hover,.slick-next:focus{color:transparent;outline:none;background:transparent}.slick-prev:hover:before,.slick-prev:focus:before,.slick-next:hover:before,.slick-next:focus:before{opacity:1}.slick-prev.slick-disabled:before,.slick-next.slick-disabled:before{opacity:.25}.slick-prev:before,.slick-next:before{font-family:'slick';font-size:3rem;line-height:1;opacity:.75;color:#fff;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-prev{left:-25px}[dir='rtl'] .slick-prev{right:-25px;left:auto}.slick-prev:before{content:'←'}[dir='rtl'] .slick-prev:before{content:'→'}.slick-next{right:-25px}[dir='rtl'] .slick-next{right:auto;left:-25px}.slick-next:before{content:'→'}[dir='rtl'] .slick-next:before{content:'←'}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{position:absolute;bottom:-25px;display:block;width:100%;padding:0;margin:0;list-style:none;text-align:center}.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer}.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:none;background:transparent}.slick-dots li button:hover,.slick-dots li button:focus{outline:none}.slick-dots li button:hover:before,.slick-dots li button:focus:before{opacity:1}.slick-dots li button:before{font-family:'slick';font-size:6px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:'•';text-align:center;opacity:.25;color:#000;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-dots li.slick-active button:before{opacity:.75;color:#000}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">div.juxtapose{width:100%;font-family:Helvetica,Arial,sans-serif}div.jx-slider{width:100%;height:100%;position:relative;overflow:hidden;cursor:pointer;color:#f3f3f3}div.jx-handle{position:absolute;height:100%;width:40px;cursor:col-resize;z-index:15;margin-left:-20px}.vertical div.jx-handle{height:40px;width:100%;cursor:row-resize;margin-top:-20px;margin-left:0}div.jx-control{height:100%;margin-right:auto;margin-left:auto;width:3px;background-color:currentColor}.vertical div.jx-control{height:3px;width:100%;background-color:currentColor;position:relative;top:50%;transform:translateY(-50%)}div.jx-controller{position:absolute;margin:auto;top:0;bottom:0;height:60px;width:9px;margin-left:-3px;background-color:currentColor}.vertical div.jx-controller{height:9px;width:100px;margin-left:auto;margin-right:auto;top:-3px;position:relative}div.jx-arrow{position:absolute;margin:auto;top:0;bottom:0;width:0;height:0;transition:all .2s ease}.vertical div.jx-arrow{position:absolute;margin:0 auto;left:0;right:0;width:0;height:0;transition:all .2s ease}div.jx-arrow.jx-left{left:2px;border-style:solid;border-width:8px 8px 8px 0;border-color:transparent currentColor transparent transparent}div.jx-arrow.jx-right{right:2px;border-style:solid;border-width:8px 0 8px 8px;border-color:transparent transparent transparent currentColor}.vertical div.jx-arrow.jx-left{left:0;top:2px;border-style:solid;border-width:0 8px 8px 8px;border-color:transparent transparent currentColor transparent}.vertical div.jx-arrow.jx-right{right:0;top:auto;bottom:2px;border-style:solid;border-width:8px 8px 0 8px;border-color:currentColor transparent transparent transparent}div.jx-handle:hover div.jx-arrow.jx-left,div.jx-handle:active div.jx-arrow.jx-left{left:-1px}div.jx-handle:hover div.jx-arrow.jx-right,div.jx-handle:active div.jx-arrow.jx-right{right:-1px}.vertical div.jx-handle:hover div.jx-arrow.jx-left,.vertical div.jx-handle:active div.jx-arrow.jx-left{left:0;top:0}.vertical div.jx-handle:hover div.jx-arrow.jx-right,.vertical div.jx-handle:active div.jx-arrow.jx-right{right:0;bottom:0}div.jx-image{position:absolute;height:100%;display:inline-block;top:0;overflow:hidden;-webkit-backface-visibility:hidden}.vertical div.jx-image{width:100%;left:0;top:auto}div.jx-image img{height:100%;width:auto;z-index:5;position:absolute;margin-bottom:0;max-height:none;max-width:none;max-height:initial;max-width:initial}.vertical div.jx-image img{height:auto;width:100%}div.jx-image.jx-left{left:0;background-position:left}div.jx-image.jx-left img{left:0}div.jx-image.jx-right{right:0;background-position:right}div.jx-image.jx-right img{right:0;bottom:0}.veritcal div.jx-image.jx-left{top:0;background-position:top}.veritcal div.jx-image.jx-left img{top:0}.vertical div.jx-image.jx-right{bottom:0;background-position:bottom}.veritcal div.jx-image.jx-right img{bottom:0}div.jx-image div.jx-label{font-size:1em;padding:.25em .75em;position:relative;display:inline-block;top:0;background-color:#000;background-color:rgba(0,0,0,.7);color:#fff;z-index:10;white-space:nowrap;line-height:18px;vertical-align:middle}div.jx-image.jx-left div.jx-label{float:left;left:0}div.jx-image.jx-right div.jx-label{float:right;right:0}.vertical div.jx-image div.jx-label{display:table;position:absolute}.vertical div.jx-image.jx-right div.jx-label{left:0;bottom:0;top:auto}div.jx-credit{line-height:1.1;font-size:.75em}div.jx-credit em{font-weight:700;font-style:normal}div.jx-image.transition{transition:width .5s ease}div.jx-handle.transition{transition:left .5s ease}.vertical div.jx-image.transition{transition:height .5s ease}.vertical div.jx-handle.transition{transition:top .5s ease}a.jx-knightlab{background-color:#000;background-color:rgba(0,0,0,.25);bottom:0;display:table;height:14px;line-height:14px;padding:1px 4px 1px 5px;position:absolute;right:0;text-decoration:none;z-index:10}a.jx-knightlab div.knightlab-logo{display:inline-block;vertical-align:middle;height:8px;width:8px;background-color:#c34528;transform:rotate(45deg);-ms-transform:rotate(45deg);-webkit-transform:rotate(45deg);top:-1.25px;position:relative;cursor:pointer}a.jx-knightlab:hover{background-color:#000;background-color:rgba(0,0,0,.35)}a.jx-knightlab:hover div.knightlab-logo{background-color:#ce4d28}a.jx-knightlab span.juxtapose-name{display:table-cell;margin:0;padding:0;font-family:Helvetica,Arial,sans-serif;font-weight:300;color:#fff;font-size:10px;padding-left:.375em;vertical-align:middle;line-height:normal;text-shadow:none}div.jx-controller:focus,div.jx-image.jx-left div.jx-label:focus,div.jx-image.jx-right div.jx-label:focus,a.jx-knightlab:focus{background:#eae34a;color:#000}a.jx-knightlab:focus span.juxtapose-name{color:#000;border:none}</style><style type="text/css" media="all">.adslot_debug{background-color:#ff0;min-height:1rem}.edinet_adv_container{text-align:center}.adslot_debug+div{padding:.5rem;text-align:center;color:#fff}.edinet_adv_container.edinet_adv_container_debug{background-color:red;color:#ff0}.edinet_adv_container .skin,.edinet_adv_container .skin_xs{position:fixed;left:50%;transform:translateX(-50%)}.single .edinet_adv_container .skin,.single .edinet_adv_container .skin_xs{position:absolute;left:50%;transform:translateX(-50%)}.single .contenitore_articolo.single_skin_fixed{padding-top:140px}.single .contenitore_articolo.single_skin_fixed .edinet_adv_container .skin,.single .contenitore_articolo.single_skin_fixed .edinet_adv_container .skin_xs{position:fixed;left:50%;transform:translateX(-50%)}.edinet_adv_container .mh,.edinet_adv_container .bx,.edinet_adv_container .mob_bx,.edinet_adv_container .mob_slider{padding:.5rem 0}.edinet_adv_container .home.mh.mh1{padding-top:1.5rem}body.single .contenitore_articolo.has_skin .content_trunk_container.infinite{margin-top:140px}body.single .contenitore_articolo.has_skin.single_skin_fixed .content_trunk_container.infinite{margin-top:0}body.single .contenitore_articolo.has_skin:not(.single_skin_fixed) .skin,body.single .contenitore_articolo.has_skin:not(.single_skin_fixed) .skin_xs{top:-140px}.content_trunk_container #sidebar-special-top-home{margin-left:-15px;margin-right:-15px}@media only screen and (max-width:1023px){.edinet_adv_container .home.bx,.edinet_adv_container .list_hardware .bx1,.edinet_adv_container .list_videogioco .bx1,.edinet_adv_container .list_smartphone .bx1,.edinet_adv_container .list_business .bx1,.edinet_adv_container .list_automotive .bx1,.edinet_adv_container .list_altro .bx1,.edinet_adv_container .list_culturapop .bx1{display:block}.edinet_adv_container .skin,.edinet_adv_container .skin_xs,.edinet_adv_container .bx.bx1,.edinet_adv_container .mh{display:none}}@media only screen and (min-width:1024px){.edinet_adv_container .mob_slider,.edinet_adv_container .amp_slider,.edinet_adv_container .mob_bx,.edinet_adv_container .amp_bx{display:none}}#super_container{pointer-events:none}#super_container>*{pointer-events:all}.edinet_adv_container>div:not(.skin):not(.skin_xs){background-color:#fff}body.edinet_adv_has_mob_slider .mob_slider{position:fixed;width:100%;z-index:999}body.edinet_adv_has_mob_slider .container.content_container.content_trunk_container{padding-top:118px}@media only screen and (max-width:1299px){.archive .edinet_adv_container .mh.mh1,.single .edinet_adv_container .mh.mh1{margin-left:-15px}}</style><style type="text/css" media="all">/*! Flickity v2.2.1
        https://flickity.metafizzy.co
                ---------------------------------------------- */
 .flickity-enabled{position:relative}.flickity-enabled:focus{outline:none}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-button{position:absolute;background:hsla(0,0%,100%,.75);border:none;color:#333}.flickity-button:hover{background:#fff;cursor:pointer}.flickity-button:focus{outline:none;box-shadow:0 0 0 5px #19F}.flickity-button:active{opacity:.6}.flickity-button:disabled{opacity:.3;cursor:auto;pointer-events:none}.flickity-button-icon{fill:currentColor}.flickity-prev-next-button{top:50%;width:44px;height:44px;border-radius:50%;transform:translateY(-50%)}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button .flickity-button-icon{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}.flickity-prev-next-button.previous{left:0}flickity-prev-next-button.next{right:0}</style><style type="text/css" media="all">.custom-widget{margin-bottom:2rem}.instant-gaming-widget{border:1px solid #ccc;border-radius:.5rem;position:relative;font-family:'Poppins',Helvetica,sans-serif;width:340px;margin:0 auto}.instant-gaming-widget .ig-image-container{width:320px;height:143px;position:relative;margin:0 auto}.instant-gaming-widget img{position:relative;border:0 none;border-top-left-radius:.5rem;border-top-right-radius:.5rem;margin-top:.5rem;object-fit:cover;-o-object-fit:cover;object-position:center center;-o-object-position:center center;width:100%;height:100%;display:block}.instant-gaming-widget .ig-price{position:absolute;left:2rem;top:1.5rem;font-size:1.5rem;font-weight:700;text-shadow:1px 1px 1px #000}.instant-gaming-widget .ig-price a:link,.instant-gaming-widget .ig-price a:visited,.instant-gaming-widget .ig-price a:hover,.instant-gaming-widget .ig-price a:focus,.instant-gaming-widget .ig-price a:active{color:#fff;text-decoration:none}.instant-gaming-widget .ig-acquista{position:absolute;right:5rem;top:1.5rem;font-size:1.2rem;padding:.25rem .5rem .1rem .5rem;background-color:#ff5400;border-radius:.8rem;z-index:2;text-transform:uppercase;font-weight:700}.instant-gaming-widget .ig-acquista a:link,.instant-gaming-widget .ig-acquista a:visited,.instant-gaming-widget .ig-acquista a:hover,.instant-gaming-widget .ig-acquista a:focus,.instant-gaming-widget .ig-acquista a:active{color:#fff;text-decoration:none}.instant-gaming-widget .ig-sconto{position:absolute;right:2rem;top:1.8rem;font-size:1rem;background-color:#009300;padding:0 .5rem 0 1rem;border-top-right-radius:.6rem;border-bottom-right-radius:.6rem}.instant-gaming-widget .ig-sconto a:link,.instant-gaming-widget .ig-sconto a:visited,.instant-gaming-widget .ig-sconto a:hover,.instant-gaming-widget .ig-sconto a:focus,.instant-gaming-widget .ig-sconto a:active{color:#fff;text-decoration:none}.instant-gaming-widget .ig-logo{position:absolute;display:block;width:4rem;height:4rem;background-color:#ff5400;left:.5rem;bottom:-2rem;border-radius:100%;border:2px solid #fff;line-height:4rem;text-align:center;font-weight:700;font-size:1.8rem}.instant-gaming-widget a .ig-logo{color:#fff;text-decoration:none}.instant-gaming-widget .ig-text{text-align:right;margin:.3rem .5rem .3rem 5rem;font-weight:700;font-size:1.15rem;font-weight:700;line-height:135%}.instant-gaming-widget .ig-text a:link,.instant-gaming-widget .ig-text a:visited,.instant-gaming-widget .ig-text a:hover,.instant-gaming-widget .ig-text a:focus,.instant-gaming-widget .ig-text a:active{color:#434343;text-decoration:none}</style><style type="text/css" media="all">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</style><script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://www.spaziogames.it/wp-content/uploads/cache/fvm/1610701229/out/header-68540befe953cfcbbe3096160b923a1665cf139e.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript' src='https://www.spaziogames.it/wp-content/uploads/cache/fvm/1610701229/out/header-d990f4ea56b6f3ee68b743a7a841faf3cce84b6e.min.js'></script><link rel='https://api.w.org/' href='https://www.spaziogames.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Foutriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Foutriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati%2F&#038;format=xml" />
<script> var $ = jQuery; </script><link rel="amphtml" href="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/?amp">
    <link rel="stylesheet" href="/wp-content/themes/tomshw/css/hot_fixes.css?ver=1.55" type="text/css" media="all" />

    
        <script src="https://bundles.stcrm.it/bundle-sg?v=2021041210"></script>

    
    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><meta name="thumb" content="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><meta property="og:image" content="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><!-- fine self generated og tags -->
    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        

    <script>

        var disqus_shortname = 'http-demo-spaziogames-it';

        //console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        //const disqus_count_script = document.createElement('script');
        //disqus_count_script.async = true;
        //disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        //const script_placeholder = document.getElementsByTagName('script')[0];
        //script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        //disqus_count_script.onload = () => { disqus_counts_loaded() };

        // NEVER GETS CALLED
        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "", multiple: "{num}", one: "{num}" }

                };



                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                //console.log(this);


              /*  DISQUSWIDGETS.getCount({
                    reset: true
                });*/
            }

           }


    </script>

    
    

    
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "3SB5ZHy8C36fUyboTXvJUU0RxCRr1atl"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980424,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":33457966, "banner":{ "acceptButtonDisplay":true,"position":"float-top-center","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#e4010b","acceptButtonCaptionColor":"white","rejectButtonColor":"#e4010b","rejectButtonCaptionColor":"white","textColor":"#ffffff","backgroundColor":"#352c2c","logo":"https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

    
    
        <meta name="google-site-verification" content="7P15TlpYss6T6-cMHrNTDC-l2VvoI9avC6cAaTMoHxY">
    <link rel=dns-prefetch href=//www.google-analytics.com>
    <link rel=dns-prefetch href=//www.googletagmanager.com>
    <link rel=dns-prefetch href=//www.googletagservices.com>
    <link rel=dns-prefetch href=//adservice.google.com>
    <link rel=dns-prefetch href=//pagead2.googlesyndication.com>
    <link rel=dns-prefetch href=//tpc.googlesyndication.com>
    <link rel=dns-prefetch href=//ad.doubleclick.net>
    <link rel=dns-prefetch href=//googleads.g.doubleclick.net>
    <link rel=dns-prefetch href=//stats.g.doubleclick.net>
    <link rel=dns-prefetch href=//cm.g.doubleclick.net>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1" type="text/javascript"></script>
    <script type="text/javascript">window.dataLayer = window.dataLayer || [];

      function gtag(){dataLayer.push(arguments);}

        gtag('set', 'linker', {
            'domains': [ 'google.com', 'spaziogames.it' ]
        });

      gtag('js', new Date());

      // OLD ACCOUNT SPAZIOGAMES
      gtag('config', 'UA-170763-1');

      // NUOVO ACCOUNT SPAZIOGAMES
      gtag('config', 'UA-156831363-15');

    </script>
    <!-- script network pubblicitari -->

    <script>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</script>

    <script async src="https://www.spaziogames.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <!-- link rel="preconnect" href="https://sync.richaudience.com" / -->

    <!-- disqusLoader -->
        <script src="https://www.spaziogames.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>
    
    
    <script>
        var _adv = { id: "16311", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>


</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="post-template-default single single-post postid-691274 single-format-standard vert_common">

<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-3">
                    <div id="main_button">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.spaziogames.it/wp-content/themes/tomshw/assets/img/logo-spaziogames.png" alt="Spaziogames" />

                        </a>
                    </div>

                </div>

                <div class="d-none d-lg-flex col-lg-9 justify-content-end">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-650001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650001"><a href="https://www.spaziogames.it/videogiochi/news/">News</a></li>
<li id="menu-item-650002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650002"><span>Articoli</span>
<ul class="sub-menu">
	<li id="menu-item-650003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650003"><a href="https://www.spaziogames.it/videogiochi/recensione/">Recensioni</a></li>
	<li id="menu-item-650004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650004"><a href="https://www.spaziogames.it/videogiochi/anteprima/">Anteprime</a></li>
	<li id="menu-item-650013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650013"><a href="https://www.spaziogames.it/videogiochi/rubrica/">Rubriche</a></li>
	<li id="menu-item-650005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650005"><a href="https://www.spaziogames.it/videogiochi/speciale/">Speciali</a></li>
	<li id="menu-item-660066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660066"><a href="https://www.spaziogames.it/videogiochi/guide/">Guide</a></li>
	<li id="menu-item-650006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650006"><a href="https://www.spaziogames.it/videogiochi/contenuto-scaricabile/">DLC &#038; MOD</a></li>
	<li id="menu-item-688304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688304"><a href="https://www.spaziogames.it/giochi-in-uscita/">Prossime uscite</a></li>
	<li id="menu-item-650007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650007"><a href="https://www.spaziogames.it/videogiochi/recensioni-utenti/">Recensioni degli utenti</a></li>
</ul>
</li>
<li id="menu-item-650009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650009"><span>video</span>
<ul class="sub-menu">
	<li id="menu-item-650079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650079"><a href="https://www.spaziogames.it/videogiochi/video-generale/trailer/">trailer</a></li>
	<li id="menu-item-650080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650080"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-anteprime/">Anteprime</a></li>
	<li id="menu-item-650081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650081"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-recensioni/">Recensioni</a></li>
	<li id="menu-item-650082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650082"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-speciali/">Speciali</a></li>
</ul>
</li>
<li id="menu-item-650014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650014"><a href="https://www.spaziogames.it/videogiochi/tech/">Tech</a></li>
<li id="menu-item-659289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659289"><a href="https://www.spaziogames.it/tag/offerte-e-sconti/">Offerte</a></li>
<li id="menu-item-650016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650016"><a href="https://forum.spaziogames.it/">forum</a></li>
<li id="menu-item-650017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650017"><span>Social</span>
<ul class="sub-menu">
	<li id="menu-item-650018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650018"><a href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1">youtube</a></li>
	<li id="menu-item-650019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650019"><a href="https://www.facebook.com/Spaziogames/">facebook</a></li>
	<li id="menu-item-650020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650020"><a href="https://www.instagram.com/spaziogames/?hl=it">instagram</a></li>
	<li id="menu-item-650021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650021"><a href="https://twitter.com/spaziogames">twitter</a></li>
	<li id="menu-item-650022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650022"><a href="https://www.twitch.tv/spaziogames">twitch</a></li>
	<li id="menu-item-650023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650023"><a href="https://www.spaziogames.it/feed/">feed</a></li>
</ul>
</li>

                    </ul>
                    <div class="onpage_search">
                        <form class="search-box" autocomplete="off" action="/" method="get">
                            <input type="text" value="" name="s"  placeholder="cerca">
                        </form>
                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                    </div>
                </div>


                <div class="col d-lg-none">

                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>

                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>



</header>
<div id="super_container">


    
    
    
    
    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/"
              },

          "headline": "Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)",
          "articleBody" : "Il lancio di Outriders ha avuto certamente qualche problema non previsto, non solamente a livello di stabilità dei server ma anche per un bug dell&#039;inventario.

Il primo grande aggiornamento del titolo aveva promesso non solo una compensazione per i problemi del server, ma anche di risolvere questo fastidioso errore che cancellava tutti gli oggetti posseduti dai giocatori.

Come riportato da VG247, pare però che il pronto intervento dei People Can Fly non sia bastato a risolvere il problema, dato che molti utenti hanno ricominciato a segnalare questo problema in massa.

Il forum Reddit dedicato ad Outriders è stato letteralmente invaso da utenti arrabbiati per aver perso tutto il loro equipaggiamento, alcuni dei quali sono stati ottenuto dopo aver giocato per centinaia di ore.

[foto id=&quot;30828&quot; didascalia=&quot;Il bug che cancella l&#039;inventario dei giocatori di Outriders non è stato ancora risolto.&quot; ]

Per capire la gravità di quanto accaduto, dobbiamo ricordare che questo bug era già apparso durante la versione beta del gioco per poi ricomparire in occasione della versione completa, lasciando gli Outrider completamente «nudi».

Gli sviluppatori di Outriders si sono già detti «profondamente dispiaciuti» che il problema si stia verificando nuovamente e stanno raccogliendo tutte le informazioni possibili per fare in modo di sistemare questo bug una volta per tutte.

[leggianche id=689574]

Tuttavia, c&#039;è stato un commento in particolare che ha fatto preoccupare e non poco i membri della community, dato che in una delle note viene evidenziato come «gli oggetti recuperati potrebbero non avere le stesse caratteristiche di quelli persi».

In altre parole, anche se l&#039;equipaggiamento in sé potrebbe essere recuperato, potrebbe essere completamente diverso da quello che avevamo realmente.

Il problema si è fatto talmente serio al punto di spingere molti utenti a chiedere ai People Can Fly di avvertire tutti i giocatori di Outriders pubblicamente di questo potenziale bug, cosa che però è probabile non accadrà.

Non ci resta che sperare che questo spiacevole incidente venga risolto nel più breve tempo possibile: vi terremo naturalmente aggiornati sulla vicenda.

Vi ricordiamo che Outriders è disponibile anche su Xbox Game Pass fin dal day one, senza alcun costo aggiuntivo per gli utenti.

Se volete mettervi alla prova anche voi ma non sapete dove iniziare, sperando ovviamente di non incontrare anche voi questo errore fastidioso, potete dare un&#039;occhiata alla nostra guida completa del gioco.
Se siete interessati all&#039;ultimo shooter RPG di Square Enix, potete acquistare Outriders al miglior prezzo ora su Amazon.",
          "image": "https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.jpg",
          "datePublished": "2021-04-12T11:57:20+02:00 ",
          "dateModified": "2021-04-12T11:57:20+02:00",

          "author": {
            "@type": "Person",

            "name": "Francesco Corica"
                                    ,
            "image": "https://secure.gravatar.com/avatar/6522ef90c5b5a9bd24d85a437bda3ad2?s=96&#038;d=mm&#038;r=g"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Spaziogames",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.spaziogames.it/wp-content/themes/tomshw/assets/img/logo-spaziogames.png"
            }
          },
          "description": "Il lancio di Outriders ha avuto certamente qualche problema non previsto, non solamente a livello di stabilità dei server ma&hellip;"
        }

        </script>
    
<div class="contenitore_articolo" data-item-index="1">


    <article class="" data-post-id="691274">

                <!-- new -->

                <meta itemprop="image" content="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.jpg">
        
        <div style="padding-top: 0" class="page">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news skin  --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_skin1"  class="news skin  "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_skin1",name:"sg_news_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news skin_xs  --><div class="edinet_adv_container  "><!-- cannot find slot id for news, skin_xs,  --></div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=691254;


            </script>

            

            <div class="container content_container content_trunk_container ">

                <!-- menu secondario -->
                                    
                        <div id="sidebar-special-top-home" class="sidebar-special-top"><!-- should be this one 373 --><!-- DEBUG: LIVENEWS SPECIALBAR -->
<script>

    /* RULES for livebar

    $_COOKIE['livebar']=="closed" -> show closed
    $_COOKIE['livebar'] unset but $instance['start_closed']==1 -> show closed
    $_COOKIE['livebar']!="closed" -> show open

    */

    var lv_liveBarCookie=Cookies.get('livebar');
    var lv_instanceStartClosed=false;
    var lv_videoType="twitch";
    var lv_autoplay=true;

    var lv_bLiveBarClosed;

    if (typeof lv_liveBarCookie === "undefined") {

        lv_bLiveBarClosed=lv_instanceStartClosed;

    } else {

        lv_bLiveBarClosed=(lv_liveBarCookie == "closed");

    }

    console.log("lv_liveBarCookie is "+lv_liveBarCookie);
    console.log("lv_instanceStartClosed is "+lv_instanceStartClosed);
    console.log("lv_videoType is "+lv_videoType);
    console.log("lv_autoplay is "+lv_autoplay);
    console.log("lv_bLiveBarClosed is "+lv_bLiveBarClosed);

</script>
<div class="container content_container live_container" style="display:none;">
    <div class="titlerow row no-gutters">
        <div class="titlerow-live col-2">
            <h2><span class="live_label">LIVE</span></h2>
        </div>
        <div class="titlerow-title col-8">

            <div class="titlerow-title-inner text-center"  >
                <h3>Outriders: l'endgame con Paolo</h3>
            </div>
        </div>
        <div class="titlerow-toggle col-2 text-center">
            <a href="#">

                <span class="titlerow-toggle-watchnow"><span>guarda ora</span><i class="fas fa-chevron-down"></i></span>
                <span class="titlerow-toggle-hide"><span>nascondi</span><i class="fas fa-chevron-up"></i></span>

            </a>
        </div>
    </div>
    <div class="row no-gutters videos ">
        <div class="col-12 col-lg-7 order-2 order-lg-1">
                            <script src= "https://player.twitch.tv/js/embed/v1.js"></script>
                <div class="twitch live-box">
                    <div class="live-box-inner">
                        <div id="twitch_player"></div>
                        <script type="text/javascript">
                            var options = {
                                width: '100%',
                                height: '100%',
                                channel: "spaziogames",
                                // only needed if your site is also embedded on embed.example.com and othersite.example.com
                                parent: ["demo.spaziogames.it", "www.spaziogames.it"],
                                muted: false
                            };
                            var twitch_player = new Twitch.Player("twitch_player", options);

                            
                            twitch_player.setMuted(0);
                            twitch_player.setVolume(1);

                            
                            if (lv_autoplay && !lv_bLiveBarClosed) twitch_player.play();

                        </script>

                    </div>
                </div>
                        </div>
        <div class="col-12 col-lg-5 order-1 order-lg-2">
            <div class="live_aside d-none d-lg-block">
                <h3>Outriders: l'endgame con Paolo</h3>
                <p>Vi mostriamo cosa c'è dopo la ricca campagna di Outriders su PS5</p>
            </div>
        </div>
    </div>
</div>
<script>

    // setup del box live
    if (lv_bLiveBarClosed) {

        jQuery(".live_container .titlerow-title-inner").addClass('visible');
        jQuery(".live_container .titlerow-toggle").addClass('visible');
        jQuery(".live_container .titlerow-toggle a").addClass('closed');
        jQuery(".live_container .titlerow-toggle-hide").hide();
        jQuery(".live_container .videos").addClass('closed');

    } else {

        jQuery(".live_container .titlerow-toggle-watchnow").hide();

    }

    // setup dell'autoplay

    if (lv_videoType=='youtube') {

        var lv_yt_Src = "https://www.youtube.com/embed/?autoplay=" + ((lv_autoplay && !lv_bLiveBarClosed) ? "1" : "0") + "&amp;mute=0&enablejsapi=1";

        jQuery("#live_iframe").attr("src", lv_yt_Src);

    }

    // twitch: fatto nello script di inizializzazione

    jQuery(".live_container").show();

</script>
<script>

    var strLiveVideoHeight;
    var liveviewportWidth;
    var strMinLiveVideoHeight = "3.18rem";

    function liveComputeVideoHeight()
    {
        liveviewportWidth = $(window).width();

        if (liveviewportWidth>=992) {

            strLiveVideoHeight = "308px";
        }

        if (liveviewportWidth>=1300) {

            strLiveVideoHeight = "404px";

        }

        if (!jQuery(".live_container .titlerow-toggle a").hasClass("closed")) jQuery(".live_container .videos").height(strLiveVideoHeight);

    }

    window.addEventListener('resize', edinet_throttle(liveComputeVideoHeight, 50, { leading: true, trailing: true}));

    jQuery(".live_container .titlerow-toggle a").click(function (e) {



        liveComputeVideoHeight();

        if (liveviewportWidth>=992) {

            if (jQuery(this).hasClass('closed')) {

                jQuery(".live_container .titlerow-title-inner").removeClass("visible");

                jQuery(".live_container .videos").animate({

                    height: strLiveVideoHeight,
                }, 500, onVideosOpen);

                jQuery(this).removeClass('closed');

            } else {

                liveToggleVideo('stop');

                jQuery(".live_container .videos").animate({

                    height: strMinLiveVideoHeight,
                }, 500, onVideosClosed);

                jQuery(this).addClass('closed')
            }

        } else {

            if (jQuery(this).hasClass('closed')) {

                liveToggleVideo('play');

                jQuery(".live_container .videos").animate({

                    height: "toggle"
                }, 500, onVideosOpen);


                jQuery(this).removeClass('closed')

            } else {

                liveToggleVideo('stop');

                jQuery(".live_container .videos").animate({

                    height: "toggle"
                }, 500, onVideosClosed);

                jQuery(this).addClass('closed')
            }





        }

        e.preventDefault();

    });

    function onVideosClosed()
    {
        jQuery(".live_container .titlerow-title-inner").addClass("visible");

        Cookies.set('livebar', 'closed', { expires: 1 })
    }

    function onVideosOpen()
    {

        Cookies.set('livebar', 'open', { expires: 1 });

        liveToggleVideo('open');
    }

    function liveToggleVideo(strModality)
    {

                if (strModality=='stop') {

            twitch_player.pause();

        } else {

            twitch_player.play();

        }
        

    }

</script>
</div>
                                            <!-- fine menu secondario -->
                

                <!-- featured image -->
                                <div class="row">
                    <div class="col-12 col-12 px-0">
                        <div class="img_background single_featured_image">

                            <picture>
<source media="(min-width:1200px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1920x1080.webp"><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1920x1080.jpg"><source media="(min-width:992px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.webp"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.jpg"><source media="(min-width:768px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.992x558.webp"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.992x558.jpg"><source media="(min-width:576px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"/></picture>

                        </div>
                    </div>
                </div>
                

                <!-- fine featured image -->
                <div class="row">
                    <div class="col-12 pt-5">
                        <span class="item_tag item_tag_top vert_post">News</span>
                        <span class="item_readtime"><i class="far fa-clock"></i> 2 min</span>

                        
                            <h1 id="h1_691274" data-description="Il lancio di Outriders ha avuto certamente qualche problema non previsto, non solamente a livello di stabilità dei server ma anche per un bug dell&#8217;inventario. Il primo grande aggiornamento del titolo aveva promesso non solo una compensazione per i problemi del server, ma anche di risolvere questo fastidioso errore che cancellava tutti gli oggetti posseduti [&hellip;]" data-url="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" data-title="Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)">Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)</h1>
                        
                                <h2>La prima grande patch di Outriders aveva promesso di sistemare il bug che cancellava l&#039;inventario, ma gli utenti segnalano ancora problemi.</h2>

                        


                    </div>
                </div>
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news mh 1 --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_mh11"  class="news mh mh1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_mh11",name:"sg_news_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">

                            <div class="row">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                       <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://secure.gravatar.com/avatar/6522ef90c5b5a9bd24d85a437bda3ad2?s=96&#038;d=mm&#038;r=g" title="Francesco Corica"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            

                                            <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.spaziogames.it/author/francesco-corica/">                                                        Francesco Corica                                                        </a>
                                                </strong> | <a href="https://www.vg247.com/2021/04/12/outriders-inventory-wipe-bug-angry-players/" target="_blank">
                                                        <i class="fas fa-external-link-alt"></i></a>
                                                <time class="item_short_desc_time">lunedì 12 Aprile 2021 11:57</time>







                                            </div>


                                        </div>

                                    </div>

                                    <!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news mob_bx  --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_mob_bx11"  class="news mob_bx  "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_mob_bx11",name:"sg_news_mob_bx1",matchMedia:"(max-width: 1023px)"});</script>


            </div>
                                </div>
                            </div>

                            
                                <!-- related product -->
<!--                                <div class="row">-->
<!--                                    <div class="col-12">-->
<!--                                        <div class="col_break_out col_break_out_product_intro">-->
<!---->
<!--                                            <div class="row">-->
<!--                                                <div class="col-8 offset-2 offset-md-0 col-md-4">-->
<!--                                                    <div class="product_intro_image pl-lg-4">-->
<!--                                                        --><!--                                                        --><!--                                                        <div class="acquista_button_group">-->
<!--                                                            --><!--                                                        </div>-->
<!--                                                    </div>-->
<!--                                                </div>-->
<!--                                                <div class="col-10 offset-2 offset-md-0 col-md-8">-->
<!--                                                    <div class="product_intro_detail">-->
<!--                                                        <h5>--><!--</h5>-->
<!--                                                        <dl>-->
<!--                                                            --><!--                                                                            <dt>--><!--</dt>-->
<!--                                                                            <dd>--><!--</dd>-->
<!--                                                                            --><!--                                                                            <dt>--><!--</dt>-->
<!--                                                                            <dd>--><!--</dd>-->
<!--                                                                            --><!--                                                        </dl>-->
<!---->
<!---->
<!--                                                    </div>-->
<!---->
<!---->
<!---->
<!--                                                </div>-->
<!---->
<!---->
<!--                                            </div>-->
<!---->
<!---->
<!---->
<!---->
<!--                                        </div>-->
<!---->
<!--                                    </div>-->
<!--                                </div>-->



                                                        



                                <!-- lista dei multipagina al momento non implementata -->
                            <div class="row row_main_article">
                                <div class="col-12">
                                    <div class="generic_main_article pl-md-5">
                                        <div class="social-vert-bar">
                                            <div class="social-vert-bar-sticks">
                                                <ul>
                                                    <li class="disqus">
                                                        <a href="#disqus_row691274">
                                                        <i class="far fa-comment"></i>
                                                        <span class="disqus-comment-count" data-disqus-identifier="691274"></span>
                                                        </a>
                                                    </li>
                                                    <li class="shares">
                                                        <i class="fas fa-share-alt"></i>
                                                        <span class="addthis_shares"></span>
                                                    </li>
                                                    <li class="facebook_share">
                                                        <a title="Condividi su Facebook" class="edinet-sharer-link edinet-sharer-link-facebook share-facebook-front"  href="#" role="button" data-share="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" data-title="Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)" data-short-link="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" >
                                                            <i class="fab fa-facebook"></i>
                                                        </a>
                                                    </li>
                                                    <li class="twitter_share">
                                                        <a title="Condividi su Twitter" class="edinet-sharer-link edinet-sharer-link-twitter share-twitter-front"  href="#" role="button" data-share="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" data-title="Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)" data-short-link="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/">
                                                            <i class="fab fa-twitter"></i>
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp_share">
                                                        <a title="Condividi su Whatsapp" class="edinet-sharer-link  edinet-sharer-link-whatsapp share-whatsapp-front"  href="#" role="button" data-share="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" data-title="Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)" data-short-link="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/">
                                                            <i class="fab fa-whatsapp"></i>
                                                        </a>
                                                    </li>
                                                    <li class="email_share"><a class="share-envelope-front" title="Invia per email" href="mailto:example@foo.com?subject=Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)&amp;body=Clicca qui per leggerlo: https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/">
                                                            <i class="fas fa-envelope"></i>
                                                        </a>
                                                    </li>



                                                </ul>
                                            </div>

                                        </div>
                                        


                                        <div>
                                            <!-- main content -->
                                            <html><body><p>Il lancio di <strong><em>Outriders</em></strong> ha avuto certamente qualche problema non previsto, non solamente a livello di stabilità dei server ma anche per un <strong>bug dell’inventario</strong>.</p>
<p><a href="http://www.spaziogames.it/outriders-prima-grande-patch-in-arrivo-e-un-omaggio-per-i-problemi/" target="_blank" rel="nofollow noopener noreferrer">Il primo grande aggiornamento del titolo</a> aveva promesso non solo una compensazione per i problemi del server, ma anche di <strong>risolvere</strong> questo fastidioso errore che cancellava tutti gli oggetti posseduti dai giocatori.</p>
<p>Come riportato da <a href="https://www.vg247.com/2021/04/12/outriders-inventory-wipe-bug-angry-players/" target="_blank" rel="nofollow noopener noreferrer"><em>VG247</em></a>, pare però che il pronto intervento dei People Can Fly<strong> non sia bastato</strong> a risolvere il problema, dato che molti utenti hanno ricominciato a segnalare questo problema in massa.</p>
<div><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_native1_1" class="news native native1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_native1_1",name:"sg_news_native1"});</script></div></div><p data-insertion="1" data-parent-tag-name="body">Il forum Reddit dedicato ad <em>Outriders</em> è stato letteralmente invaso da <strong>utenti arrabbiati</strong> per aver perso tutto il loro equipaggiamento, alcuni dei quali sono stati ottenuto dopo aver giocato per <strong>centinaia di ore</strong>.</p>
<figure class="col_break_out col_break_out_image row no-gutters" style=""><figcaption class="didascalia">Il bug che cancella l'inventario dei giocatori di Outriders non è stato ancora risolto.</figcaption><a class="modal_lightbox" data-sub-html="Il bug che cancella l'inventario dei giocatori di Outriders non è stato ancora risolto."><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1920x1080.jpg"><source media="(min-width:1200px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1920x1080.webp"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.jpg"><source media="(min-width:992px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.1200x675.webp"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.992x558.jpg"><source media="(min-width:768px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.992x558.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"><source media="(min-width:576px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.jpg"><source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.webp"><img itemprop="image" class="lazy" data-src="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"></source></source></source></source></source></source></source></source></source></source></picture></a></figure><p>Per capire la<strong> gravità</strong> di quanto accaduto, dobbiamo ricordare che questo bug era già apparso durante la versione <strong>beta</strong> del gioco per poi ricomparire in occasione della versione completa, lasciando gli Outrider completamente «<em>nudi</em>».</p>
<div><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_native2_1" class="news native native2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_native2_1",name:"sg_news_native2"});</script></div></div><p data-insertion="1" data-parent-tag-name="body">Gli sviluppatori di <a href="https://www.amazon.it/Outriders-Day-One-PlayStation-5/dp/B08KXCKSXJ/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=outriders&qid=1617274510&sr=8-1&tag=spz-013-21" target="_blank" rel="nofollow noopener noreferrer"><em>Outriders</em></a> si sono già detti «<em>profondamente dispiaciuti</em>» che il problema si stia verificando nuovamente e stanno <strong>raccogliendo</strong> tutte le informazioni possibili per fare in modo di sistemare questo bug una volta per tutte.</p>
<div class="col_break_out col_break_out_arrow">
<div class="col_break_out_inner_inner">
<div class="arrow"></div>
<p>Leggi anche: <a href="https://www.spaziogames.it/outriders-recensione/" target="_blank">Outriders | Recensione – Looter-shooter completo ma poco ambizioso</a></p></div>
</div>
<p>Tuttavia, c’è stato <a href="https://www.reddit.com/r/outriders/comments/mmrf7d/outriders_post_launch_dev_news_updates/gtt2fr2/?utm_source=reddit&utm_medium=web2x&context=3" target="_blank" rel="nofollow noopener noreferrer">un commento in particolare</a> che ha fatto preoccupare e non poco i membri della community, dato che in una delle note viene evidenziato come «<em>gli oggetti recuperati potrebbero <strong>non avere le stesse caratteristiche</strong> di quelli persi</em>».</p>
<p>In altre parole, anche se l’equipaggiamento in sé potrebbe essere recuperato, potrebbe essere <strong>completamente diverso</strong> da quello che avevamo realmente.</p>
<p>Il problema si è fatto talmente serio al punto di spingere molti utenti a chiedere ai People Can Fly di <strong>avvertire</strong> tutti i giocatori di Outriders pubblicamente di questo potenziale bug, cosa che però è probabile non accadrà.</p>
<div><div class="edinet_adv_container  "><!-- cannot find slot id for news, native, 3 --></div></div><p data-insertion="1" data-parent-tag-name="body">Non ci resta che sperare che questo spiacevole <strong>incidente</strong> venga risolto nel più breve tempo possibile: vi terremo naturalmente aggiornati sulla vicenda.</p>
<p>Vi ricordiamo che <a href="https://www.spaziogames.it/xbox-game-pass-ufficiale-un-nuovo-big-disponibile-fin-dal-day-one/" target="_blank" rel="nofollow noopener noreferrer">Outriders è disponibile anche su Xbox Game Pass</a> fin dal day one, senza alcun costo aggiuntivo per gli utenti.</p>
<p>Se volete mettervi alla prova anche voi ma non sapete dove iniziare, sperando ovviamente di non incontrare anche voi questo errore fastidioso, potete dare un’occhiata alla nostra <a href="http://www.spaziogames.it/outriders-guida/" target="_blank" rel="nofollow noopener noreferrer">guida completa del gioco</a>.</p>
<blockquote class="tomsconsiglia">
<p>Se siete interessati all’ultimo shooter RPG di Square Enix, <em>potete </em><a href="https://www.amazon.it/Outriders-Day-One-PlayStation-5/dp/B08KXCKSXJ/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=outriders&qid=1617274510&sr=8-1&tag=spz-013-21">acquistare <em>Outriders</em> al miglior prezzo</a> ora su Amazon.</p>
</blockquote></body></html>                                            <!-- fine main content -->
                                        </div>

                                    </div>


                                </div>
                            </div>



                            </div>

                            

                        
                        


                        
                    </div> <!-- fine main single col left column-->
                    <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">

                            <div class="custom-widget instant-gaming-widget">
    <div class="ig-image-container">
        <a target="_blank" href="https://www.instant-gaming.com/it/4994-/?igr=spaziogames" title="Xbox Game Pass Ultimate 3 Months">
        <img src="http://www.instant-gaming.com/images/products/4994/271x377/xbox-game-pass-ultimate-3-months-cover.jpg" />
            <span class="ig-logo">
                IG
            </span>
        </a>

    </div>
    <div class="ig-price">
        <a target="_blank" href="https://www.instant-gaming.com/it/4994-/?igr=spaziogames">29.99 &euro;</a>
    </div>
    <div class="ig-acquista">
        <a target="_blank" href="https://www.instant-gaming.com/it/4994-/?igr=spaziogames">acquista</a>
    </div>
    <div class="ig-sconto">
        <a target="_blank" href="https://www.instant-gaming.com/it/4994-/?igr=spaziogames">-23%</a>
    </div>
    <div class="ig-text">
        <p class="ig_title1">
            <a target="_blank" href="https://www.instant-gaming.com/it/4994-/?igr=spaziogames">Xbox Game Pass Ultimate 3 Months</a>
        </p>
    </div>
</div>




                                                        <div id="sidebar-single-post" class="sidebar-single"><!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news bx 1 --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_bx1"  class="news bx bx1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_bx1",name:"sg_news_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime news</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">

                    <div class="col-6" style="{additional_style}">
                        <div class="sidebar_item_list_2cols_image">
                            <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.768x432.jpg"/></picture>
                                <a href="https://www.spaziogames.it/ps4-video-conferma-il-bug-dellorologio-che-impedisce-di-avviare-giochi/" rel="nofollow" ></a>

                                                            </div>
                        </div>
                    </div>

                    <div class="col">
                        <p>
                            <a href="https://www.spaziogames.it/ps4-video-conferma-il-bug-dellorologio-che-impedisce-di-avviare-giochi/" rel="nofollow" >PS4, video conferma il bug dell&#8217;orologio che impedisce di avviare giochi</a>                            <span class="item_short_desc_time">12 Aprile 2021</span>
                        </p>
                    </div>
                </div>

            </div>
                    <div class="list_item">
                <div class="row align-items-center">

                    <div class="col-6" style="{additional_style}">
                        <div class="sidebar_item_list_2cols_image">
                            <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.768x432.jpg"/></picture>
                                <a href="https://www.spaziogames.it/migliori-proiettori-da-gaming-xbox/" rel="nofollow" ></a>

                                                            </div>
                        </div>
                    </div>

                    <div class="col">
                        <p>
                            <a href="https://www.spaziogames.it/migliori-proiettori-da-gaming-xbox/" rel="nofollow" >Migliori proiettori da gaming Xbox | Aprile 2021</a>                            <span class="item_short_desc_time">12 Aprile 2021</span>
                        </p>
                    </div>
                </div>

            </div>
                    <div class="list_item">
                <div class="row align-items-center">

                    <div class="col-6" style="{additional_style}">
                        <div class="sidebar_item_list_2cols_image">
                            <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2020/08/ratchet-clank-rift-apart-21501.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2020/08/ratchet-clank-rift-apart-21501.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2020/08/ratchet-clank-rift-apart-21501.768x432.jpg"/></picture>
                                <a href="https://www.spaziogames.it/ratchet-e-clank-rift-apart-dove-acquistarlo-preorder/" rel="nofollow" ></a>

                                                            </div>
                        </div>
                    </div>

                    <div class="col">
                        <p>
                            <a href="https://www.spaziogames.it/ratchet-e-clank-rift-apart-dove-acquistarlo-preorder/" rel="nofollow" >Ratchet e Clank Rift Apart: ecco dove effettuare il preorder a prezzo scontato</a>                            <span class="item_short_desc_time">12 Aprile 2021</span>
                        </p>
                    </div>
                </div>

            </div>
                    <div class="list_item">
                <div class="row align-items-center">

                    <div class="col-6" style="{additional_style}">
                        <div class="sidebar_item_list_2cols_image">
                            <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/04/outriders-30828.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2021/04/outriders-30828.768x432.jpg"/></picture>
                                <a href="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" rel="nofollow" ></a>

                                                            </div>
                        </div>
                    </div>

                    <div class="col">
                        <p>
                            <a href="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" rel="nofollow" >Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)</a>                            <span class="item_short_desc_time">12 Aprile 2021</span>
                        </p>
                    </div>
                </div>

            </div>
                    <div class="list_item">
                <div class="row align-items-center">

                    <div class="col-6" style="{additional_style}">
                        <div class="sidebar_item_list_2cols_image">
                            <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/03/red-dead-redemption-2-30559.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/03/red-dead-redemption-2-30559.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2021/03/red-dead-redemption-2-30559.768x432.jpg"/></picture>
                                <a href="https://www.spaziogames.it/red-dead-redemption-2-fan-trova-la-casa-di-trelawny-a-saint-denis/" rel="nofollow" ></a>

                                                            </div>
                        </div>
                    </div>

                    <div class="col">
                        <p>
                            <a href="https://www.spaziogames.it/red-dead-redemption-2-fan-trova-la-casa-di-trelawny-a-saint-denis/" rel="nofollow" >Red Dead Redemption 2, fan trova la casa di Trelawny a Saint Denis</a>                            <span class="item_short_desc_time">12 Aprile 2021</span>
                        </p>
                    </div>
                </div>

            </div>
            </div>
</div>            <div class="d-flex flex-column justify-content-between h-100">
                <!-- edinet_adv_crm_srl_slot asked for news bx 2 --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_bx2"  class="news bx bx2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_bx2",name:"sg_news_bx2"});</script>


            </div>            </div>
            </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->

                </div> <!-- fine row -->

                

                    <!-- mh2 -->
                    <!-- should be this one 373 --><!-- edinet_adv_crm_srl_slot asked for news mh 2 --><div class="edinet_adv_container  ">            <div id="crm_srl-sg_news_mh21"  class="news mh mh2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-sg_news_mh21",name:"sg_news_mh2",matchMedia:"(min-width: 1300px)"});</script>


            </div>                    <!-- fine mh2 -->

                


                <!-- questo va solo nella recensione, nelle anteprime e nelle recensioni utente-->
                
                    
                                <!-- fine blocco fullwidth -->

                <div class="row">
                    <div class="main_single_col col-12">
                        <div class="generic_single_article entry-content">

                            
                                <!-- mh3 -->
                                                                <!-- fine mh3 -->

                            
                        

                                                        <div class="disqus_comments_loader">
                                    <div class="disqus_comments_loader_inner">

                                        

                                        <a href="#disqus_row691274" onclick="loadDisqus(jQuery('div[data-post-id=691274]'), '691274 https://www.spaziogames.it', 'https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/', 'Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)'); return false;">
                                            <i class="far fa-comment"></i>
                                            <span class="disqus-comment-count" data-disqus-identifier="691274"></span><span>Leggi i commenti</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="row" id="disqus_row691274">
                                    <div class="col-12 main_single_col">
                                        <div class="disqus_container" data-post-id="691274">
                                        </div>
                                        <script>
                                            var targetNode = jQuery("div[data-post-id=691274]").get()[0];

                                            // Create an observer instance linked to the callback function

                                            console.log("create observer for 691274");
                                            //console.log(targetNode);

                                            var observer691274 = new MutationObserver(infinite_show);

                                            //console.log(observer691274);

                                            observer691274.data_post_id =691274;

                                            // Start observing the target node for configured mutations
                                            observer691274.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                        </script>
                                    </div>
                                </div>
                            
                        
                            <!-- mh4 -->
                                                        <!-- fine mh4 -->

                        
                        
                        

                                                    <div class="OUTBRAIN" data-src="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" data-widget-id="AR_1"></div>
                            <script type="text/javascript">
                                if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
                            </script>
                        
                        </div>
                    </div>

                </div>
                <script>
                    var addthis_share = {
                        url: "https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/",
                        title: "Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)",
                    }
                </script>

            </div>

            


        </div><!-- fine page -->


    </article>
        <script>

        var element=document.querySelector('#h1_691274');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver691274 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver691274.data_id = 691274;
            h1IntersectionObserver691274.data_title = element.getAttribute('data-title');
            h1IntersectionObserver691274.data_description = element.getAttribute('data-description');
            h1IntersectionObserver691274.data_url = element.getAttribute('data-url');

            h1IntersectionObserver691274.observe(element);

        }

        var postParent=0;

    </script>

    </div>
<span id="next_post_here"></span>



<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i>Home</a></li>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650001"><a href="https://www.spaziogames.it/videogiochi/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650002"><span>Articoli</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650003"><a href="https://www.spaziogames.it/videogiochi/recensione/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650004"><a href="https://www.spaziogames.it/videogiochi/anteprima/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650013"><a href="https://www.spaziogames.it/videogiochi/rubrica/">Rubriche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650005"><a href="https://www.spaziogames.it/videogiochi/speciale/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660066"><a href="https://www.spaziogames.it/videogiochi/guide/">Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650006"><a href="https://www.spaziogames.it/videogiochi/contenuto-scaricabile/">DLC &#038; MOD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688304"><a href="https://www.spaziogames.it/giochi-in-uscita/">Prossime uscite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650007"><a href="https://www.spaziogames.it/videogiochi/recensioni-utenti/">Recensioni degli utenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650009"><span>video</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650079"><a href="https://www.spaziogames.it/videogiochi/video-generale/trailer/">trailer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650080"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650081"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650082"><a href="https://www.spaziogames.it/videogiochi/video-generale/video-speciali/">Speciali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650014"><a href="https://www.spaziogames.it/videogiochi/tech/">Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659289"><a href="https://www.spaziogames.it/tag/offerte-e-sconti/">Offerte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650016"><a href="https://forum.spaziogames.it/">forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-650017"><span>Social</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650018"><a href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1">youtube</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650019"><a href="https://www.facebook.com/Spaziogames/">facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650020"><a href="https://www.instagram.com/spaziogames/?hl=it">instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650021"><a href="https://twitter.com/spaziogames">twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650022"><a href="https://www.twitch.tv/spaziogames">twitch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650023"><a href="https://www.spaziogames.it/feed/">feed</a></li>
</ul>
</li>

    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/116547/tag"></script>
            <script async="true" defer src="https://www.spaziogames.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.6"></script>
    
<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati) di @spaziogames" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Outriders, la patch non ha risolto bug dell&#8217;inventario (e i fan sono arrabbiati)&amp;body=Clicca qui per leggerlo: https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                           $shareme.each(function(index){


                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        console.log("add this count ",total_count);

                                        if ( total_count > 0) {

                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        if (typeof bioEp!=="undefined") {

            bioEp.init({
                showOnDelay: false,
                cookieExp: 1,
                width: 980,
                onPopup: function () {
                    myLazyLoadPicture.update();
                }
            });
        }

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">

            <!-- posts chronolist -->
<!-- should be this one 373 --><div class="row">
    
    <!-- ITEMS IN CHRONOLIST
        -->

    
        <!-- maybe native ad -->
                <!-- fine maybe native ad -->



        <!-- chronolist item -->
        <div class="col-6">
            
            <!-- bioep --><!-- bioep -->
<article class="odd standard news_item_container news_item_container_image ">

    

    <div class="news_item_container_inner">

        <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

            <div class="img_background gradient_bottom">
                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2020/10/ps4-ps4-pro-24535.768x432.jpg"/></picture>
            

                <a href="https://www.spaziogames.it/ps4-video-conferma-il-bug-dellorologio-che-impedisce-di-avviare-giochi/" rel="nofollow" ></a>
                <!-- a href=""></a -->

            </div>
                            <div class="item_readtime">
                    <ul>
                        <li><i class="fas fa-clock"></i> <span>2 min </span></li>
                        <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                    </ul>
                </div>
                        
        </div>
        <div class="news_item">
            <div class="row">
                <div class="col-7">
                    <div class="item_short_desc">
                                                    <span class="item_tag vert_post">News</span>
                                                <div class="item_short_desc_inner"></div>
                        <h3 >

                            <a href="https://www.spaziogames.it/ps4-video-conferma-il-bug-dellorologio-che-impedisce-di-avviare-giochi/" rel="nofollow" >PS4, video conferma il bug dell&#8217;orologio che impedisce di avviare giochi</a>


                            <!-- a href=""></a -->
                        </h3>
                        <p >Ha fatto particolarmente scalpore la notizia data il mese scorso secondo cui, in determinate circostanze,&hellip;</p>
                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                di
                                 <a href="https://www.spaziogames.it/author/francesco-corica/">                                    Francesco Corica                                    </a>                                - <time>22 minuti fa</time>
                            </div>
                        


                        <meta class="d-none" itemprop="datePublished" content="2021-04-12">

                    </div>
                </div>
            </div>
        </div>

        
            </div>
</article>

        </div>
        <!-- end chronolist item -->
    
        <!-- maybe native ad -->
                <!-- fine maybe native ad -->



        <!-- chronolist item -->
        <div class="col-6">
            
            <!-- bioep --><!-- bioep -->
<article class="even standard news_item_container news_item_container_image ">

    

    <div class="news_item_container_inner">

        <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

            <div class="img_background gradient_bottom">
                <picture>
<source media="(min-width:320px)" type="image/webp" data-srcset="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.576x324.webp"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.spaziogames.it/images/images/2021/03/proiettore-30165.768x432.jpg"/></picture>
            

                <a href="https://www.spaziogames.it/migliori-proiettori-da-gaming-xbox/" rel="nofollow" ></a>
                <!-- a href=""></a -->

            </div>
                            <div class="item_readtime">
                    <ul>
                        <li><i class="fas fa-clock"></i> <span>4 min </span></li>
                        <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                    </ul>
                </div>
                        
        </div>
        <div class="news_item">
            <div class="row">
                <div class="col-7">
                    <div class="item_short_desc">
                                                    <span class="item_tag vert_post">Rubriche</span>
                                                <div class="item_short_desc_inner"></div>
                        <h3 >

                            <a href="https://www.spaziogames.it/migliori-proiettori-da-gaming-xbox/" rel="nofollow" >Migliori proiettori da gaming Xbox | Aprile 2021</a>


                            <!-- a href=""></a -->
                        </h3>
                        <p >Perché accontentarsi di giocare su un televisore o su un monitor con la propria Xbox, quando&hellip;</p>
                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                di
                                                                    Spaziogames                                                                    - <time>47 minuti fa</time>
                            </div>
                        


                        <meta class="d-none" itemprop="datePublished" content="2021-04-12">

                    </div>
                </div>
            </div>
        </div>

        
            </div>
</article>

        </div>
        <!-- end chronolist item -->
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->
<!-- script type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/jquery.mobile-events.min.js"></script -->
<!-- script type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/mobile.js?ver=1"></script -->

<!-- script src="https://www.spaziogames.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.spaziogames.it/wp-content/uploads/cache/fvm/1610701229/out/footer-1382bb0d0829b2cf8ff8525b9b86ed1b828721e1.min.js'></script><!-- all init -->
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/themes/tomshw/js/all-init.js?ver=1.0' defer></script>

<!--script type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.spaziogames.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.spaziogames.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.spaziogames.it/outriders-la-patch-non-ha-risolto-bug-dellinventario-e-i-fan-sono-arrabbiati/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.spaziogames.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_post,post,outriders,,"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-post" data-vert="post" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>


</div> <!-- super container -->



<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>

    <script>
        CRM_ADS.show();
    </script>


</body>
</html>