<!DOCTYPE html>
<html class="" lang="it-IT">
<head>
	
<!-- Google Analytics -->
<link rel="dns-prefetch" href="//www.google-analytics.com">

<!-- Google Tag Manager -->
<link rel="dns-prefetch" href="//www.googletagmanager.com">

<!-- Google Publisher Tag -->
<link rel="dns-prefetch" href="//www.googletagservices.com">

<!-- Google AdSense -->
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">

<!-- DoubleClick -->
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">

	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-170763-1');</script>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>	<title>Vampyr disponibile da oggi su Nintendo Switch - SpazioGames</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vampyr, l’action RPG dal forte comparto narrativo di Dontnod Entertainment, è da oggi disponibile nei negozi anche nella versione per Nintendo Switch."/>
<link rel="canonical" href="https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vampyr disponibile da oggi su Nintendo Switch - SpazioGames"/>
<meta property="og:description" content="Vampyr, l’action RPG dal forte comparto narrativo di Dontnod Entertainment, è da oggi disponibile nei negozi anche nella versione per Nintendo Switch."/>
<meta property="og:url" content="https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/"/>
<meta property="og:site_name" content="SpazioGames"/>
<meta property="article:publisher" content="https://www.facebook.com/Spaziogames/"/>
<meta property="article:tag" content="vampyr"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2019-10-29T17:42:24+00:00"/>
<meta property="og:image" content="https://www.spaziogames.it/images/2015/01/vampyr-art.jpg"/>
<meta property="og:image:secure_url" content="https://www.spaziogames.it/images/2015/01/vampyr-art.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Vampyr, l’action RPG dal forte comparto narrativo di Dontnod Entertainment, è da oggi disponibile nei negozi anche nella versione per Nintendo Switch."/>
<meta name="twitter:title" content="Vampyr disponibile da oggi su Nintendo Switch - SpazioGames"/>
<meta name="twitter:site" content="@spaziogames"/>
<meta name="twitter:image" content="https://www.spaziogames.it/images/2015/01/vampyr-art.jpg"/>
<meta name="twitter:creator" content="@spaziogames"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","potentialAction":{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/#primaryimage","url":"https://www.spaziogames.it/images/2015/01/vampyr-art.jpg","width":1920,"height":1080,"caption":"vampyr switch"},{"@type":"WebPage","@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/#webpage","url":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/","inLanguage":"it-IT","name":"Vampyr disponibile da oggi su Nintendo Switch - SpazioGames","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"primaryImageOfPage":{"@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/#primaryimage"},"datePublished":"2019-10-29T17:42:24+00:00","dateModified":"2019-10-29T17:42:24+00:00","author":{"@id":"https://www.spaziogames.it/#/schema/person/ae51f9d41362ea6433e3aba27cdf2928"},"description":"Vampyr, l\u2019action RPG dal forte comparto narrativo di Dontnod Entertainment, \u00e8 da oggi disponibile nei negozi anche nella versione per Nintendo Switch.","breadcrumb":{"@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/","url":"https://www.spaziogames.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/categoria/news/","url":"https://www.spaziogames.it/categoria/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/","url":"https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/","name":"Vampyr disponibile da oggi su Nintendo Switch"}}]},{"@type":["Person"],"@id":"https://www.spaziogames.it/#/schema/person/ae51f9d41362ea6433e3aba27cdf2928","name":"Paolo Sirio","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f9d3e03b0ee53667d29681960a9ccb49?s=96&d=mm&r=g","caption":"Paolo Sirio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/amp/"/><meta name="generator" content="AMP for WP 0.9.98.8"/><link rel="alternate" type="application/rss+xml" title="SpazioGames &raquo; Feed" href="https://www.spaziogames.it/feed/"/>
					<link rel="shortcut icon" href="https://www.spaziogames.it/images/2018/04/favicon-16x16.png" type="image/x-icon"/>
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
				<link rel="alternate" type="application/rss+xml" title="SpazioGames &raquo; Vampyr disponibile da oggi su Nintendo Switch Feed dei commenti" href="https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/feed/"/>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.spaziogames.it/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='avada-stylesheet-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/style.min.css' type='text/css' media='all'/>
<style type='text/css' data-wpacu-inline-css-file='1'></style>
<!--[if IE]>
<link   rel='stylesheet' id='avada-IE-css'  href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<!--[if lt IE 9]>
<style type='text/css' media='screen' data-wpacu-inline-css-file='1'>
/*!
 * WPBakery Page Builder v6.0.0 (https://wpbakery.com)
 * Copyright 2011-2019 Michael M, WPBakery
 * License: Commercial. More details: http://go.wpbakery.com/licensing
 */

body .vc_row.vc_row-o-content-middle{display:block}body .vc_ui-dropdown .vc_ui-list-bar-item{display:block}body .vc_ui-prompt-content{display:block}body .vc_ui-panel .vc_ui-panel-content-container{max-height:50vh!important}body .vc_ui-panel.vc_active{display:block}body .vc_ui-panel .vc_panel-tabs>.vc_edit-form-tab.vc_active{display:block}body [data-vc-template-search=true] .vc_edit-form-tab{display:block!important}body [data-vc-template-search=true] .vc_edit-form-tab.vc-search-result-empty{display:none!important}body .vc_edit_form_elements .vc_row{display:block}body .vc_ui-panel-header .vc_ui-panel-header-header{display:block}body .vc_ui-panel-window-inner{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-panels-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-panels-container{display:block}.vc_separator{display:table}.vc_separator h4{display:table-cell;white-space:pre;vertical-align:middle}.vc_separator .vc_sep_holder{display:table-cell;vertical-align:middle;width:50%}.vc_separator.vc_separator_align_left .vc_sep_holder{width:100%}.vc_separator.vc_separator_align_right .vc_sep_holder{width:100%}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css' href='https://www.spaziogames.it/images/fusion-styles/daaf7fcce3df61dae97c46e0c5ed3552.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='aawp-styles-css' href='https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all'/>
<style type='text/css' data-wpacu-inline-css-file='1'>.pnaMFCPbWhJg-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.pnaMFCPbWhJg{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.pnaMFCPbWhJg-default,.pnaMFCPbWhJg-ok{padding:30px 30px 15px}.pnaMFCPbWhJg-image{overflow:hidden;position:relative;width:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{position:absolute;top:0;left:0;width:50%;height:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:right;width:50%;padding:30px}.pnaMFCPbWhJg.small{width:200px;margin-left:-140px}.pnaMFCPbWhJg.medium{width:400px;margin-left:-240px}.pnaMFCPbWhJg.large{width:600px;margin-left:-340px}.pnaMFCPbWhJg.xlarge{width:800px;margin-left:-440px}.close-pnaMFCPbWhJg{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-pnaMFCPbWhJg:hover{color:#252b37}.pnaMFCPbWhJg h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.pnaMFCPbWhJg-right h1{padding:0 30px 0 0;text-align:left}.pnaMFCPbWhJg p{margin-bottom:15px;color:#333745;font-size:14px}.pnaMFCPbWhJg p a{color:#ff6160}.pnaMFCPbWhJg-right .close-modal,.pnaMFCPbWhJg-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.pnaMFCPbWhJg-right .close-modal:hover,.pnaMFCPbWhJg-footer .close-modal:hover{background-color:#252b37!important}.pnaMFCPbWhJg-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.pnaMFCPbWhJg-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.pnaMFCPbWhJg{right:5%;left:5%;max-width:90%}.pnaMFCPbWhJg-default{padding:20px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{width:100%;height:250px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:left;width:100%;margin-top:250px;padding:20px}.pnaMFCPbWhJg h1{margin-bottom:10px;font-size:20px}.pnaMFCPbWhJg-right h1{padding:0}.pnaMFCPbWhJg p{margin-bottom:10px}.close-pnaMFCPbWhJg{color:#fcfcfc;background-color:#252b37}.close-pnaMFCPbWhJg:hover{color:#252b37;background-color:#fcfcfc}.pnaMFCPbWhJg-footer{padding:15px 20px}}@media only screen and (max-width:480px){.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{height:200px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{margin-top:200px}.pnaMFCPbWhJg-footer{text-align:center}.pnaMFCPbWhJg-footer .close-modal{width:80%;margin:5px 10%}}</style>
<style id='an_style-inline-css' type='text/css'>.pnaMFCPbWhJg-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.pnaMFCPbWhJg{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.pnaMFCPbWhJg-default,.pnaMFCPbWhJg-ok{padding:30px 30px 15px}.pnaMFCPbWhJg-image{overflow:hidden;position:relative;width:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{position:absolute;top:0;left:0;width:50%;height:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:right;width:50%;padding:30px}.pnaMFCPbWhJg.small{width:200px;margin-left:-140px}.pnaMFCPbWhJg.medium{width:400px;margin-left:-240px}.pnaMFCPbWhJg.large{width:600px;margin-left:-340px}.pnaMFCPbWhJg.xlarge{width:800px;margin-left:-440px}.close-pnaMFCPbWhJg{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-pnaMFCPbWhJg:hover{color:#252b37}.pnaMFCPbWhJg h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.pnaMFCPbWhJg-right h1{padding:0 30px 0 0;text-align:left}.pnaMFCPbWhJg p{margin-bottom:15px;color:#333745;font-size:14px}.pnaMFCPbWhJg p a{color:#ff6160}.pnaMFCPbWhJg-right .close-modal,.pnaMFCPbWhJg-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.pnaMFCPbWhJg-right .close-modal:hover,.pnaMFCPbWhJg-footer .close-modal:hover{background-color:#252b37!important}.pnaMFCPbWhJg-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.pnaMFCPbWhJg-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.pnaMFCPbWhJg{right:5%;left:5%;max-width:90%}.pnaMFCPbWhJg-default{padding:20px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{width:100%;height:250px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:left;width:100%;margin-top:250px;padding:20px}.pnaMFCPbWhJg h1{margin-bottom:10px;font-size:20px}.pnaMFCPbWhJg-right h1{padding:0}.pnaMFCPbWhJg p{margin-bottom:10px}.close-pnaMFCPbWhJg{color:#fcfcfc;background-color:#252b37}.close-pnaMFCPbWhJg:hover{color:#252b37;background-color:#fcfcfc}.pnaMFCPbWhJg-footer{padding:15px 20px}}@media only screen and (max-width:480px){.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{height:200px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{margin-top:200px}.pnaMFCPbWhJg-footer{text-align:center}.pnaMFCPbWhJg-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='avada-max-1c-max-sh-640-css' href='https://www.spaziogames.it?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min&#038;ver=5.9.1' type='text/css' media='only screen and (max-width: 640px)'/>
<style type='text/css' media='only screen and (max-width: 712px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid .fusion-post-grid,.fusion-grid-column,.fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-portfolio-grid:not(.fusion-portfolio-text) .fusion-portfolio-post .fusion-image-wrapper{display:block;text-align:center}.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-masonry .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:20%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}</style>
<style type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' data-wpacu-inline-css-file='1'>.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post,.grid-layout-6 .fusion-post-grid{width:20%!important}.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape,.grid-layout-6 .fusion-post-grid.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape{width:50%!important}</style>
<style type='text/css' media='only screen and (min-width: 800px)' data-wpacu-inline-css-file='1'>.fusion-icon-only-link .menu-title{display:none}.fusion-main-menu>ul>li>a.fusion-icon-only-link>.fusion-megamenu-icon{padding:0}body.side-header-right.layout-boxed-mode #side-header{position:absolute;top:0;right:0}body.side-header-right.layout-boxed-mode #side-header .side-header-wrapper{position:fixed}.fusion-mobile-menu-search{display:none!important}</style>
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-sbp-css' href='https://www.spaziogames.it?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-sbp.min&#038;ver=5.9.1' type='text/css' media='only screen and (max-width: 800px)'/>
<link rel='stylesheet' id='avada-min-768-max-1024-p-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)'/>
<style type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' data-wpacu-inline-css-file='1'>.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.avada-footer-fx-bg-parallax .fusion-footer-widget-area{background-attachment:initial;margin:0}.avada-footer-fx-bg-parallax #main{margin-bottom:0}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll!important}</style>
<link rel='stylesheet' id='avada-max-sh-cbp-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/max-sh-cbp.min.css' type='text/css' media='only screen and (max-width: 1000px)'/>
<style type='text/css' media='only screen and (max-width: 782px)' data-wpacu-inline-css-file='1'>.admin-bar p.woocommerce-store-notice,body.admin-bar #wrapper .fusion-sliding-bar-position-top,body.layout-boxed-mode.side-header-right .fusion-sliding-bar-position-top{top:46px}body.fusion-blank-page.admin-bar{top:45px}html #wpadminbar{z-index:99999!important;position:fixed!important}</style>
<style type='text/css' media='only screen and (max-width: 768px)' data-wpacu-inline-css-file='1'>.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style>
<style type='text/css' media='only screen and (min-width: 1000px)' data-wpacu-inline-css-file='1'>.ilightbox-holder.supportTouch div.ilightbox-container{overflow:visible}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet{padding-left:0;padding-right:45px}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet:before{margin-left:0;right:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet{padding:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet{padding:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.no-desktop-totop .to-top-container{display:none}</style>
<link rel='stylesheet' id='avada-max-640-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/max-640.min.css' type='text/css' media='only screen and (max-device-width: 640px)'/>
<style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xmjdxJ7aWr_2-vrWBuB8K6jgrLDAOR1LPtZyRdrmzHXu8amIBfZ8jX4jMV9w01n9BIbueMPWPrKvDbXVIJGHBs85MS8CJ_WQmx9iKY3r90IiAWYO2akBNCEjW7ABcPCL6RZ-3KMVw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/855/public/assets/js/advanced.js'></script>
<script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/666/public/assets/js/555.js'></script>
<script type='text/javascript'>var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/552/275/618/628.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/assets/614.js'></script>
<script type='text/javascript'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/552/820/618/597.js'></script>
<link rel='https://api.w.org/' href='https://www.spaziogames.it/wp-json/'/>
<link rel='shortlink' href='https://www.spaziogames.it/?p=557189'/>
<link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F&#038;format=xml"/>

<!-- Fancybox for WordPress v3.2.5 -->
<style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#000}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:0;border-color:#000;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(0,0,0,.9);opacity:1!important}div.fancybox-content{border-color:#000}div#fancybox-title{background-color:#000}div.fancybox-content{background-color:#000}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:false,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.9",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:false,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#000000 \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.spaziogames.it\/vampyr-disponibile-da-oggi-su-nintendo-switch\/"},"headline":"Vampyr disponibile da oggi su Nintendo Switch","image":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2015\/01\/vampyr-art.jpg","width":1920,"height":1080},"datePublished":"2019-10-29T18:42:24","dateModified":"2019-10-29T18:42:24","author":{"@type":"Person","name":"Paolo Sirio"},"publisher":{"@type":"Organization","name":"SpazioGames","logo":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/03\/spaziogames.png"}}}</script><!-- / Schema optimized by Schema Pro --><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style>
                        <script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")_ASP.initialize();</script>
            <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
	<div id="spazi-f40d4d97c8aff1039966e132e1561bcb"></div>	<!-- MOBILE HOME-->
		<!-- MOBILE Altre Pagine-->
	    <!-- DESKTOP HOME-->
	<!-- DESKTOP Altre Pagine-->
  	
	
	

		
	<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>

	<!-- Rimozione title element -->
<script>jQuery(document).ready(function($){$('a[title]').each(function(){$(this).removeAttr('title');});});</script>

	
	
		</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-557189 single-format-standard wp-schema-pro-1.3.2 aawp-custom fusion-image-hovers wpb-js-composer js-comp-ver-6.0.5 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">

				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="8px" data-margin-bottom="8px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://www.spaziogames.it/">

						<!-- standard logo -->
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" srcset="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png 1x, https://www.spaziogames.it/images/2018/04/xLogo-spaziogames.png.pagespeed.ic.CpjuEh1a8P.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo"/></noscript>

											<!-- mobile logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2038'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile.png 1x, https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png 2x" width="250" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png" class="fusion-mobile-logo" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/xLogo-Spaziogames-Smartphone-Mobile.png.pagespeed.ic.0ELPY6SSJ9.png" srcset="https://www.spaziogames.it/images/2018/09/xLogo-Spaziogames-Smartphone-Mobile.png.pagespeed.ic.0ELPY6SSJ9.png 1x, https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png 2x" width="250" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png" class="fusion-mobile-logo"/></noscript>
			
											<!-- sticky header logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" srcset="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png 1x, https://www.spaziogames.it/images/2018/04/xLogo-spaziogames.png.pagespeed.ic.CpjuEh1a8P.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo"/></noscript>
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-spaziogames-login" class="fusion-menu"><li id="menu-item-362186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-471884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-362191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li id="menu-item-362192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li id="menu-item-362193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li id="menu-item-362194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li id="menu-item-469835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li id="menu-item-362195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li id="menu-item-481814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li id="menu-item-481815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li id="menu-item-536064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li id="menu-item-444780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-444776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li id="menu-item-444775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li id="menu-item-444774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li id="menu-item-362198" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li id="menu-item-362197" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li id="menu-item-362199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li id="menu-item-362201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li id="menu-item-362202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li id="menu-item-362203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li id="menu-item-362204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li id="menu-item-362205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li id="menu-item-489470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="557189">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_1">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="2" id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="557189">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_2" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_2">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_2customset_1_2100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-spaziogames-login-1" class="fusion-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<div class='asp_w asp_m asp_m_1 asp_m_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="3" id='ajaxsearchpro1_3'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_3' class='asp_w asp_r asp_r_1 asp_r_1_3 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="3">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_3' class="asp_w asp_s asp_s_1 asp_s_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="3">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="557189">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_3" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_3">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_3">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_3customset_1_3100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_3" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_3" data-aspdata="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"></div>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

     <div id="riga-pc" style='position:relative; height:250px; width:100%; padding-left:0px; padding-right:0px; margin-left:0px; margin-right:0px; margin-bottom:0px; background-color:#ffffff; z-index:10;' align="center">
<div id="spazi-09caaa88c270970a98552dfdd8c40dd2"></div></div>





<div id="spazi-1bd2853dcb08f1400b4a88898f38dd10"></div>
<section id="content" style="float: left;">

					<article id="post-557189" class="post post-557189 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vampyr">
						
												<div class="fusion-post-title-meta-wrap">
								<h1 class="fusion-post-title">Vampyr disponibile da oggi su Nintendo Switch</h1>
										<h2>In Vampyr seguirete il Dr Jonathan Reid, un famoso chirurgo specializzato nelle trasfusioni di sangue</h2>
																			
				<!-- A cura di -->	
			<p><strong style="text-transform:uppercase;">News<br></strong>
				
				<em>A cura di <strong>Paolo Sirio</strong> - 29 Ottobre 2019 - 18:42</em></p>
						
						</div>
							
            <div id="spazi-bfecbb63654a8fe8d67273e7a4fb7a7d"></div>
			<div class="post-content">
				<p style="font-weight: 400;"><strong>Vampyr</strong>, l’action RPG dal forte comparto narrativo di Dontnod Entertainment, è da oggi disponibile nei negozi anche nella versione per <strong>Nintendo Switch</strong>.</p>
<div class="video-shortcode"><div class="rll-youtube-player" data-id="cdBmaRnVjT0" data-query="feature=oembed"></div><noscript><iframe title="VAMPYR per Nintendo Switch - Trailer di Lancio" width="1230" height="692" src="https://www.youtube.com/embed/cdBmaRnVjT0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
<p style="font-weight: 400;">In Vampyr seguirete il Dr Jonathan Reid, un famoso chirurgo specializzato nelle trasfusioni di sangue, che è appena tornato dalla Grande Guerra alla sua città natale, Londra, per scoprirsi diventato un vampiro.</p>
<p style="font-weight: 400;">Essendo un uomo di logica e scienza, egli vedrà tutti i suoi dogmi e credi capovolti, ritrovandosi immerso in un mondo sovrannaturale pieno di società segrete, creature abominevoli e antichi ordini che hanno il compito di terminare la sua esistenza.</p>
<p style="font-weight: 400;">Tutto questo viene accompagnato dal crollo della popolazione londinese, afflitta da una terribile malattia – e il Dr. Reid potrebbe essere l’unica speranza per fermarla.</p>
<p style="font-weight: 400;">Vampyr è disponibile ora per Nintendo Switch, ma se volete saperne di più potete consultare <a href="https://www.spaziogames.it/vampyr-recensione-dellrpg-di-dontnod-243087/" target="_blank" rel="noopener noreferrer">la nostra recensione</a> dell&#8217;originale per PC, PS4 e Xbox One.</p>
<p><em>Comunicato stampa</em></p>
			</div>

										
			
			
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>CONDIVIDI</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F&amp;t=Vampyr%20disponibile%20da%20oggi%20su%20Nintendo%20Switch" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/share?text=Vampyr%20disponibile%20da%20oggi%20su%20Nintendo%20Switch&amp;url=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff4500;" href="http://reddit.com/submit?url=https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/&amp;title=Vampyr%20disponibile%20da%20oggi%20su%20Nintendo%20Switch" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#77e878;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#dc4e41;" href="https://plus.google.com/share?url=https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bd081c;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spaziogames.it%2Fvampyr-disponibile-da-oggi-su-nintendo-switch%2F&amp;description=Vampyr%2C%20l%E2%80%99action%20RPG%20dal%20forte%20comparto%20narrativo%20di%20Dontnod%20Entertainment%2C%20%C3%A8%20da%20oggi%20disponibile%20nei%20negozi%20anche%20nella%20versione%20per%20Nintendo%20Switch.%0D%0Ahttps%3A%2F%2Fyoutu.be%2FcdBmaRnVjT0%0D%0AIn%20Vampyr%20seguirete%20il%20Dr%20Jonathan%20Reid%2C%20un%20famoso%20chirurgo%20specializzato%20nelle%20trasfusioni%20di%20sangue%2C%20che%20%C3%A8%20appena%20tornato%20dalla%20Grande%20Guerra%20alla%20sua%20citt%C3%A0%20natale%2C%20Londra%2C%20per%20scoprirsi%20diventato&amp;media=https%3A%2F%2Fwww.spaziogames.it%2Fimages%2F2015%2F01%2Fvampyr-art.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" href="mailto:?subject=Vampyr%20disponibile%20da%20oggi%20su%20Nintendo%20Switch&amp;body=https://www.spaziogames.it/vampyr-disponibile-da-oggi-su-nintendo-switch/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
					
			<!-- Sistema di Articoli precedente e successivo manuale anche per mobile.-->
			<br>
			<div style="text-align: left; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b><a href="https://www.spaziogames.it/kingdom-come-deliverance-arrivano-le-mod/" rel="prev">Prec - Kingdom Come Deliverance, arrivano le mod</a></b>
			</div>
			<br>
			<div style="text-align: right; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b></b>
			</div>
			<br>
			<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-pginfinite pt-cv-reused" id="pt-cv-view-33efce8trw"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="4" data-cvct="4" data-cvcm="2"><div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="557029"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/vampyr-ora-costa-meno-di-17-euro-su-steam/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="Vampyr ora costa meno di 17 euro su Steam" data-lazy-src="https://www.spaziogames.it/images/2018/09/vampyr-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2018/09/vampyr-300x169.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="Vampyr ora costa meno di 17 euro su Steam"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/vampyr-ora-costa-meno-di-17-euro-su-steam/" class="_self cvplbd" target="_self">Vampyr ora costa meno di 17 euro su Steam</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="556474"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/video-confronta-versioni-ps4-switch-vampyr/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="vampyr switch" data-lazy-src="https://www.spaziogames.it/images/2019/10/comp-12-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/10/comp-12-300x169.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="vampyr switch"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/video-confronta-versioni-ps4-switch-vampyr/" class="_self cvplbd" target="_self">Un video confronta le versioni PS4 e Switch di Vampyr</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="546536"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/vampyr-3/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="185" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20185'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="Vampyr" data-lazy-src="https://www.spaziogames.it/images/2019/10/Fq3kAuF-300x185.jpg"/><noscript><img width="300" height="185" src="https://www.spaziogames.it/images/2019/10/Fq3kAuF-300x185.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="Vampyr"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/vampyr-3/" class="_self cvplbd" target="_self">Vampyr</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="535499"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/switch-dimensioni-vampyr-altri-titoli-uscita/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="vampyr switch" data-lazy-src="https://www.spaziogames.it/images/2015/01/vampyr-art-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2015/01/vampyr-art-300x169.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="vampyr switch"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/switch-dimensioni-vampyr-altri-titoli-uscita/" class="_self cvplbd" target="_self">Switch: Dimensioni di Vampyr ed altri titoli in uscita</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-a2c08021yg">#pt-cv-view-33efce8trw{margin-top:10px!important;margin-left:5px!important;margin-right:5px!important}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-33efce8trw.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-33efce8trw .pt-cv-href-thumbnail{margin-left:auto!important;margin-right:auto!important;display:block!important;text-align:center!important;clear:both!important}#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important;line-height:1.3!important;display:block!important;text-align:center!important;clear:both!important}@media (min-width:768px) and (max-width:991px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:12px!important}}@media (max-width:767px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important}}#pt-cv-view-33efce8trw .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-33efce8trw .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-33efce8trw .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-33efce8trw .pt-cv-specialp *{color:#fff!important}#pt-cv-view-33efce8trw .pt-cv-pficon{color:#bbb!important}#pt-cv-view-33efce8trw .add_to_cart_button,#pt-cv-view-33efce8trw .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-33efce8trw li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .img-rounded,#pt-cv-view-33efce8trw .pt-cv-hover-wrapper{-webkit-border-radius:6px!important;-moz-border-radius:6px!important;border-radius:6px!important}</style>
						
								<div id="spazi-64e3d7a8f1f00310263328be139700cc"></div>			
			<p style="text-transform: uppercase; margin-left: 10px; margin-right: 10px; font-size: 80%;"><strong>TAG:</strong> <a href='https://www.spaziogames.it/tag/vampyr/' title='vampyr Tag' class='vampyr'>vampyr</a>			</p>
			 
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B072KGQS6X" data-aawp-product-title="Vampyr - PlayStation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.it/Focus-Home-Interactive-1026634-Vampyr/dp/B072KGQS6X?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow" target="_blank">
            <img loading="lazy" class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vampyr - PlayStation 4" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxLWV4YmpjYXFMLl9TTDE2MF8uanBn"/><noscript><img class="aawp-product__image" src="https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxLWV4YmpjYXFMLl9TTDE2MF8uanBn" alt="Vampyr - PlayStation 4"/></noscript>
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B072KGQS6X?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/Focus-Home-Interactive-1026634-Vampyr/dp/B072KGQS6X?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow" target="_blank">
            Vampyr - PlayStation 4        </a>
        <div class="aawp-product__description">
                     </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">39,15 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=spazi-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/Focus-Home-Interactive-1026634-Vampyr/dp/B072KGQS6X?psc=1&#038;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&#038;tag=spazi-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B072KGQS6X&#038;keywords=%25yoast_focus_keyword%25" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>
				<div id="disqus_thread">
		</div>
			<!-- OUTBRAIN 
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_spaziogames.it"></div>
<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname)</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>-->
			
			
					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articolosingolo fusion-sticky-sidebar" style="float: right;">
			<div class="fusion-sidebar-inner-content">
											
					<div id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contenitore-custom-fields" style="background-color: #202020;padding-left:5px;margin-top:20px;text-align:center">
<strong><a style="color:white;text-decoration:underline" href="https://www.spaziogames.it/vampyr-2/">Vampyr</a>
<br>
SWITCH<br>
Gioco di ruolo<br>
DATA DI USCITA: </strong><br>5 giugno 2018 - 29 ottobre 2019 Switch<br>
</div>
<br></div></div><div id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div id="spazi-6eebb0609589b7a1940f4647c4bfc453"></div>
<br>
<h4>
	Le Offerte da Amazon
</h4>


<div class="aawp aawp-widget">

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B072KGQS6X" data-aawp-product-title="Vampyr - PlayStation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/Focus-Home-Interactive-1026634-Vampyr/dp/B072KGQS6X?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxLWV4YmpjYXFMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/Focus-Home-Interactive-1026634-Vampyr/dp/B072KGQS6X?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow noopener noreferrer" target="_blank">Vampyr - PlayStation 4</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B072KGQS6X?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072KGQS6X&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 90%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">39,15 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B01N4RPPIT" data-aawp-product-title="Vampyr - PlayStation 4 [Edizione  Francia]">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/Vampyr-PlayStation-4-Edizione-Francia/dp/B01N4RPPIT?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N4RPPIT&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4 [Edizione: Francia]" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxZUp1VXhGSnBMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/Vampyr-PlayStation-4-Edizione-Francia/dp/B01N4RPPIT?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N4RPPIT&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4 [Edizione: Francia]" rel="nofollow noopener noreferrer" target="_blank">Vampyr - PlayStation 4 [Edizione: Francia]</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B01N4RPPIT?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N4RPPIT&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 100%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">46,18 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B072638CC1" data-aawp-product-title="Vampyr - PlayStation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/Focus-Vampyr-PlayStation-4/dp/B072638CC1?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072638CC1&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxbzI5djhSUjJMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/Focus-Vampyr-PlayStation-4/dp/B072638CC1?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072638CC1&keywords=%25yoast_focus_keyword%25" title="Vampyr - PlayStation 4" rel="nofollow noopener noreferrer" target="_blank">Vampyr - PlayStation 4</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B072638CC1?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B072638CC1&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 70%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">59,98 EUR</span>
                            </span>
        </span>
    </span>

</div>

    
</div>


<!--<iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.twitch.tv/?channel=spaziogames&#038;muted=true"></iframe><noscript><iframe src="https://player.twitch.tv/?channel=spaziogames&muted=true" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300"></iframe></noscript>--></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">BREAKING NEWS</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-d5e7884kuv"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557103"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/i-giochi-ea-arriveranno-anche-su-steam-compreso-jedi-fallen-order/" class="_self cvplbd" target="_self" rel="noopener noreferrer">I giochi EA arriveranno anche su Steam, compreso Jedi Fallen Order</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555402"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-part-ii-esce-il-29-maggio-2020/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us Part II esce il 29 maggio 2020</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555367"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/watch-dogs-legion-rainbow-six-quarantine-e-gods-and-monsters-rinviati/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Watch Dogs Legion, Rainbow Six Quarantine e Gods and Monsters rinviati</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555333"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-part-ii-sara-rinviato-alla-primavera/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us &#8211; Part II sarà rinviato alla primavera</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555309"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/ps5-per-sony-sara-la-console-piu-veloce-del-mondo/" class="_self cvplbd" target="_self" rel="noopener noreferrer">PS5 per Sony sarà la console più veloce del mondo</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="551122"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/playstation-5-arrivera-sul-mercato-a-dicembre-2020/" class="_self cvplbd" target="_self" rel="noopener noreferrer">PlayStation 5 arriverà sul mercato a dicembre 2020?</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="550582"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/fortnite-decifrato-il-messaggio-segreto-nascosto-durante-il-live-stream/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Fortnite: Decifrato il messaggio segreto nascosto durante il live stream</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="549169"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/konami-ottiene-licenza-esclusiva-serie-b-efootball-pes-2020/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Konami ottiene la licenza esclusiva per la serie B in eFootball PES 2020</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-68827eaefw">#pt-cv-view-d5e7884kuv .pt-cv-content-item{padding-bottom:0!important}#pt-cv-view-d5e7884kuv{margin-top:10px!important;margin-left:5px!important;margin-right:12px!important}#pt-cv-view-d5e7884kuv .pt-cv-ifield{padding-bottom:5px!important}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d5e7884kuv.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d5e7884kuv .pt-cv-title a,#pt-cv-view-d5e7884kuv .panel-title{color:#3f3f3f!important;font-weight:600!important}#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d5e7884kuv .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-d5e7884kuv .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp *{color:#fff!important}#pt-cv-view-d5e7884kuv .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d5e7884kuv .add_to_cart_button,#pt-cv-view-d5e7884kuv .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#f9b330!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d5e7884kuv li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .img-rounded,#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper{-webkit-border-radius:5px!important;-moz-border-radius:5px!important;border-radius:5px!important}</style>
			</div></div><div id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-8cf4368fc3ae34f7780f747535dce854"></div></div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">CONTENUTO CONSIGLIATO</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
</div></div><div id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable pt-cv-force-mask pt-cv-overlay-bottom pt-cv-center consigliatoGrid" id="pt-cv-view-19634acxr3"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555853"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/football-manager-2020-e-ora-di-tornare-in-panchina/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Football Manager 2020, è ora di tornare in panchina - Provato" data-lazy-src="https://www.spaziogames.it/images/2019/10/football-manager-2-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/football-manager-2-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Football Manager 2020, è ora di tornare in panchina - Provato"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/football-manager-2020-e-ora-di-tornare-in-panchina/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Football Manager 2020, è ora di tornare in panchina &#8211; Provato</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="556990"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/la-guerra-nel-pacifico-nel-capitolo-5-di-venti-di-guerra-battlefield-v/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="La Guerra nel Pacifico nel Capitolo 5 di Venti di Guerra - Battlefield V" data-lazy-src="https://www.spaziogames.it/images/2019/10/battlefield-v-cap-5-2-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/battlefield-v-cap-5-2-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="La Guerra nel Pacifico nel Capitolo 5 di Venti di Guerra - Battlefield V"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/la-guerra-nel-pacifico-nel-capitolo-5-di-venti-di-guerra-battlefield-v/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">La Guerra nel Pacifico nel Capitolo 5 di Venti di Guerra &#8211; Battlefield V</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="556192"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/call-of-duty-modern-warfare-analisi-della-campagna/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Call of Duty: Modern Warfare, analisi della campagna - Speciale" data-lazy-src="https://www.spaziogames.it/images/2019/08/cod-modern-warfare-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/08/cod-modern-warfare-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Call of Duty: Modern Warfare, analisi della campagna - Speciale"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/call-of-duty-modern-warfare-analisi-della-campagna/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Call of Duty: Modern Warfare, analisi della campagna &#8211; Speciale</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="556654"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/millumino-di-like-le-novita-tech-e-social/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="M&#039;illumino di Like - Le novità tech e social" data-lazy-src="https://www.spaziogames.it/images/2019/10/instagram-likes-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/instagram-likes-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="M&#039;illumino di Like - Le novità tech e social"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/millumino-di-like-le-novita-tech-e-social/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">M&#8217;illumino di Like &#8211; Le novità tech e social</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555479"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/luigis-mansion-3-paurosamente-divertente-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Luigi&#039;s Mansion 3 recensione" data-lazy-src="https://www.spaziogames.it/images/2019/10/Luigis-Mansion-3-recensione_screenshot-7-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/Luigis-Mansion-3-recensione_screenshot-7-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Luigi&#039;s Mansion 3 recensione"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/luigis-mansion-3-paurosamente-divertente-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Luigi’s Mansion 3, paurosamente divertente – recensione</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="556577"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/ufficiale-death-stranding-anche-su-pc-in-estate-2020/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Ufficiale: Death Stranding anche su PC in estate 2020" data-lazy-src="https://www.spaziogames.it/images/2019/09/death-stranding-sam-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/09/death-stranding-sam-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Ufficiale: Death Stranding anche su PC in estate 2020"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/ufficiale-death-stranding-anche-su-pc-in-estate-2020/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Ufficiale: Death Stranding anche su PC in estate 2020</a></h3></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-622c4d1bos">#pt-cv-view-19634acxr3 .pt-cv-content-item{padding-top:0!important;padding-left:0!important;padding-bottom:0!important;padding-right:0!important}#pt-cv-view-19634acxr3{margin-left:0!important;margin-right:0!important}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-19634acxr3.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-19634acxr3 .pt-cv-href-thumbnail{display:block!important;text-align:left!important;clear:both!important}#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:18px!important;line-height:1.3!important;color:#fff!important;text-transform:uppercase!important}@media (max-width:767px){#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:22px!important}}#pt-cv-view-19634acxr3 .pt-cv-custom-fields *{font-size:16px!important;line-height:1.3!important;color:#fff!important;font-weight:600!important}[id^="pt-cv-filter-bar-19634acxr3"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-19634acxr3"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-19634acxr3 li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-19634acxr3 .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-19634acxr3 .cvp-responsive-image[style*="background-image"]{width:669px;height:272px}#pt-cv-view-19634acxr3{text-align:center}</style>
			</div></div><div id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-7b81e8aa6bc9a818bd47b2d2df6d232a"></div></div></div>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-51" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Spazio Games" style="margin-top:29px;" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png" alt="Spazio Games" style="margin-top:29px;" width="400" height="46"/></noscript></div><div style="clear:both;"></div></section><section id="custom_html-52" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;">
SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza<br>dal 22/02/2008 con autorizzazione n.1907. Iscrizione al ROC n. 24486 
</p></div><div style="clear:both;"></div></section><section id="custom_html-67" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" style="margin: 0 auto;  display:block;">

	<a class="change-consent" style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;" onclick="window.__cmp('displayConsentUi');">impostazioni privacy</a><br/>

	
<a href="https://www.iubenda.com/privacy-policy/61926964" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
	
<a href="https://www.iubenda.com/privacy-policy/61926964/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>
<script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</div></div><div style="clear:both;"></div></section><section id="menu-widget-3" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-3{text-align:center}#menu-widget-3>.fusion-widget-menu li{display:inline-block}#menu-widget-3 ul li a{display:inline-block;padding:0;border:0;color:#ccc;font-size:14px}#menu-widget-3 ul li a:after{content:'|';color:#ccc;padding-right:2px;padding-left:2px;font-size:14px}#menu-widget-3 ul li a:hover,#menu-widget-3 ul .menu-item.current-menu-item a{color:#fff}#menu-widget-3 ul li:last-child a:after{display:none}#menu-widget-3 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc}#menu-widget-3 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff}</style><nav class="fusion-widget-menu"><ul id="menu-spazio-games-footer" class="menu"><li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://www.spaziogames.it/pubblicita-su-spaziogames/">PUBBLICITA&#8217;</a></li><li id="menu-item-2865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865"><a href="https://www.spaziogames.it/redazione-di-spaziogames/">REDAZIONE</a></li><li id="menu-item-2868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2868"><a href="https://www.spaziogames.it/collabora-con-noi/">COLLABORA CON NOI</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2000 - <script>document.write(new Date().getFullYear());</script>   |  GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. REA: MB-1871903 - P.IVA 07051200967	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>var advanced_ads_ga_UID='UA-170763-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="yuOuhoOaxNgG" class="pnaMFCPbWhJg" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"pnaMFCPbWhJg-default\">\n\t<h1 style=\"\">Disattiva AdBlock e continua a navigare su Spaziogames.it<\/h1>\n\t<p style=\"text-align: center;\">Aiutaci disattivando il tuo AdBlock nel continuare a creare contenuti gratuiti.<\/p>\n<p style=\"text-align: center;\"><strong>Aggiungi <a title=\"SpazioGames\" href=\"https:\/\/www.spaziogames.it\" target=\"_blank\" rel=\"noopener\">www.spaziogames.it<\/a> alla whitelist del tuo AdBlocker!<\/strong><\/p>\n<\/div>\n"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img loading="lazy" class="an-advert-banner" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript></div>            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b927c0637b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"http-demo-spaziogames-it"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"557189 https:\/\/www.spaziogames.it\/?p=557189","disqusShortname":"http-demo-spaziogames-it","disqusTitle":"Vampyr disponibile da oggi su Nintendo Switch","disqusUrl":"https:\/\/www.spaziogames.it\/vampyr-disponibile-da-oggi-su-nintendo-switch\/","postId":"557189"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/nomin/async.css.js'></script>
<script type='text/javascript'>var ajaxsearchpro={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASP={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.spaziogames.it\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.spaziogames.it\/images\/asp_upload\/","detect_ajax":"0","media_query":"MfVMNK","version":"4988","scrollbar":"","css_loaded":"0","js_retain_popstate":"0","fix_duplicates":"0"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/fusion-scripts/afed9e27a65b4ebd12619cef4c83811a.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript'>var ajax_object={"nonce":"e3f8c3512e","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/aJFezECMpeic/yQcFMzkuNhYk.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/wp-embed.min.js'></script>
<div id="spazi-ba1f61421b336393747e916b4c9d396e"></div><div id="spazi-3d28a6b2881cccc645f06756fe873008"></div><div id="spazi-1f50a913674164e70c035efd6b701e69"></div><div id="spazi-effe7a962139da6054e30b1bac19361c"></div><script>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</script><script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 52/298 queries in 0.345 seconds using memcached (Request-wide modification query)

Served from: www.spaziogames.it @ 2019-10-29 18:42:39 by W3 Total Cache
-->