<!DOCTYPE html>
<html class="" lang="it-IT"><head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.spaziogames.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><!-- Google Analytics --><link rel="dns-prefetch" href="//www.google-analytics.com"><!-- Google Tag Manager --><link rel="dns-prefetch" href="//www.googletagmanager.com"><!-- Google Publisher Tag --><link rel="dns-prefetch" href="//www.googletagservices.com"><!-- Google AdSense --><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><!-- DoubleClick --><link rel="dns-prefetch" href="//ad.doubleclick.net"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><!-- desktop head altre pagine--><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.defineSlot('/11598848/Box_ROS',[[300,250],[300,400],[300,600]],'div-gpt-ad-1533237806160-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Bottom',[300,250],'div-gpt-ad-1533237806160-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial','div-gpt-ad-1533237806160-2').addService(googletag.pubads());googletag.defineSlot('/11598848/Stripe_ROS',[970,250],'div-gpt-ad-1533237806160-3').addService(googletag.pubads());googletag.defineSlot('/11598848/Skin_ROS',[1,1],'div-gpt-ad-1533237806160-4').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_ROS',[[300,600],[300,250],[300,400]],'div-gpt-ad-1533237806160-5').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Mobile_Ros',[300,250],'div-gpt-ad-1533239267948-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_Mobile_Ros_Bottom',[[300,250],[300,400]],'div-gpt-ad-1533239267948-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial_Mobile_Ros','div-gpt-ad-1533239267948-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/skin-mobile-ros','div-gpt-ad-1533239267948-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('piattaformaADV','index');googletag.enableServices();});</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-170763-1');</script><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Sony Santa Monica: un grazie alle donne che sviluppano videogiochi - SpazioGames</title><!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Sony Santa Monica: un grazie alle donne che sviluppano videogiochi - SpazioGames"><meta property="og:description" content="In occasione dell’8 marzo, anche Sony Santa Monica ha voluto celebrare la Giornata Internazionale della Donna, sottolineando l’importante apporto delle sviluppatrici al mondo …"><meta property="og:url" content="https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/"><meta property="og:site_name" content="SpazioGames"><meta property="article:publisher" content="https://www.facebook.com/Spaziogames/"><meta property="article:author" content="https://www.facebook.com/stefaniasperandio"><meta property="article:tag" content="sony santa monica"><meta property="article:section" content="News"><meta property="article:published_time" content="2020-03-08T18:46:29+01:00"><meta property="og:image" content="https://www.spaziogames.it/images/2018/12/god-of-war.jpg"><meta property="og:image:secure_url" content="https://www.spaziogames.it/images/2018/12/god-of-war.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="In occasione dell’8 marzo, anche Sony Santa Monica ha voluto celebrare la Giornata Internazionale della Donna, sottolineando l’importante apporto delle sviluppatrici al mondo […]"><meta name="twitter:title" content="Sony Santa Monica: un grazie alle donne che sviluppano videogiochi - SpazioGames"><meta name="twitter:site" content="@spaziogames"><meta name="twitter:image" content="https://www.spaziogames.it/images/2018/12/god-of-war.jpg"><meta name="twitter:creator" content="@StefaniaC11"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","potentialAction":{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/#primaryimage","url":"https://www.spaziogames.it/images/2018/12/god-of-war.jpg","width":1280,"height":720,"caption":"god of war"},{"@type":"WebPage","@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/#webpage","url":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/","inLanguage":"it-IT","name":"Sony Santa Monica: un grazie alle donne che sviluppano videogiochi - SpazioGames","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"primaryImageOfPage":{"@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/#primaryimage"},"datePublished":"2020-03-08T18:46:29+01:00","dateModified":"2020-03-08T18:46:29+01:00","author":{"@id":"https://www.spaziogames.it/#/schema/person/ea5480244999ecf0656f85b96766d1f0"},"breadcrumb":{"@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/","url":"https://www.spaziogames.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/categoria/news/","url":"https://www.spaziogames.it/categoria/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/","url":"https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/","name":"Sony Santa Monica: un grazie alle donne che sviluppano videogiochi"}}]},{"@type":["Person"],"@id":"https://www.spaziogames.it/#/schema/person/ea5480244999ecf0656f85b96766d1f0","name":"Stefania Tahva Sperandio","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c953cbba516d7e7d06f46fb24bff4bf5?s=96&d=mm&r=g","caption":"Stefania Tahva Sperandio"},"description":"Scrivo per vivere e, soprattutto, vivo per scrivere.","sameAs":["https://www.facebook.com/stefaniasperandio","https://twitter.com/StefaniaC11"]}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/amp/"><meta name="generator" content="AMP for WP 1.0.32"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="SpazioGames » Feed" href="https://www.spaziogames.it/feed/"><link rel="alternate" type="application/rss+xml" title="SpazioGames » Feed dei commenti" href="https://www.spaziogames.it/comments/feed/"><link rel="shortcut icon" href="https://www.spaziogames.it/images/2018/04/favicon-16x16.png" type="image/x-icon"><!-- For iPhone --><link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png"><!-- For iPhone Retina display --><link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"><!-- For iPad --><link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png"><!-- For iPad Retina display --><link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"><link rel="alternate" type="application/rss+xml" title="SpazioGames » Sony Santa Monica: un grazie alle donne che sviluppano videogiochi Feed dei commenti" href="https://www.spaziogames.it/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi/feed/"><!-- managing ads with Advanced Ads &ndash; https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel="stylesheet" id="pt-cv-public-style-css" href="https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css" type="text/css" media="all"><link rel="stylesheet" id="pt-cv-public-pro-style-css" href="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css" type="text/css" media="all"><link rel="stylesheet" id="fancybox-css" href="https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css" type="text/css" media="all"><link rel="stylesheet" id="dashicons-css" href="https://www.spaziogames.it/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="stylesheet" id="fusion-core-style-css" href="https://www.spaziogames.it/wp-content/plugins/fusion-core/css/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="avada-stylesheet-css" href="https://www.spaziogames.it/wp-content/themes/Avada/assets/css/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="child-style-css" href="https://www.spaziogames.it/wp-content/themes/Avada-Child-Theme/style.css" type="text/css" media="all"><!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]--><link rel="stylesheet" id="fusion-builder-shortcodes-css" href="https://www.spaziogames.it/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css" type="text/css" media="all"><link rel="stylesheet" id="aawp-styles-css" href="https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/css/styles.min.css" type="text/css" media="all"><link rel="stylesheet" id="an_style-css" href="https://www.spaziogames.it/images/aJFezECMpeic/EcZYmqNdIQhZ.css" type="text/css" media="all"><style id="an_style-inline-css" type="text/css">.pnaMFCPbWhJg-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.pnaMFCPbWhJg{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.pnaMFCPbWhJg-default,.pnaMFCPbWhJg-ok{padding:30px 30px 15px}.pnaMFCPbWhJg-image{overflow:hidden;position:relative;width:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{position:absolute;top:0;left:0;width:50%;height:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:right;width:50%;padding:30px}.pnaMFCPbWhJg.small{width:200px;margin-left:-140px}.pnaMFCPbWhJg.medium{width:400px;margin-left:-240px}.pnaMFCPbWhJg.large{width:600px;margin-left:-340px}.pnaMFCPbWhJg.xlarge{width:800px;margin-left:-440px}.close-pnaMFCPbWhJg{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-pnaMFCPbWhJg:hover{color:#252b37}.pnaMFCPbWhJg h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.pnaMFCPbWhJg-right h1{padding:0 30px 0 0;text-align:left}.pnaMFCPbWhJg p{margin-bottom:15px;color:#333745;font-size:14px}.pnaMFCPbWhJg p a{color:#ff6160}.pnaMFCPbWhJg-right .close-modal,.pnaMFCPbWhJg-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.pnaMFCPbWhJg-right .close-modal:hover,.pnaMFCPbWhJg-footer .close-modal:hover{background-color:#252b37!important}.pnaMFCPbWhJg-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.pnaMFCPbWhJg-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.pnaMFCPbWhJg{right:5%;left:5%;max-width:90%}.pnaMFCPbWhJg-default{padding:20px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{width:100%;height:250px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:left;width:100%;margin-top:250px;padding:20px}.pnaMFCPbWhJg h1{margin-bottom:10px;font-size:20px}.pnaMFCPbWhJg-right h1{padding:0}.pnaMFCPbWhJg p{margin-bottom:10px}.close-pnaMFCPbWhJg{color:#fcfcfc;background-color:#252b37}.close-pnaMFCPbWhJg:hover{color:#252b37;background-color:#fcfcfc}.pnaMFCPbWhJg-footer{padding:15px 20px}}@media only screen and (max-width:480px){.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{height:200px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{margin-top:200px}.pnaMFCPbWhJg-footer{text-align:center}.pnaMFCPbWhJg-footer .close-modal{width:80%;margin:5px 10%}}</style><script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xmjdxJ7aWr_2-vrWBuB8K6jgrLDAOR1LPtZyRdrmzHXu8amIBfZ8jX4jMV9w01n9BIbueMPWPrKvDbXVIJGHBs85MS8CJ_WQmx9iKY3r90IiAWYO2akBNCEjW7ABcPCL6RZ-3KMVw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type="text/javascript" src="https://www.spaziogames.it/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js"></script><script type="text/javascript" src="https://www.spaziogames.it/images/548/855/public/assets/js/advanced.js"></script><script type="text/javascript">var advanced_ads_responsive={"reload_on_resize":"1"};</script><script type="text/javascript" src="https://www.spaziogames.it/images/548/666/public/assets/js/555.js"></script><script type="text/javascript">var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script><script type="text/javascript" src="https://www.spaziogames.it/images/548/555/552/275/618/628.js"></script><script type="text/javascript" src="https://www.spaziogames.it/images/548/555/assets/614.js"></script><script type="text/javascript">var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script><script type="text/javascript" src="https://www.spaziogames.it/images/548/555/552/820/618/597.js"></script><link rel="https://api.w.org/" href="https://www.spaziogames.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaziogames.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaziogames.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.3.2"><link rel="shortlink" href="https://www.spaziogames.it/?p=603352"><link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fsony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fsony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi%2F&amp;format=xml"><!-- Fancybox for WordPress v3.2.6 --><style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#000}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:0;border-color:#000;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(0,0,0,.9);opacity:1!important}div.fancybox-content{border-color:#000}div#fancybox-title{background-color:#000}div.fancybox-content{background-color:#000}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:false,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.9",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:false,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#000000 \">'+current.opts.caption+'');},});})</script><!-- END Fancybox for WordPress --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.spaziogames.it\/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi\/"},"headline":"Sony Santa Monica: un grazie alle donne che sviluppano videogiochi","image":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/12\/god-of-war.jpg","width":1280,"height":720},"datePublished":"2020-03-08T19:46:29","dateModified":"2020-03-08T19:46:29","author":{"@type":"Person","name":"Stefania Tahva Sperandio"},"publisher":{"@type":"Organization","name":"SpazioGames","logo":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/03\/spaziogames.png"}}}</script><!-- / Schema optimized by Schema Pro --><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style><script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")_ASP.initialize();</script><style id="fusion-stylesheet-inline-css" type="text/css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1><div class="spazi-28d38f7b59401e0bb917feabc5d57c04" id="spazi-28d38f7b59401e0bb917feabc5d57c04"></div>	<!-- MOBILE HOME-->
		<!-- MOBILE Altre Pagine-->
	    <!-- DESKTOP HOME-->
	<!-- DESKTOP Altre Pagine-->
  	
	

		
	<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script><!-- Rimozione title element --><script>jQuery(document).ready(function($){$('a[title]').each(function(){$(this).removeAttr('title');});});</script><!-- Taboola
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/spaziogames/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>--><div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper"><div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="8px" data-margin-bottom="8px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://www.spaziogames.it/">

						<!-- standard logo -->
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" data-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo lazy"><!-- mobile logo --><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2038'%3E%3C/svg%3E" data-src="https://www.spaziogames.it/images/2018/09/xLogo-Spaziogames-Smartphone-Mobile-New.png.pagespeed.ic.s8sIVkYxo8.png" data-srcset="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile-New.png 1x, https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png 2x" width="250" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png" class="fusion-mobile-logo lazy"><!-- sticky header logo --><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" data-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo lazy"></a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-spaziogames-login" class="fusion-menu"><li id="menu-item-362186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-471884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li id="menu-item-362191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li id="menu-item-362192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li id="menu-item-362193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li id="menu-item-362194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li id="menu-item-469835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li id="menu-item-362195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &amp; MOD</span></a></li><li id="menu-item-481814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li id="menu-item-481815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li id="menu-item-536064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li id="menu-item-444780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li id="menu-item-444776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li id="menu-item-444775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li id="menu-item-444774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li id="menu-item-362198" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li id="menu-item-362197" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li id="menu-item-362199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li id="menu-item-362201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li id="menu-item-362202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li id="menu-item-362203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li id="menu-item-362204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li id="menu-item-362205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li id="menu-item-489470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class="asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact" data-id="1" data-instance="1" id="ajaxsearchpro1_1">
<div class="probox">
    
    <div class="promagnifier">
        	    <div class="asp_text_button hiddend">
		    Search	    </div>
        <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"></path></svg></div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class="prosettings" style="display:none;" data-opened="0">
                <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"></path></svg></div>
    </div>

    
    
    <div class="proinput">
        <form action="#" autocomplete="off" aria-label="Search form 1">
            <input type="search" class="orig" placeholder="Search here..." name="phrase" value="" aria-label="Search input 1" autocomplete="off"><input type="text" class="autocomplete" name="phrase" value="" aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled><input type="submit" aria-hidden="true" aria-label="Hidden button" style="width:0; height: 0; visibility: hidden;"></form>
    </div>

    
    
    <div class="proloading">
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class="proclose">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewbox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "></polygon></svg></div>
    
    
</div><div id="ajaxsearchprores1_1" class="asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1" data-id="1" data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id="ajaxsearchprosettings1_1" class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name="options" class="asp-fss-flex" autocomplete="off">
        <input type="hidden" style="display:none;" name="current_page_id" value="603352"><input type="hidden" name="qtranslate_lang" style="display:none;" value="0"><input type="hidden" name="filters_changed" style="display:none;" value="0"><input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0"><legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]"><label aria-hidden="true" for="set_exact1_1">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked><label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked><label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked><label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked><div style="clear:both;"></div>
</form>
</div>

</div>
<div class="asp_hidden_data" id="asp_hidden_data_1_1" style="display:none;">

    <div class="asp_item_overlay">
        <div class="asp_item_inner">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"></path></svg></div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &amp; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class="asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact" data-id="1" data-instance="2" id="ajaxsearchpro1_2">
<div class="probox">
    
    <div class="promagnifier">
        	    <div class="asp_text_button hiddend">
		    Search	    </div>
        <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"></path></svg></div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class="prosettings" style="display:none;" data-opened="0">
                <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"></path></svg></div>
    </div>

    
    
    <div class="proinput">
        <form action="#" autocomplete="off" aria-label="Search form 1">
            <input type="search" class="orig" placeholder="Search here..." name="phrase" value="" aria-label="Search input 1" autocomplete="off"><input type="text" class="autocomplete" name="phrase" value="" aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled><input type="submit" aria-hidden="true" aria-label="Hidden button" style="width:0; height: 0; visibility: hidden;"></form>
    </div>

    
    
    <div class="proloading">
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class="proclose">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewbox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "></polygon></svg></div>
    
    
</div><div id="ajaxsearchprores1_2" class="asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1" data-id="1" data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id="ajaxsearchprosettings1_2" class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="2">
<form name="options" class="asp-fss-flex" autocomplete="off">
        <input type="hidden" style="display:none;" name="current_page_id" value="603352"><input type="hidden" name="qtranslate_lang" style="display:none;" value="0"><input type="hidden" name="filters_changed" style="display:none;" value="0"><input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0"><legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_2" aria-label="Exact matches only" name="asp_gen[]"><label aria-hidden="true" for="set_exact1_2">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2" name="asp_gen[]" checked><label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2" name="asp_gen[]" checked><label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2" name="asp_gen[]" checked><label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_2customset_1_2100" name="customset[]" checked><div style="clear:both;"></div>
</form>
</div>

</div>
<div class="asp_hidden_data" id="asp_hidden_data_1_2" style="display:none;">

    <div class="asp_item_overlay">
        <div class="asp_item_inner">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"></path></svg></div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-spaziogames-login-1" class="fusion-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &amp; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA’</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav><div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<div class="asp_w asp_m asp_m_1 asp_m_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact" data-id="1" data-instance="3" id="ajaxsearchpro1_3">
<div class="probox">
    
    <div class="promagnifier">
        	    <div class="asp_text_button hiddend">
		    Search	    </div>
        <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"></path></svg></div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class="prosettings" style="display:none;" data-opened="0">
                <div class="innericon">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"></path></svg></div>
    </div>

    
    
    <div class="proinput">
        <form action="#" autocomplete="off" aria-label="Search form 1">
            <input type="search" class="orig" placeholder="Search here..." name="phrase" value="" aria-label="Search input 1" autocomplete="off"><input type="text" class="autocomplete" name="phrase" value="" aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled><input type="submit" aria-hidden="true" aria-label="Hidden button" style="width:0; height: 0; visibility: hidden;"></form>
    </div>

    
    
    <div class="proloading">
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class="proclose">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewbox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "></polygon></svg></div>
    
    
</div><div id="ajaxsearchprores1_3" class="asp_w asp_r asp_r_1 asp_r_1_3 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1" data-id="1" data-instance="3">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id="ajaxsearchprosettings1_3" class="asp_w asp_s asp_s_1 asp_s_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="3">
<form name="options" class="asp-fss-flex" autocomplete="off">
        <input type="hidden" style="display:none;" name="current_page_id" value="603352"><input type="hidden" name="qtranslate_lang" style="display:none;" value="0"><input type="hidden" name="filters_changed" style="display:none;" value="0"><input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0"><legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_3" aria-label="Exact matches only" name="asp_gen[]"><label aria-hidden="true" for="set_exact1_3">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_3" name="asp_gen[]" checked><label for="set_title1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_3" name="asp_gen[]" checked><label for="set_content1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_3" name="asp_gen[]" checked><label for="set_excerpt1_3">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_3customset_1_3100" name="customset[]" checked><div style="clear:both;"></div>
</form>
</div>

</div>
<div class="asp_hidden_data" id="asp_hidden_data_1_3" style="display:none;">

    <div class="asp_item_overlay">
        <div class="asp_item_inner">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewbox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"></path></svg></div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_3" data-aspdata="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"></div>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header><div id="sliders-container">
					</div>
						
							
		
		<main id="main" role="main" class="clearfix " style=""><div class="fusion-row" style="">

     <div id="riga-pc" style="position:relative; height:250px; width:100%; padding-left:0px; padding-right:0px; margin-left:0px; margin-right:0px; margin-bottom:0px; background-color:#ffffff; z-index:10;" align="center">
<div class="spazi-0afefa2f8dbb8c0ccd7aa64541748f6c" id="spazi-0afefa2f8dbb8c0ccd7aa64541748f6c"></div></div>







<section id="content" style="float: left;"><article id="post-603352" class="post post-603352 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-sony-santa-monica"><div class="fusion-post-title-meta-wrap">
								<h1 class="fusion-post-title">Sony Santa Monica: un grazie alle donne che sviluppano videogiochi</h1>
										<h2>Il team autore di God of War celebra l'8 marzo con le sue sviluppatrici</h2>
																			
				<!-- A cura di -->	
			<p><strong style="text-transform:uppercase;">NEWS<br></strong>
				
				<em>A cura di <strong>Stefania Tahva Sperandio</strong> - 8 Marzo 2020 - 19:46</em></p>
						
						</div>
							
            <div class="spazi-0ec4e2206af83d86f482073cd589d929" id="spazi-0ec4e2206af83d86f482073cd589d929"></div>			
				

			<div class="post-content">
				<p>In occasione dell’8 marzo, anche <strong>Sony Santa Monica</strong> ha voluto celebrare la Giornata Internazionale della Donna, sottolineando l’importante apporto delle sviluppatrici al mondo dei videogiochi. In un tweet pubblicato sui suoi canali social, la software house recentemente autrice di <strong>God of War</strong> scrive <em>«per celebrare la Giornata Internazionale della Donna, vorremo dare riconoscimento alle donne incredibilmente talentuose di Santa Monica Studio e a quelle di tutto il mondo, che aiutano a rendere l’industria dei videogiochi ciò che è oggi.»</em></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">In celebration of International Women’s Day we would like to recognize the incredibly talented women at Santa Monica Studio, and all around the globe, that help make the video game industry what it is today. <a href="https://twitter.com/hashtag/IWD2020?src=hash&amp;ref_src=twsrc%5Etfw">#IWD2020</a> <a href="https://twitter.com/hashtag/santamonicastudio?src=hash&amp;ref_src=twsrc%5Etfw">#santamonicastudio</a> <a href="https://twitter.com/hashtag/videogames?src=hash&amp;ref_src=twsrc%5Etfw">#videogames</a> <a href="https://twitter.com/hashtag/playstation?src=hash&amp;ref_src=twsrc%5Etfw">#playstation</a> <a href="https://t.co/8jmqrszTxX">pic.twitter.com/8jmqrszTxX</a></p>
<p>— Santa Monica Studio Is Hiring (@SonySantaMonica) <a href="https://twitter.com/SonySantaMonica/status/1236683181668970496?ref_src=twsrc%5Etfw">March 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Non possiamo che unirci al plauso e agli auguri del team capitanato da Cory Barlog, <a href="https://www.spaziogames.it/quando-crei-videogiochi-ma-tanto-e-tutto-merito-di-tuo-marito-speciale/">come abbiamo scritto qualche ora fa</a> in uno speciale che abbiamo voluto dedicare a giocatrici, sviluppatrici e addette ai lavori del videogioco.</p>
			</div>

										
			
			
								
			<!-- Sistema di Articoli precedente e successivo manuale anche per mobile.-->
			<br><div style="text-align: left; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b><a href="https://www.spaziogames.it/i-peculiari-auguri-alle-donne-di-hbo-game-of-thrones-chernobyl-the-last-of-us/" rel="prev">Prec - I peculiari auguri alle donne di HBO (Game of Thrones, Chernobyl, The Last of Us)</a></b>
			</div>
			<br><div style="text-align: right; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b></b>
			</div>
			<br><!-- Correlati--><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-pginfinite pt-cv-reused" id="pt-cv-view-33efce8trw"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="4" data-cvct="4" data-cvcm="2"><div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="558918"><div class="pt-cv-ifield"><a href="https://www.spaziogames.it/a-cory-barlog-piacerebbe-god-of-war-anche-su-pc/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="158" src="https://www.spaziogames.it/images/2019/08/152x80xcory-barlog-god-of-war-300x158.png.pagespeed.ic.i3UoB_V60S.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="A Cory Barlog piacerebbe God of War anche su PC"></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/a-cory-barlog-piacerebbe-god-of-war-anche-su-pc/" class="_self cvplbd" target="_self">A Cory Barlog piacerebbe God of War anche su PC</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="504035"><div class="pt-cv-ifield"><a href="https://www.spaziogames.it/sony-santa-monica-sta-assumendo-per-il-prossimo-god-of-war/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="https://www.spaziogames.it/images/2018/11/152x86xgod-of-war-e1555314229541-300x169.jpg.pagespeed.ic.Q5PrPMN8go.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="god of war"></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/sony-santa-monica-sta-assumendo-per-il-prossimo-god-of-war/" class="_self cvplbd" target="_self">Sony Santa Monica sta assumendo per il prossimo God of War?</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="499770"><div class="pt-cv-ifield"><a href="https://www.spaziogames.it/god-of-war-jaffe-scherza-sullorientamento-sessuale-di-kratos-e-i-fan-polemizzano/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="https://www.spaziogames.it/images/2018/11/152x86xgod-of-war-e1555314229541-300x169.jpg.pagespeed.ic.Q5PrPMN8go.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="god of war"></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/god-of-war-jaffe-scherza-sullorientamento-sessuale-di-kratos-e-i-fan-polemizzano/" class="_self cvplbd" target="_self">God of War: Jaffe scherza sull’orientamento sessuale di Kratos e i fan polemizzano</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="493789"><div class="pt-cv-ifield"><a href="https://www.spaziogames.it/god-of-war-disponibile-il-documentario-dietro-le-quinte/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="https://www.spaziogames.it/images/2018/12/152x86xcory-barlog-god-of-war-300x169.jpg.pagespeed.ic.7CZ5sWw0J4.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="cory barlog god of war"></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/god-of-war-disponibile-il-documentario-dietro-le-quinte/" class="_self cvplbd" target="_self">God of War: disponibile il documentario dietro le quinte</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-d86a903qmz">#pt-cv-view-33efce8trw{margin-top:10px!important;margin-left:5px!important;margin-right:5px!important}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-33efce8trw.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-33efce8trw .pt-cv-href-thumbnail{margin-left:auto!important;margin-right:auto!important;display:block!important;text-align:center!important;clear:both!important}#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important;line-height:1.3!important;display:block!important;text-align:center!important;clear:both!important}@media (min-width:768px) and (max-width:991px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:12px!important}}@media (max-width:767px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important}}#pt-cv-view-33efce8trw .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-33efce8trw .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-33efce8trw .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-33efce8trw .pt-cv-specialp *{color:#fff!important}#pt-cv-view-33efce8trw .pt-cv-pficon{color:#bbb!important}#pt-cv-view-33efce8trw .add_to_cart_button,#pt-cv-view-33efce8trw .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-33efce8trw li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .img-rounded,#pt-cv-view-33efce8trw .pt-cv-hover-wrapper{-webkit-border-radius:6px!important;-moz-border-radius:6px!important;border-radius:6px!important}</style><div class="spazi-e00b409c21e8b018507593789ec381e0" id="spazi-e00b409c21e8b018507593789ec381e0"></div>			
			<p style="text-transform: uppercase; margin-left: 10px; margin-right: 10px; font-size: 80%;"><strong>TAG:</strong> <a href="https://www.spaziogames.it/tag/sony-santa-monica/" title="sony santa monica Tag" class="sony-santa-monica">sony santa monica</a>			</p>
			
			<!-- //TABOOLA -->
			<!--<div id="taboola-below-article-thumbnails"></div>
<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
			
			 
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07984YN3H" data-aawp-product-title="God of War - Playstation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.it/God-of-War-Playstation-4/dp/B07984YN3H?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="God of War - Playstation 4" rel="nofollow" target="_blank">
            <img class="aawp-product__image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxJTJCUDhYa2NxWEwuX1NMMTYwXy5qcGc%3D" alt="God of War - Playstation 4"></a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07984YN3H?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/God-of-War-Playstation-4/dp/B07984YN3H?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="God of War - Playstation 4" rel="nofollow" target="_blank">
            God of War - Playstation 4        </a>
        <div class="aawp-product__description">
                     </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                <span class="aawp-product__price aawp-product__price--old">74,99 EUR</span>
                                                    <span class="aawp-product__price aawp-product__price--saved">−45,04 EUR</span>
                            
                            <span class="aawp-product__price aawp-product__price--current">29,95 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=spazi-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/God-of-War-Playstation-4/dp/B07984YN3H?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>
				<div id="disqus_thread">
		</div>
			
			

			<!-- OUTBRAIN 
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_spaziogames.it"></div>
<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname)</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>-->
			
			
					</article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articolosingolo fusion-sticky-sidebar" style="float: right;"><div class="fusion-sidebar-inner-content">
											
					<div id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contenitore-custom-fields" style="background-color: #202020;padding-left:5px;margin-top:20px;text-align:center">
<strong><a style="color:white;text-decoration:underline" href="https://www.spaziogames.it/sony-santa-monica-216809/">Sony Santa Monica</a>
<br>
PS4<br><br>
DATA DI USCITA: </strong><br>Fondata nel 1999<br></div>
<br></div></div><div id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div class="spazi-3859ed1c1363e5211e31250fb7961544" id="spazi-3859ed1c1363e5211e31250fb7961544"></div>
<br><h4>
	Le Offerte da Amazon
</h4>


<div class="aawp aawp-widget">

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07984YN3H" data-aawp-product-title="God of War - Playstation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/God-of-War-Playstation-4/dp/B07984YN3H?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="God of War - Playstation 4" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxJTJCUDhYa2NxWEwuX1NMMTYwXy5qcGc%3D');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/God-of-War-Playstation-4/dp/B07984YN3H?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="God of War - Playstation 4" rel="nofollow noopener noreferrer" target="_blank">God of War - Playstation 4</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07984YN3H?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07984YN3H&amp;keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 90%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">29,95 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07RHXQ8ZV" data-aawp-product-title="God of War PlayStation 4  Ps4  - Lingua italiana">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/God-War-PlayStation-Ps4-italiana/dp/B07RHXQ8ZV?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07RHXQ8ZV&amp;keywords=%25yoast_focus_keyword%25" title="God of War PlayStation 4 (Ps4) - Lingua italiana" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxQ05vcUlRaXFMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/God-War-PlayStation-Ps4-italiana/dp/B07RHXQ8ZV?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07RHXQ8ZV&amp;keywords=%25yoast_focus_keyword%25" title="God of War PlayStation 4 (Ps4) - Lingua italiana" rel="nofollow noopener noreferrer" target="_blank">God of War PlayStation 4 (Ps4) - Lingua italiana</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07RHXQ8ZV?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07RHXQ8ZV&amp;keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 70%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">41,17 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07TKXVQSC" data-aawp-product-title="God of War III Remastered HITS PlayStation 4">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/God-War-Remastered-HITS-PlayStation/dp/B07TKXVQSC?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07TKXVQSC&amp;keywords=%25yoast_focus_keyword%25" title="God of War III Remastered HITS PlayStation 4" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxclROajZxJTJCY0wuX1NMMTYwXy5qcGc%3D');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/God-War-Remastered-HITS-PlayStation/dp/B07TKXVQSC?psc=1&amp;SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07TKXVQSC&amp;keywords=%25yoast_focus_keyword%25" title="God of War III Remastered HITS PlayStation 4" rel="nofollow noopener noreferrer" target="_blank">God of War III Remastered HITS PlayStation 4</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07TKXVQSC?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&amp;tag=spazi-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07TKXVQSC&amp;keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 100%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">20,08 EUR</span>
                            </span>
        </span>
    </span>

</div>

    
</div>


<!--<iframe src="https://player.twitch.tv/?channel=spaziogames&muted=true" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300"></iframe>--></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">BREAKING NEWS</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-d5e7884kuv"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="603344"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/xbox-series-x-avra-un-chip-audio-dedicato-per-qualita-audio-superiore/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Xbox Series X avrà un chip audio dedicato, per qualità audio superiore</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="603337"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/sviluppatore-stregato-dalla-resa-grafica-delle-texture-su-playstation-5/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Sviluppatore stregato dalla resa grafica delle texture su PlayStation 5</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602796"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/craig-mazin-ellie-gay-the-last-of-us-hbo/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Craig Mazin conferma: Ellie sarà gay nella serie di The Last of Us</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602727"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-serie-hbo-in-produzione-dal-creatore-di-chernobyl/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us, serie HBO in produzione dal creatore di Chernobyl</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602665"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/ghost-of-tsushima-esce-26-giugno/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Ghost of Tsushima esce il 26 giugno</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602436"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/resident-evil-3-capcom-mostra-la-demo-di-20-minuti/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Resident Evil 3, Capcom mostra la demo (di 20 minuti)</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602348"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/star-wars-project-maverick-spunta-playstation-network/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Star Wars: Project Maverick spunta su PlayStation Network</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="601975"><div class="pt-cv-ifield"><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/final-fantasy-vii-remake-doveva-essere-100-action-ma-nomura-si-oppose/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Final Fantasy VII Remake doveva essere 100% action, ma Nomura si oppose</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-4d9a31dlzw">#pt-cv-view-d5e7884kuv .pt-cv-content-item{padding-bottom:0!important}#pt-cv-view-d5e7884kuv{margin-top:10px!important;margin-left:5px!important;margin-right:12px!important}#pt-cv-view-d5e7884kuv .pt-cv-ifield{padding-bottom:5px!important}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d5e7884kuv.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d5e7884kuv .pt-cv-title a,#pt-cv-view-d5e7884kuv .panel-title{color:#3f3f3f!important;font-weight:600!important}#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d5e7884kuv .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-d5e7884kuv .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp *{color:#fff!important}#pt-cv-view-d5e7884kuv .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d5e7884kuv .add_to_cart_button,#pt-cv-view-d5e7884kuv .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#f9b330!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d5e7884kuv li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .img-rounded,#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper{-webkit-border-radius:5px!important;-moz-border-radius:5px!important;border-radius:5px!important}</style></div></div><div id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="spazi-bd951af49b603d9000a6553d3c85ed91" id="spazi-bd951af49b603d9000a6553d3c85ed91"></div></div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">CONTENUTO CONSIGLIATO</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
</div></div><div id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable pt-cv-force-mask pt-cv-overlay-bottom pt-cv-center consigliatoGrid" id="pt-cv-view-19634acxr3"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602956"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/quando-crei-videogiochi-ma-tanto-e-tutto-merito-di-tuo-marito-speciale/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="512" height="272" src="https://www.spaziogames.it/images/2020/03/gioco-donna-1-512x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Quando crei videogiochi, ma tanto è tutto merito di tuo marito - Speciale"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/quando-crei-videogiochi-ma-tanto-e-tutto-merito-di-tuo-marito-speciale/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Quando crei videogiochi, ma tanto è tutto merito di tuo marito – Speciale</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="603086"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/animal-crossing-new-horizons-provato/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="https://www.spaziogames.it/images/2020/02/animal-crossing-new-horizons-terreno-11-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Animal Crossing: New Horizons - Provato"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/animal-crossing-new-horizons-provato/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Animal Crossing: New Horizons – Provato</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="598264"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/urtuk-the-desolation-provato/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="https://www.spaziogames.it/images/2020/03/Urtuk_3-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Urtuk: The Desolation - Provato"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/urtuk-the-desolation-provato/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Urtuk: The Desolation – Provato</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602896"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/chernobyl-the-last-of-us-serie-tv-hbo-speciale/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="https://www.spaziogames.it/images/2020/03/the-last-of-us-serie-hbo-chernobyl-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Perché la serie di The Last of Us sarà la nuova Chernobyl - Speciale"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/chernobyl-the-last-of-us-serie-tv-hbo-speciale/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Perché la serie di The Last of Us sarà la nuova Chernobyl – Speciale</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602471"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/horizon-zero-dawn-e-i-segni-del-passato-rubrica/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="https://www.spaziogames.it/images/2019/12/horizon-zero-dawn-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Horizon Zero Dawn e i segni del passato - Rubrica"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/horizon-zero-dawn-e-i-segni-del-passato-rubrica/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Horizon Zero Dawn e i segni del passato – Rubrica</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="602739"><div class="pt-cv-ifield"><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/langrisser-i-ii-quando-fire-emblem-non-era-solo-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="https://www.spaziogames.it/images/2020/03/langrisser-1-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Langrisser I-II, quando Fire Emblem non era solo - Recensione"></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/langrisser-i-ii-quando-fire-emblem-non-era-solo-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Langrisser I-II, quando Fire Emblem non era solo – Recensione</a></h3></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-e9527d6nz6">#pt-cv-view-19634acxr3 .pt-cv-content-item{padding-top:0!important;padding-left:0!important;padding-bottom:0!important;padding-right:0!important}#pt-cv-view-19634acxr3{margin-left:0!important;margin-right:0!important}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-19634acxr3.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-19634acxr3 .pt-cv-href-thumbnail{display:block!important;text-align:left!important;clear:both!important}#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:18px!important;line-height:1.3!important;color:#fff!important;text-transform:uppercase!important}@media (max-width:767px){#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:22px!important}}#pt-cv-view-19634acxr3 .pt-cv-custom-fields *{font-size:16px!important;line-height:1.3!important;color:#fff!important;font-weight:600!important}[id^="pt-cv-filter-bar-19634acxr3"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-19634acxr3"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-19634acxr3 li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-19634acxr3 .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-19634acxr3 .cvp-responsive-image[style*="background-image"]{width:669px;height:272px}#pt-cv-view-19634acxr3{text-align:center}</style></div></div><div id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="spazi-2c1bfd7725965e420d62faa445fd508f" id="spazi-2c1bfd7725965e420d62faa445fd508f"></div></div></div>					</div>
	</aside></div>  <!-- fusion-row -->
			</main><!-- #main --><div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center"><div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-51" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png" alt="Spazio Games" style="margin-top:29px;" width="400" height="46"></div><div style="clear:both;"></div></section><section id="custom_html-52" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;">
SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza<br>dal 22/02/2008 con autorizzazione n.1907. Iscrizione al ROC n. 24486 
</p></div><div style="clear:both;"></div></section><section id="custom_html-67" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" style="margin: 0 auto;  display:block;">

	<a class="change-consent" style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;" onclick="window.__cmp('displayConsentUi');">impostazioni privacy</a><br><a href="https://www.iubenda.com/privacy-policy/61926964" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script><a href="https://www.iubenda.com/privacy-policy/61926964/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>
<script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div><div style="clear:both;"></div></section><section id="menu-widget-3" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-3{text-align:center}#menu-widget-3>.fusion-widget-menu li{display:inline-block}#menu-widget-3 ul li a{display:inline-block;padding:0;border:0;color:#ccc;font-size:14px}#menu-widget-3 ul li a:after{content:'|';color:#ccc;padding-right:2px;padding-left:2px;font-size:14px}#menu-widget-3 ul li a:hover,#menu-widget-3 ul .menu-item.current-menu-item a{color:#fff}#menu-widget-3 ul li:last-child a:after{display:none}#menu-widget-3 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc}#menu-widget-3 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff}</style><nav class="fusion-widget-menu"><ul id="menu-spazio-games-footer" class="menu"><li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://www.spaziogames.it/pubblicita-su-spaziogames/">PUBBLICITA’</a></li><li id="menu-item-2865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865"><a href="https://www.spaziogames.it/redazione-di-spaziogames/">REDAZIONE</a></li><li id="menu-item-2868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2868"><a href="https://www.spaziogames.it/collabora-con-noi/">COLLABORA CON NOI</a></li></ul></nav><div style="clear:both;"></div></section></div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer><!-- fusion-footer-widget-area --><footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center"><div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2000 - <script>document.write(new Date().getFullYear());</script>   |  GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. REA: MB-1871903 - P.IVA 07051200967	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer><!-- #footer --></div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>var advanced_ads_ga_UID='UA-170763-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="yuOuhoOaxNgG" class="pnaMFCPbWhJg" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"pnaMFCPbWhJg-default\">\n\t<h1 style=\"\">Disattiva AdBlock e continua a navigare su Spaziogames.it<\/h1>\n\t<p style=\"text-align: center;\">Aiutaci disattivando il tuo AdBlock nel continuare a creare contenuti gratuiti.<\/p>\n<p style=\"text-align: center;\"><strong>Aggiungi <a title=\"SpazioGames\" href=\"https:\/\/www.spaziogames.it\" target=\"_blank\" rel=\"noopener\">www.spaziogames.it<\/a> alla whitelist del tuo AdBlocker!<\/strong><\/p>\n<\/div>\n"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner lazy" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>            <div class="asp_hidden_data" id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0"><filter id="aspblur"><fegaussianblur in="SourceGraphic" stddeviation="4"></fegaussianblur></filter></svg><svg style="position:absolute" height="0" width="0"><filter id="no_aspblur"></filter></svg></div>
        <script type="text/javascript">var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"74e0a3925a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js"></script><script type="text/javascript">var countVars={"disqusShortname":"http-demo-spaziogames-it"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"603352 https:\/\/www.spaziogames.it\/?p=603352","disqusShortname":"http-demo-spaziogames-it","disqusTitle":"Sony Santa Monica: un grazie alle donne che sviluppano videogiochi","disqusUrl":"https:\/\/www.spaziogames.it\/sony-santa-monica-un-grazie-alle-donne-che-sviluppano-videogiochi\/","postId":"603352"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/nomin/async.css.js"></script><script type="text/javascript">var ASP={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.spaziogames.it\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.spaziogames.it\/images\/asp_upload\/","css_basic_url":"https:\/\/www.spaziogames.it\/images\/asp_upload\/style.basic-ho-is-po-no-da-au.css","detect_ajax":"0","media_query":"fEEB0b","version":"4995","scrollbar":"","css_loaded":"0","js_retain_popstate":"0","fix_duplicates":"0","debug":""};</script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js"></script><script type="text/javascript">var advadsTracking={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};</script><script type="text/javascript" src="https://www.spaziogames.it/images/548/39/public/assets/js/555.js"></script><script type="text/javascript" src="https://www.spaziogames.it/images/fusion-scripts/afed9e27a65b4ebd12619cef4c83811a.min.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js"></script><script type="text/javascript">var ajax_object={"nonce":"185b87cd34","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript" src="https://www.spaziogames.it/images/aJFezECMpeic/yQcFMzkuNhYk.js"></script><script type="text/javascript" src="https://www.spaziogames.it/wp-includes/js/wp-embed.min.js"></script><div class="spazi-75d92b76a5d4254829a2666ee34236f4" id="spazi-75d92b76a5d4254829a2666ee34236f4"></div><div class="spazi-6c56068959023a3ebec0385ef64dff10" id="spazi-6c56068959023a3ebec0385ef64dff10"></div><div class="spazi-a82dd69cb63f9618bbfc41e9410507be" id="spazi-a82dd69cb63f9618bbfc41e9410507be"></div><div class="spazi-2b15e8b4b550f25d47816c2fbed8abe2" id="spazi-2b15e8b4b550f25d47816c2fbed8abe2"></div><script>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</script><!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>--><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls={"1":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids={"1":""};var advads_tracking_methods={"1":"onrequest"};var advads_tracking_parallel={"1":false};var advads_tracking_linkbases={"1":"https:\/\/www.spaziogames.it\/linkout\/"};var advads_gatracking_allads={"1":{"596876":{"title":"-Skin Mobile Dominance - Sony Dreams","target":"https:\/\/bs.serving-sys.com\/serving\/adServer.bs?cn=trd&mc=click&pli=29526855&PluID=0&ord="},"596881":{"title":"-Skin Ros Sony Dreams","target":"https:\/\/bs.serving-sys.com\/serving\/adServer.bs?cn=trd&mc=click&pli=29526856&PluID=0&ord="},"567485":{"title":"-Template Timestamp Skin","target":false},"481252":{"title":"[Desktop] Box Twitch Home","target":false},"575204":{"title":"- Skin mobile - Sony PS Academy 300k erogati (extra)","target":"https:\/\/bs.serving-sys.com\/serving\/adServer.bs?cn=trd&mc=click&pli=29289270&PluID=0&ord="},"365560":{"title":"[MOBILE] Box bottom - ROS","target":false},"365559":{"title":"[DESKTOP] BOX ultimo - Altre pagine","target":false},"365555":{"title":"[DESKTOP] SKY Altre pagine","target":false},"365554":{"title":"[DESKTOP] BOX alto - altre pagine","target":false},"362044":{"title":"[MOBILE] Skin ROS","target":false},"361930":{"title":"[DESKTOP] Masthead - Home","target":false},"361929":{"title":"[MOBILE] Interstitial - Home","target":false},"361927":{"title":"[DESKTOP] Sky - Home","target":false},"361926":{"title":"[DESKTOP] Box Bottom - Home","target":false},"361925":{"title":"[DESKTOP] Box - Home","target":false},"361924":{"title":"[MOBILE] Box Bottom - Home","target":false},"361923":{"title":"[MOBILE] Box - Home","target":false},"361624":{"title":"[MOBILE] Box - ROS","target":false},"361621":{"title":"[MOBILE] Interstitial - ROS","target":false},"361612":{"title":"[MOBILE] Skin - Home","target":false},"361608":{"title":"[DESKTOP] Interstitial - ROS","target":false},"361607":{"title":"[DESKTOP] Masthead - ROS","target":false},"361606":{"title":"[DESKTOP] Skin - ROS","target":false},"361604":{"title":"[DESKTOP] _HEAD - ROS","target":false},"361241":{"title":"Iubenda privacy","target":false},"15139":{"title":"[DESKTOP] Skin, Interstitial - Home","target":false},"15138":{"title":"[DESKTOP] _HEAD - Home","target":false}}};var advads_gatracking_anonym=true;</script><script>document.addEventListener("DOMContentLoaded",function(){if(typeof LazyLoad!=="undefined"){window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Lazy Loading
Database Caching 5/278 queries in 2.010 seconds using memcached (Request-wide modification query)

Served from: www.spaziogames.it @ 2020-03-08 19:46:46 by W3 Total Cache
-->