<!DOCTYPE html>
<html class="" lang="it-IT">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-170763-1');</script>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>	<script>function loadAsync(e,a){var t=document.createElement("script");t.src=e,null!==a&&(t.readyState?t.onreadystatechange=function(){"loaded"!=t.readyState&&"complete"!=t.readyState||(t.onreadystatechange=null,a())}:t.onload=function(){a()}),document.getElementsByTagName("head")[0].appendChild(t)}</script><title>Phil Spencer saluta l&#039;E3 2019: &quot;sono pronto per un po&#039; di sonno&quot; - SpazioGames</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo la conferenza Xbox all&#039;E3 2019 e le tantissime interviste concesse, Phil Spencer saluta la fiera e dà appuntamento all&#039;anno prossimo a Los Angeles."/>
<link rel="canonical" href="https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Phil Spencer saluta l&#039;E3 2019: &quot;sono pronto per un po&#039; di sonno&quot; - SpazioGames"/>
<meta property="og:description" content="Dopo la conferenza Xbox all&#039;E3 2019 e le tantissime interviste concesse, Phil Spencer saluta la fiera e dà appuntamento all&#039;anno prossimo a Los Angeles."/>
<meta property="og:url" content="https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/"/>
<meta property="og:site_name" content="SpazioGames"/>
<meta property="article:publisher" content="https://www.facebook.com/Spaziogames/"/>
<meta property="article:tag" content="Project Scarlett"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2019-06-14T17:39:20+00:00"/>
<meta property="og:image" content="https://www.spaziogames.it/images/2019/06/phil-spencer-1.jpg"/>
<meta property="og:image:secure_url" content="https://www.spaziogames.it/images/2019/06/phil-spencer-1.jpg"/>
<meta property="og:image:width" content="1136"/>
<meta property="og:image:height" content="589"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Dopo la conferenza Xbox all&#039;E3 2019 e le tantissime interviste concesse, Phil Spencer saluta la fiera e dà appuntamento all&#039;anno prossimo a Los Angeles."/>
<meta name="twitter:title" content="Phil Spencer saluta l&#039;E3 2019: &quot;sono pronto per un po&#039; di sonno&quot; - SpazioGames"/>
<meta name="twitter:site" content="@spaziogames"/>
<meta name="twitter:image" content="https://www.spaziogames.it/images/2019/06/phil-spencer-1.jpg"/>
<meta name="twitter:creator" content="@spaziogames"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spaziogames.it/#organization","name":"Spaziogames.it","url":"https://www.spaziogames.it/","sameAs":["https://www.facebook.com/Spaziogames/","https://www.instagram.com/spaziogames/","https://www.youtube.com/channel/UCKXnSfE3lucGwFvCi4rrKZA","https://twitter.com/spaziogames"]},{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","publisher":{"@id":"https://www.spaziogames.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#webpage","url":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/","inLanguage":"it-IT","name":"Phil Spencer saluta l&#039;E3 2019: &quot;sono pronto per un po&#039; di sonno&quot; - SpazioGames","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#primaryimage","url":"https://www.spaziogames.it/images/2019/06/phil-spencer-1.jpg","width":1136,"height":589},"primaryImageOfPage":{"@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#primaryimage"},"datePublished":"2019-06-14T17:39:20+00:00","dateModified":"2019-06-14T17:39:20+00:00","description":"Dopo la conferenza Xbox all'E3 2019 e le tantissime interviste concesse, Phil Spencer saluta la fiera e d\u00e0 appuntamento all'anno prossimo a Los Angeles.","breadcrumb":{"@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/","url":"https://www.spaziogames.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/categoria/news/","url":"https://www.spaziogames.it/categoria/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/","url":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/","name":"Phil Spencer saluta l&#8217;E3 2019: &#8220;sono pronto per un po&#8217; di sonno&#8221;"}}]},{"@type":"Article","@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#article","isPartOf":{"@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#webpage"},"author":{"@id":"https://www.spaziogames.it/author/paolo-sirio/#author"},"headline":"Phil Spencer saluta l&#8217;E3 2019: &#8220;sono pronto per un po&#8217; di sonno&#8221;","datePublished":"2019-06-14T17:39:20+00:00","dateModified":"2019-06-14T17:39:20+00:00","commentCount":0,"mainEntityOfPage":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#webpage","publisher":{"@id":"https://www.spaziogames.it/#organization"},"image":{"@id":"https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/#primaryimage"},"keywords":"Project Scarlett","articleSection":"News"},{"@type":["Person"],"@id":"https://www.spaziogames.it/author/paolo-sirio/#author","name":"Paolo Sirio","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f9d3e03b0ee53667d29681960a9ccb49?s=96&d=mm&r=g","caption":"Paolo Sirio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/amp/"/><meta name="generator" content="AMP for WP 0.9.97.57"/>					<link rel="shortcut icon" href="https://www.spaziogames.it/images/2018/04/favicon-16x16.png" type="image/x-icon"/>
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
				<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><script type="text/javascript">if(!navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){var fvm771323c9=document.createElement("link");fvm771323c9.rel="stylesheet",fvm771323c9.type="text/css",fvm771323c9.media="async",fvm771323c9.href="https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css",fvm771323c9.onload=function(){fvm771323c9.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm771323c9);}</script><script type="text/javascript">if(!navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){var fvmbbab16f3=document.createElement("link");fvmbbab16f3.rel="stylesheet",fvmbbab16f3.type="text/css",fvmbbab16f3.media="async",fvmbbab16f3.href="https://www.spaziogames.it/wp-includes/css/dashicons.min.css",fvmbbab16f3.onload=function(){fvmbbab16f3.media="all"},document.getElementsByTagName("head")[0].appendChild(fvmbbab16f3);}</script><script type="text/javascript">if(!navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){var fvm09bb277b=document.createElement("link");fvm09bb277b.rel="stylesheet",fvm09bb277b.type="text/css",fvm09bb277b.media="async",fvm09bb277b.href="https://www.spaziogames.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css",fvm09bb277b.onload=function(){fvm09bb277b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm09bb277b);}</script><script type="text/javascript">if(!navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){var fvm3cbd1ff8=document.createElement("link");fvm3cbd1ff8.rel="stylesheet",fvm3cbd1ff8.type="text/css",fvm3cbd1ff8.media="async",fvm3cbd1ff8.href="https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/css/styles.min.css",fvm3cbd1ff8.onload=function(){fvm3cbd1ff8.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm3cbd1ff8);}</script><style id="fvm-header-1" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-6 .fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-body .fusion-page-title-bar{max-height:none}.fusion-body .fusion-page-title-bar h1{margin:0}.fusion-body .fusion-blog-layout-medium .fusion-post-slideshow{float:none;margin:0 0 20px;width:auto;height:auto;-ms-flex:0 1 100%;flex:0 1 100%}.fusion-body .fusion-blog-layout-medium .fusion-post-content{-ms-flex:0 1 100%;flex:0 1 100%}.fusion-body .fusion-blog-layout-large-alternate .fusion-post-content{margin:0}.fusion-blog-layout-large .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-large .fusion-meta-info .fusion-alignright,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignright{display:block;float:none;margin:0;width:100%}.fusion-blog-layout-large-alternate .fusion-date-and-formats{margin-bottom:35px}.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-slideshow{display:inline-block;float:none;margin-right:0;max-width:197px}.fusion-blog-layout-grid .fusion-post-grid{position:static;width:100%}.flex-direction-nav,.wooslider-direction-nav,.wooslider-pauseplay{display:none}.share-box ul li{margin-bottom:10px;margin-right:15px}.share-box .social-networks li{margin-right:20px!important}.buttons a{margin-right:5px}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none!important}#wrapper .ei-slider{width:100%!important;height:200px!important}#wrapper .share-box h4{display:block;float:none;line-height:20px!important;margin-top:0;padding:0;margin-bottom:10px}.page-template-contact-php .fusion-google-map{height:270px!important}.timeline-icon{display:none!important}.timeline-layout{padding-top:0!important}.portfolio-masonry .portfolio-item{width:100%!important}.table-1 table,.tkt-slctr-tbl-wrap-dv table{border-collapse:collapse;border-spacing:0;width:100%}.table-1 td,.table-1 th,.tkt-slctr-tbl-wrap-dv td,.tkt-slctr-tbl-wrap-dv th{white-space:nowrap}.table-2 table{border-collapse:collapse;border-spacing:0;width:100%}.table-2 td,.table-2 th{white-space:nowrap}#main,.footer-area,.page-title-bar,body{background-attachment:scroll!important}.tfs-slider[data-animation=slide]{height:auto!important}.fusion-sharing-box .fusion-social-networks{float:none;display:block;width:100%;text-align:left}#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}.fusion-hide-on-mobile{display:none}.fusion-blog-layout-timeline{padding-top:0}.fusion-blog-layout-timeline .fusion-post-timeline{float:none;width:100%}.fusion-blog-layout-timeline .fusion-timeline-date{margin-bottom:0;margin-top:2px}.fusion-timeline-arrow,.fusion-timeline-circle,.fusion-timeline-icon,.fusion-timeline-line{display:none}</style><style id="fvm-header-2" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid,.fusion-grid-column,.fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-portfolio-grid:not(.fusion-portfolio-text) .fusion-portfolio-post .fusion-image-wrapper{display:block;text-align:center}.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-3" media="only screen and (min-width: 712px) and (max-width: 784px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-masonry .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-4" media="only screen and (min-width: 784px) and (max-width: 856px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-5" media="only screen and (min-width: 856px) and (max-width: 928px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:20%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}</style><style id="fvm-header-6" media="only screen and (min-width: 928px) and (max-width: 1000px)">.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post,.grid-layout-6 .fusion-post-grid{width:20%!important}.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape,.grid-layout-6 .fusion-post-grid.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape{width:50%!important}</style><style id="fvm-header-7" media="only screen and (min-width: 800px)">.fusion-icon-only-link .menu-title{display:none}.fusion-main-menu>ul>li>a.fusion-icon-only-link>.fusion-megamenu-icon{padding:0}body.side-header-right.layout-boxed-mode #side-header{position:absolute;top:0;right:0}body.side-header-right.layout-boxed-mode #side-header .side-header-wrapper{position:fixed}.fusion-mobile-menu-search{display:none!important}</style><style id="fvm-header-9" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)">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</style><style id="fvm-header-10" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)">.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.avada-footer-fx-bg-parallax .fusion-footer-widget-area{background-attachment:initial;margin:0}.avada-footer-fx-bg-parallax #main{margin-bottom:0}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll!important}</style><style id="fvm-header-11" media="only screen and (max-width: 1000px)">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</style><style id="fvm-header-12" media="only screen and (max-width: 782px)">.admin-bar p.woocommerce-store-notice,body.admin-bar #wrapper .fusion-sliding-bar-position-top,body.layout-boxed-mode.side-header-right .fusion-sliding-bar-position-top{top:46px}body.fusion-blank-page.admin-bar{top:45px}html #wpadminbar{z-index:99999!important;position:fixed!important}</style><style id="fvm-header-13" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><style id="fvm-header-14" media="only screen and (min-width: 1000px)">.ilightbox-holder.supportTouch div.ilightbox-container{overflow:visible}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet{padding-left:0;padding-right:45px}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet:before{margin-left:0;right:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet{padding:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet{padding:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.no-desktop-totop .to-top-container{display:none}</style><style id="fvm-header-15" media="only screen and (max-device-width: 640px)">#wrapper{width:auto!important;overflow-x:hidden!important}#wrapper .share-box h4{float:none;line-height:20px!important;margin-top:0;padding:0}#wrapper .ei-slider{width:100%!important;height:200px!important}.fusion-columns .fusion-column{float:none;width:100%!important;margin:0 0 50px;box-sizing:border-box}.footer-area .fusion-columns .fusion-column,.fusion-sliding-bar-position-bottom .fusion-columns .fusion-column,.fusion-sliding-bar-position-top .fusion-columns .fusion-column{float:left;width:98%!important}.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.no-mobile-slidingbar #slidingbar-area,.no-mobile-slidingbar .fusion-flyout-sliding-bar-toggle,.no-mobile-totop .to-top-container{display:none}.review{float:none;width:100%}.copyright,.social-networks{float:none;padding:0 0 15px;text-align:center}.copyright:after,.social-networks:after{content:"";display:block;clear:both}.copyright li,.social-networks li{float:none;display:inline-block}.continue{display:none}.mobile-button{display:block!important;float:none}.title{margin-top:0!important;margin-bottom:20px!important}#content{width:100%!important;float:none!important;margin-left:0!important;margin-bottom:50px}#content.full-width{margin-bottom:0}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}.sidebar .social_links .social li{width:auto;margin-right:5px}#comment-input{margin-bottom:0}.widget.facebook_like iframe{width:100%!important;max-width:none!important}.pagination{margin-top:40px}.portfolio-one .portfolio-item .image{float:none;width:auto;height:auto;margin-bottom:20px}h5.toggle span.toggle-title{width:80%}.share-box{height:auto}.share-box ul{float:none;overflow:hidden;padding:0 25px 25px;margin-top:0}.share-box .social-networks{text-align:left}.project-content .project-description{float:none!important}.project-content .fusion-project-description-details{margin-bottom:50px}.project-content .project-description,.project-content .project-info{width:100%!important}.portfolio-half .flexslider{width:100%!important}.portfolio-half .project-content{width:100%!important}#style_selector{display:none}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none!important}#footer .social-networks{width:100%;margin:0 auto;position:relative;left:-11px}.recent-works-items a{max-width:64px}#slidingbar-area .flickr_badge_image img,.footer-area .flickr_badge_image img{max-width:64px;padding:3px!important}.tab-holder .tabs{height:auto!important;width:100%!important}.shortcode-tabs .tab-hold .tabs li{width:100%!important}body .shortcode-tabs .tab-hold .tabs li,body.dark .sidebar .tab-hold .tabs li{border-right:none!important}.error_page .useful_links{width:100%;padding-left:0}.fusion-google-map{width:100%!important}#cloudsCandy{height:40px}#cloudsCandy>path:nth-child(2n+2){opacity:0}.ltr .fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-date-and-formats{margin-right:12px}.rtl .fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-date-and-formats{margin-left:12px}.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-slideshow{max-width:166px}</style><!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.spaziogames.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='fvm-header-0-css' href='https://www.spaziogames.it/images/cache/fvm/1560256968/out/header-4af322e3.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fvm-header-8-css' href='https://www.spaziogames.it/images/cache/fvm/1560256968/out/header-449f1630.min.css' type='text/css' media='only screen and (max-width: 800px)'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};var SF_LDATA={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.spaziogames.it\/"};var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]}};</script>
<script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1560256968\/out\/header-88203c96.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1560256968\/out\/header-88203c96.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.spaziogames.it/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F&#038;format=xml"/>


<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>


<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style>
                        <script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")_ASP.initialize();</script>
            <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
	<div id="spazi-d761c8172a7dffe730363ab2b140d9b2"></div>	<!-- MOBILE HOME-->
		<!-- MOBILE Altre Pagine-->
	    <!-- DESKTOP HOME-->
		<!-- DESKTOP Altre Pagine-->
  	<!-- desktop head altre pagine-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/11598848/Box_ROS',[[300,250],[300,400],[300,600]],'div-gpt-ad-1533237806160-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Bottom',[300,250],'div-gpt-ad-1533237806160-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial','div-gpt-ad-1533237806160-2').addService(googletag.pubads());googletag.defineSlot('/11598848/Stripe_ROS',[970,250],'div-gpt-ad-1533237806160-3').addService(googletag.pubads());googletag.defineSlot('/11598848/Skin_ROS',[1,1],'div-gpt-ad-1533237806160-4').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_ROS',[[300,600],[300,250],[300,400]],'div-gpt-ad-1533237806160-5').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Mobile_Ros',[300,250],'div-gpt-ad-1533239267948-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_Mobile_Ros_Bottom',[[300,250],[300,400]],'div-gpt-ad-1533239267948-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial_Mobile_Ros','div-gpt-ad-1533239267948-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/skin-mobile-ros','div-gpt-ad-1533239267948-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('piattaformaADV','');googletag.enableServices();});</script>
		
	<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>

	<!-- Rimozione title element -->
<script>jQuery(document).ready(function($){$('a[title]').each(function(){$(this).removeAttr('title');});});</script>

	
	
		</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-503257 single-format-standard wp-schema-pro-1.3.0 aawp-custom wpb-js-composer js-comp-ver-6.0.3 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">

				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="8px" data-margin-bottom="8px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://www.spaziogames.it/">

						<!-- standard logo -->
			<img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames-Sep-2018.png" srcset="https://www.spaziogames.it/images/2018/09/Logo-spaziogames-Sep-2018.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo"/>

											<!-- mobile logo -->
				<img src="https://www.spaziogames.it/images/2018/09/spaziogames-Recuperato-1.png" srcset="https://www.spaziogames.it/images/2018/09/spaziogames-Recuperato-1.png 1x, https://www.spaziogames.it/images/2018/09/spaziogames-Recuperato2.png 2x" width="191" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/09/spaziogames-Recuperato2.png" class="fusion-mobile-logo"/>
			
											<!-- sticky header logo -->
				<img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames-Sep-2018.png" srcset="https://www.spaziogames.it/images/2018/09/Logo-spaziogames-Sep-2018.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo"/>
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-spaziogames-login" class="fusion-menu"><li id="menu-item-500159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500159" data-item-id="500159"><a title="E3 2019" href="https://www.spaziogames.it/e32019-spaziogames-e3conspazio/" class="fusion-background-highlight"><span class="menu-text">E3 2019</span></a></li><li id="menu-item-446182" class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-446200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li id="menu-item-446211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li id="menu-item-446205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li id="menu-item-446195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li id="menu-item-446191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li id="menu-item-362186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/news-videogiochi/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-471884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-362191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li id="menu-item-362192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li id="menu-item-362193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li id="menu-item-362194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li id="menu-item-469835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li id="menu-item-362195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li id="menu-item-481814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li id="menu-item-481815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li id="menu-item-362198" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198 fusion-dropdown-submenu" data-classes="colore-rosso"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span>TECH</span></a></li></ul></li><li id="menu-item-444780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-444776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li id="menu-item-444775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li id="menu-item-444774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li id="menu-item-362197" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li id="menu-item-362199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li id="menu-item-362201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li id="menu-item-362202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li id="menu-item-362203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li id="menu-item-362204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li id="menu-item-362205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li id="menu-item-489470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="503257">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang' value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]"/>
                <label aria-hidden="true" for="set_exact1_1">
                    Hidden label                </label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                                <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11">
            Hidden label        </label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500159" data-item-id="500159"><a title="E3 2019" href="https://www.spaziogames.it/e32019-spaziogames-e3conspazio/" class="fusion-background-highlight"><span class="menu-text">E3 2019</span></a></li><li class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/news-videogiochi/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198 fusion-dropdown-submenu" data-classes="colore-rosso"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span>TECH</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="2" id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="503257">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang' value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2" aria-label="Exact matches only" name="asp_gen[]"/>
                <label aria-hidden="true" for="set_exact1_2">
                    Hidden label                </label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                                <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post" id="1_2customset_1_21" name="customset[]" checked="checked"/>
        <label for="1_2customset_1_21">
            Hidden label        </label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-spaziogames-login-1" class="fusion-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500159" data-item-id="500159"><a title="E3 2019" href="https://www.spaziogames.it/e32019-spaziogames-e3conspazio/" class="fusion-background-highlight"><span class="menu-text">E3 2019</span></a></li><li class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/news-videogiochi/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198 fusion-dropdown-submenu" data-classes="colore-rosso"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span>TECH</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<div class='asp_w asp_m asp_m_1 asp_m_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="3" id='ajaxsearchpro1_3'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_3' class='asp_w asp_r asp_r_1 asp_r_1_3 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="3">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_3' class="asp_w asp_s asp_s_1 asp_s_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="3">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="503257">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang' value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_3" aria-label="Exact matches only" name="asp_gen[]"/>
                <label aria-hidden="true" for="set_exact1_3">
                    Hidden label                </label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                                <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_3">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_3">
                    Hidden label                </label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_3">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post" id="1_3customset_1_31" name="customset[]" checked="checked"/>
        <label for="1_3customset_1_31">
            Hidden label        </label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_3" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_3" data-aspdata="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"></div>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

     <div id="riga-pc" style='position:relative; height:250px; width:100%; padding-left:0px; padding-right:0px; margin-left:0px; margin-right:0px; margin-bottom:0px; background-color:#ffffff; z-index:10;' align="center">
<div id="spazi-c89757dae9e98beb5f300f104b790b8f"></div></div>





<div id="spazi-baad18168354768aeba41f7ecce533c9"></div>
<section id="content" style="float: left;">

					<article id="post-503257" class="post post-503257 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-project-scarlett">
						
												<div class="fusion-post-title-meta-wrap">
								<h1 class="fusion-post-title">Phil Spencer saluta l&#8217;E3 2019: &#8220;sono pronto per un po&#8217; di sonno&#8221;</h1>
										<h2>"Grazie a tutti quelli con cui ho parlato e lavorato allo show per rendere questo un altro grande E3"</h2>
																			
				<!-- A cura di -->	
			<p><strong style="text-transform:uppercase;">News<br></strong>
				
				<em>A cura di <strong>Paolo Sirio</strong> - 14 Giugno 2019 - 19:39</em></p>
						
						</div>
							
            <div id="spazi-d5a2175a6a2d092ee82fe117b06074c2"></div>
			<div class="post-content">
				<p>Dopo la conferenza Xbox all&#8217;<strong>E3 2019</strong>, gli impegni legati al business e le tantissime interviste concesse, <strong>Phil Spencer</strong> saluta la fiera e dà appuntamento all&#8217;anno prossimo a Los Angeles.</p>
<p>In un tweet a chiusura dei suoi impegni alla manifestazione californiana, infatti, Spencer ha spiegato di essere <em>&#8220;pronto per un po&#8217; di sonno&#8221;.</em></p>
<p><img class="alignnone size-full wp-image-503259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20790%20662'%3E%3C/svg%3E" alt="" width="790" height="662" data-lazy-srcset="https://www.spaziogames.it/images/2019/06/Cattura-8-200x168.jpg 200w, https://www.spaziogames.it/images/2019/06/Cattura-8-300x251.jpg 300w, https://www.spaziogames.it/images/2019/06/Cattura-8-400x335.jpg 400w, https://www.spaziogames.it/images/2019/06/Cattura-8-600x503.jpg 600w, https://www.spaziogames.it/images/2019/06/Cattura-8-768x644.jpg 768w, https://www.spaziogames.it/images/2019/06/Cattura-8.jpg 790w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://www.spaziogames.it/images/2019/06/Cattura-8.jpg"/><noscript><img class="alignnone size-full wp-image-503259" src="https://www.spaziogames.it/images/2019/06/xCattura-8.jpg.pagespeed.ic.WQfttciZwI.jpg" alt="" width="790" height="662" srcset="https://www.spaziogames.it/images/2019/06/Cattura-8-200x168.jpg 200w, https://www.spaziogames.it/images/2019/06/xCattura-8-300x251.jpg.pagespeed.ic.OsWDw7ETve.jpg 300w, https://www.spaziogames.it/images/2019/06/Cattura-8-400x335.jpg 400w, https://www.spaziogames.it/images/2019/06/Cattura-8-600x503.jpg 600w, https://www.spaziogames.it/images/2019/06/Cattura-8-768x644.jpg 768w, https://www.spaziogames.it/images/2019/06/xCattura-8.jpg.pagespeed.ic.WQfttciZwI.jpg 790w" sizes="(max-width: 790px) 100vw, 790px"/></noscript></p>
<p><em>&#8220;Grazie a tutti quelli con cui ho parlato e lavorato allo show per rendere questo un altro grande E3&#8221;,</em> ha scritto in un cinguettio l&#8217;executive vice president al gaming di Microsoft.</p>
<p><em>&#8220;Mi sono divertito tantissimo ma devo ammettere che sono pronto per un po&#8217; di sonno&#8221;,</em> ha aggiunto scherzosamente sulla mole di impegni cui è stato sottoposto quest&#8217;anno.</p>
<p>D&#8217;altronde, annunciare una nuova console e spiegarla al mondo non è una cosa semplice, e noi che ve ne abbiamo parlato nel dettaglio oggi <a href="https://www.spaziogames.it/project-scarlett-analisi-reveal/" target="_blank" rel="noopener noreferrer">ne sappiamo qualcosa</a>.</p>
			</div>

										
			
			
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>CONDIVIDI</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F&amp;t=Phil%20Spencer%20saluta%20l%26%238217%3BE3%202019%3A%20%26%238220%3Bsono%20pronto%20per%20un%20po%26%238217%3B%20di%20sonno%26%238221%3B" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/share?text=Phil%20Spencer%20saluta%20l%E2%80%99E3%202019%3A%20%E2%80%9Csono%20pronto%20per%20un%20po%E2%80%99%20di%20sonno%E2%80%9D&amp;url=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff4500;" href="http://reddit.com/submit?url=https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/&amp;title=Phil%20Spencer%20saluta%20l%26%238217%3BE3%202019%3A%20%26%238220%3Bsono%20pronto%20per%20un%20po%26%238217%3B%20di%20sonno%26%238221%3B" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#77e878;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bd081c;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spaziogames.it%2Fphil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno%2F&amp;description=Dopo%20la%20conferenza%20Xbox%20all%26%2339%3BE3%202019%2C%20gli%20impegni%20legati%20al%20business%20e%20le%20tantissime%20interviste%20concesse%2C%20Phil%20Spencer%20saluta%20la%20fiera%20e%20d%C3%A0%20appuntamento%20all%26%2339%3Banno%20prossimo%20a%20Los%20Angeles.%0D%0A%0D%0AIn%20un%20tweet%20a%20chiusura%20dei%20suoi%20impegni%20alla%20manifestazione%20californiana%2C%20infatti%2C%20Spencer%20ha%20spiegato%20di%20essere%20%26quot%3Bpronto%20per%20un%20po%26%2339%3B%20di%20sonno%26quot%3B.&amp;media=https%3A%2F%2Fwww.spaziogames.it%2Fimages%2F2019%2F06%2Fphil-spencer-1.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" href="mailto:?subject=Phil%20Spencer%20saluta%20l%26%238217%3BE3%202019%3A%20%26%238220%3Bsono%20pronto%20per%20un%20po%26%238217%3B%20di%20sonno%26%238221%3B&amp;body=https://www.spaziogames.it/phil-spencer-saluta-e3-2019-sono-pronto-un-po-sonno/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
					
			<!-- Sistema di Articoli precedente e successivo manuale anche per mobile.-->
			<br>
			<div style="text-align: left; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b><a href="https://www.spaziogames.it/watch-dogs-legion-londra-scelta-prima-voto-brexit/" rel="prev">Prec - Watch Dogs Legion, Londra è stata scelta prima del voto sulla Brexit</a></b>
			</div>
			<br>
			<div style="text-align: right; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b></b>
			</div>
			<br>
			<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-pginfinite pt-cv-sharp-buttons pt-cv-reused" id="pt-cv-view-33efce8trw"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="4" data-cvct="4" data-cvcm="2"><div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="503171"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/phil-spencer-non-importante-che-comprino-xbox-scarlett/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded" alt="Phil Spencer: non è importante che i nostri giocatori comprino Xbox Scarlett" data-lazy-src="https://www.spaziogames.it/images/2019/05/xbox-e3-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/05/xbox-e3-300x169.jpg" class="pt-cv-thumbnail img-rounded" alt="Phil Spencer: non è importante che i nostri giocatori comprino Xbox Scarlett"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/phil-spencer-non-importante-che-comprino-xbox-scarlett/" class="_self cvplbd" target="_self">Phil Spencer: non è importante che i nostri giocatori comprino Xbox Scarlett</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="503071"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/project-scarlett-analisi-reveal/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="141" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded" alt="Project Scarlett, l&#039;analisi del reveal" data-lazy-src="https://www.spaziogames.it/images/2019/06/project-scarlett-300x141.jpg"/><noscript><img width="300" height="141" src="https://www.spaziogames.it/images/2019/06/xproject-scarlett-300x141.jpg.pagespeed.ic.E-hwb4dChK.jpg" class="pt-cv-thumbnail img-rounded" alt="Project Scarlett, l&#039;analisi del reveal"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/project-scarlett-analisi-reveal/" class="_self cvplbd" target="_self">Project Scarlett, l&#8217;analisi del reveal</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="502957"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/phil-spencer-non-sappiamo-ancora-il-nome-di-xbox-scarlett/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded" alt="phil spencer" data-lazy-src="https://www.spaziogames.it/images/2018/10/phil-spencer-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2018/10/xphil-spencer-300x169.jpg.pagespeed.ic.coLjvY19Nv.jpg" class="pt-cv-thumbnail img-rounded" alt="phil spencer"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/phil-spencer-non-sappiamo-ancora-il-nome-di-xbox-scarlett/" class="_self cvplbd" target="_self">Phil Spencer: non sappiamo ancora il nome di Xbox Scarlett</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="502718"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/project-scarlett-risolvera-problema-console-cpu/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded" alt="Project Scarlett risolverà il problema delle console con la CPU" data-lazy-src="https://www.spaziogames.it/images/2019/06/project-scarlett-xbox-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/06/xproject-scarlett-xbox-300x169.jpg.pagespeed.ic.2ZWibqHyfH.jpg" class="pt-cv-thumbnail img-rounded" alt="Project Scarlett risolverà il problema delle console con la CPU"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/project-scarlett-risolvera-problema-console-cpu/" class="_self cvplbd" target="_self">Project Scarlett risolverà il problema delle console con la CPU</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-9347d61qye">#pt-cv-view-33efce8trw{margin-top:10px!important;margin-left:5px!important;margin-right:5px!important}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-33efce8trw.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-33efce8trw .pt-cv-href-thumbnail{margin-left:auto!important;margin-right:auto!important;display:block!important;text-align:center!important;clear:both!important}#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important;line-height:1.3!important;display:block!important;text-align:center!important;clear:both!important}@media (min-width:768px) and (max-width:991px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:12px!important}}@media (max-width:767px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important}}#pt-cv-view-33efce8trw .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-33efce8trw .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-33efce8trw .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-33efce8trw .pt-cv-specialp *{color:#fff!important}#pt-cv-view-33efce8trw .pt-cv-pficon{color:#bbb!important}#pt-cv-view-33efce8trw .add_to_cart_button,#pt-cv-view-33efce8trw .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-33efce8trw li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .img-rounded,#pt-cv-view-33efce8trw .pt-cv-hover-wrapper{-webkit-border-radius:6px!important;-moz-border-radius:6px!important;border-radius:6px!important}</style>
						
								<div id="spazi-944daf8635c09db5a8426bbe0231f9f9"></div>			<a href="https://www.spaziogames.it/e32019-spaziogames-e3conspazio/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="E3 2019 con Spaziogames.it" title="E3 2019 con Spaziogames" data-lazy-src="https://www.spaziogames.it/images/2019/06/Skin-Articolo-singolo.jpg"/><noscript><img src="https://www.spaziogames.it/images/2019/06/xSkin-Articolo-singolo.jpg.pagespeed.ic.5EXBpcuKKM.jpg" alt="E3 2019 con Spaziogames.it" title="E3 2019 con Spaziogames" width="1280" height="212"/></noscript></a>
			
			<p style="text-transform: uppercase; margin-left: 10px; margin-right: 10px; font-size: 80%;"><strong>TAG:</strong> <a href='https://www.spaziogames.it/tag/project-scarlett/' title='Project Scarlett Tag' class='project-scarlett'>Project Scarlett</a>			</p>
			
				<div id="disqus_thread">
		</div>
			
					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articolosingolo fusion-sticky-sidebar" style="float: right;">
			<div class="fusion-sidebar-inner-content">
											
					<div id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contenitore-custom-fields" style="background-color: #202020;padding-left:5px;margin-top:20px;text-align:center">
<strong><a style="color:white;text-decoration:underline" href="https://www.spaziogames.it/microsoft/">Microsoft</a>
<br>
PC, XONE<br>
<br>
DATA DI USCITA: </strong><br>Fondata nel 1975<br>
</div></div></div><div id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div id="spazi-97eb326ca95240f273772d31811c4876"></div><!--<iframe src="about:blank" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.twitch.tv/?channel=gdivision&#038;muted=true"></iframe><noscript><iframe src="https://player.twitch.tv/?channel=gdivision&muted=true" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300"></iframe></noscript>--></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">BREAKING NEWS</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-sharp-buttons" id="pt-cv-view-d5e7884kuv"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="503160"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/luca-ward-frena-non-sto-doppiando-reeves-in-cyberpunk-2077/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Luca Ward frena: non sto doppiando Reeves in Cyberpunk 2077</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="503149"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/i-piu-visti-delle3-2019-vola-cyberpunk-2077/" class="_self cvplbd" target="_self" rel="noopener noreferrer">I più visti dell&#8217;E3 2019: vola Cyberpunk 2077</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="502933"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/final-fantasy-vii-cross-gen-square-enix/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Final Fantasy VII progettato per essere cross-gen, rivela Square Enix</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="502786"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/zelda-breath-of-the-wild-2-link-potrebbe-non-essere-il-protagonista/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Zelda: Breath of the Wild 2, Link potrebbe non essere il protagonista</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="502652"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-witcher-3-su-switch-ecco-a-che-risoluzioni-girera/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Witcher 3 su Switch: ecco a che risoluzioni girerà</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="502198"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/zelda-breath-of-the-wild-nintendo-ufficializza-il-sequel-con-un-trailer/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Zelda: Breath of the Wild, Nintendo ufficializza il sequel con un trailer!</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="502125"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/xbox-game-studios-vuole-acquisire-un-team-giapponese/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Xbox Game Studios vuole acquisire un team giapponese</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="501884"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/marvels-avengers-si-mostra-nel-nuovo-trailer/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Marvel&#8217;s Avengers si mostra nel nuovo trailer (e abbiamo la data)!</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-c97db83sty">#pt-cv-view-d5e7884kuv .pt-cv-content-item{padding-bottom:0!important}#pt-cv-view-d5e7884kuv{margin-top:10px!important;margin-left:5px!important;margin-right:12px!important}#pt-cv-view-d5e7884kuv .pt-cv-ifield{padding-bottom:5px!important}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d5e7884kuv.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d5e7884kuv .pt-cv-title a,#pt-cv-view-d5e7884kuv .panel-title{color:#3f3f3f!important;font-weight:600!important}#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d5e7884kuv .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-d5e7884kuv .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp *{color:#fff!important}#pt-cv-view-d5e7884kuv .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d5e7884kuv .add_to_cart_button,#pt-cv-view-d5e7884kuv .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#f9b330!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d5e7884kuv li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .img-rounded,#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper{-webkit-border-radius:5px!important;-moz-border-radius:5px!important;border-radius:5px!important}</style>
			</div></div><div id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-ec04cec90234604afe5521068be7b8e8"></div></div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">CONTENUTO CONSIGLIATO</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
</div></div><div id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable pt-cv-force-mask pt-cv-overlay-bottom pt-cv-center pt-cv-sharp-buttons consigliatoGrid" id="pt-cv-view-19634acxr3"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="494166"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/rage-2-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="Rage 2 Recensoine - Copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Cover-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="Rage 2 Recensoine - Copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Cover-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/rage-2-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">RAGE 2 recensione, come dominare il caos con la follia</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="491889"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/borderlands-3-oltre-i-confini-del-mondo/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="Borderlands 3" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Borderlands-3-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="Borderlands 3" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Borderlands-3-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/borderlands-3-oltre-i-confini-del-mondo/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Borderlands 3 &#8211; Per la prima volta oltre i confini del mondo</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="487163"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/fortnite-battle-royale-vs-pubg-feel-free-to-pay-ep-4/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="Cover" data-cvpsrc="https://www.spaziogames.it/images/2019/04/Cover-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="Cover" data-cvpsrc="https://www.spaziogames.it/images/2019/04/Cover-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/fortnite-battle-royale-vs-pubg-feel-free-to-pay-ep-4/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Fortnite Battle Royale Vs PUBG &#8211; Feel Free to Pay [Ep. 4]</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="490077"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/days-gone-recensione-loregon-morente-di-bend-studio/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="days gone" data-cvpsrc="https://www.spaziogames.it/images/2016/06/days-gone-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="days gone" data-cvpsrc="https://www.spaziogames.it/images/2016/06/days-gone-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/days-gone-recensione-loregon-morente-di-bend-studio/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Days Gone recensione | L&#8217;Oregon morente di Bend Studio</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="490141"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/dreams-recensione-early-access/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="dreams copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/04/dreams-art-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="dreams copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/04/dreams-art-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/dreams-recensione-early-access/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Dreams, recensione early access del gioco-crea-giochi</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="490040"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/mortal-kombat-11-recensione-test-your-might/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none cvplazy" alt="mortal kombat 7" data-cvpsrc="https://www.spaziogames.it/images/2019/04/mortal-kombat-7-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none cvplazy" alt="mortal kombat 7" data-cvpsrc="https://www.spaziogames.it/images/2019/04/mortal-kombat-7-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/mortal-kombat-11-recensione-test-your-might/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Mortal Kombat 11 Recensione | Test Your Might</a></h3></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-e49b6f9vf7">#pt-cv-view-19634acxr3 .pt-cv-content-item{padding-top:0!important;padding-left:0!important;padding-bottom:0!important;padding-right:0!important}#pt-cv-view-19634acxr3{margin-left:0!important;margin-right:0!important}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-19634acxr3.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-19634acxr3 .pt-cv-href-thumbnail{display:block!important;text-align:left!important;clear:both!important}#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:18px!important;line-height:1.3!important;color:#fff!important;text-transform:uppercase!important}@media (max-width:767px){#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:22px!important}}#pt-cv-view-19634acxr3 .pt-cv-custom-fields *{font-size:16px!important;line-height:1.3!important;color:#fff!important;font-weight:600!important}[id^="pt-cv-filter-bar-19634acxr3"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-19634acxr3"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-19634acxr3 li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-19634acxr3 .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-19634acxr3 .cvp-responsive-image[style*="background-image"]{width:669px;height:272px}#pt-cv-view-19634acxr3{text-align:center}</style>
			</div></div><div id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-e9d34e1a0b530d4553edbd6bdf2d6afb"></div></div></div>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-51" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Spazio Games" style="margin-top:29px;" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png" alt="Spazio Games" style="margin-top:29px;" width="400" height="46"/></noscript></div><div style="clear:both;"></div></section><section id="custom_html-52" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;">
SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza<br>dal 22/02/2008 con autorizzazione n.1907. Iscrizione al ROC n. 24486 
</p></div><div style="clear:both;"></div></section><section id="custom_html-67" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" style="margin: 0 auto;  display:block;">

	<a class="change-consent" style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;" onclick="window.__cmp('displayConsentUi');">impostazioni privacy</a><br/>

	
<a href="https://www.iubenda.com/privacy-policy/61926964" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
	
<a href="https://www.iubenda.com/privacy-policy/61926964/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>
<script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</div></div><div style="clear:both;"></div></section><section id="menu-widget-3" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-3{text-align:center}#menu-widget-3>.fusion-widget-menu li{display:inline-block}#menu-widget-3 ul li a{display:inline-block;padding:0;border:0;color:#ccc;font-size:14px}#menu-widget-3 ul li a:after{content:'|';color:#ccc;padding-right:2px;padding-left:2px;font-size:14px}#menu-widget-3 ul li a:hover,#menu-widget-3 ul .menu-item.current-menu-item a{color:#fff}#menu-widget-3 ul li:last-child a:after{display:none}#menu-widget-3 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc}#menu-widget-3 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff}</style><nav class="fusion-widget-menu"><ul id="menu-spazio-games-footer" class="menu"><li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://www.spaziogames.it/pubblicita-su-spaziogames/">PUBBLICITA&#8217;</a></li><li id="menu-item-2865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865"><a href="https://www.spaziogames.it/redazione-di-spaziogames/">REDAZIONE</a></li><li id="menu-item-2868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2868"><a href="https://www.spaziogames.it/collabora-con-noi/">COLLABORA CON NOI</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2000 - <script>document.write(new Date().getFullYear());</script>   |  GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. REA: MB-1871903 - P.IVA 07051200967	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>var advanced_ads_ga_UID='UA-170763-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">div.fancybox-caption{display:none!important}img.fancybox-image{border-width:0;border-color:#000;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(0,0,0,.9);opacity:1!important}div.fancybox-content{border-color:#000}div#fancybox-title{background-color:#000}div.fancybox-content{background-color:#000}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:false,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.9",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:false,arrows:true,clickContent:false,clickSlide:"close",wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->
            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript'>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</script>
<script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oobot|ighth|tmetr|eadles/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1560256968\/out\/footer-8daacdee.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1560256968\/out\/footer-8daacdee.min.js'><\/script>");}</script><div id="spazi-6db91a2039b14517fc9ed6562fb3fc5b"></div><div id="spazi-b31b2723208008328c17fa2b5bcd150b"></div><div id="spazi-d8113931a124b35f2143966cdfa7ba0d"></div><div id="spazi-2d80e8e79043c2fac6b5a4024aa3bec8"></div><script>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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}imgs=mutation.addedNodes[i].getElementsByTagName('img');iframes=mutation.addedNodes[i].getElementsByTagName('iframe');rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');if(0===imgs.length&&0===iframes.length&&0===rocket_lazy.length){return;}lazyLoadInstance.update();}});});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script><script>(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 235/297 queries in 0.092 seconds using memcached

Served from: www.spaziogames.it @ 2019-06-14 19:39:35 by W3 Total Cache
-->