<!DOCTYPE html>
<html class="" lang="it-IT">
<head>
	
<!-- Google Analytics -->
<link rel="dns-prefetch" href="//www.google-analytics.com">

<!-- Google Tag Manager -->
<link rel="dns-prefetch" href="//www.googletagmanager.com">

<!-- Google Publisher Tag -->
<link rel="dns-prefetch" href="//www.googletagservices.com">

<!-- Google AdSense -->
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">

<!-- DoubleClick -->
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">

<!-- desktop head altre pagine-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/11598848/Box_ROS',[[300,250],[300,400],[300,600]],'div-gpt-ad-1533237806160-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Bottom',[300,250],'div-gpt-ad-1533237806160-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial','div-gpt-ad-1533237806160-2').addService(googletag.pubads());googletag.defineSlot('/11598848/Stripe_ROS',[970,250],'div-gpt-ad-1533237806160-3').addService(googletag.pubads());googletag.defineSlot('/11598848/Skin_ROS',[1,1],'div-gpt-ad-1533237806160-4').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_ROS',[[300,600],[300,250],[300,400]],'div-gpt-ad-1533237806160-5').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Mobile_Ros',[300,250],'div-gpt-ad-1533239267948-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_Mobile_Ros_Bottom',[[300,250],[300,400]],'div-gpt-ad-1533239267948-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial_Mobile_Ros','div-gpt-ad-1533239267948-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/skin-mobile-ros','div-gpt-ad-1533239267948-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('piattaformaADV','pc');googletag.enableServices();});</script>	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-170763-1');</script>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>	<title>Lucca Comics &amp; Games 2019 chiude a quota 270.003 biglietti staccati - SpazioGames</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un’edizione che, superando il trionfo del 2018, conferma il grande successo di Lucca Comics &amp; Games a livello nazionale e internazionale."/>
<link rel="canonical" href="https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lucca Comics &amp; Games 2019 chiude a quota 270.003 biglietti staccati - SpazioGames"/>
<meta property="og:description" content="Un’edizione che, superando il trionfo del 2018, conferma il grande successo di Lucca Comics &amp; Games a livello nazionale e internazionale."/>
<meta property="og:url" content="https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/"/>
<meta property="og:site_name" content="SpazioGames"/>
<meta property="article:publisher" content="https://www.facebook.com/Spaziogames/"/>
<meta property="article:tag" content="Lucca Comics &amp; Games"/>
<meta property="article:tag" content="lucca comics &amp; games 2019"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2019-11-04T18:57:49+00:00"/>
<meta property="og:image" content="https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg"/>
<meta property="og:image:secure_url" content="https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg"/>
<meta property="og:image:width" content="1984"/>
<meta property="og:image:height" content="1395"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Un’edizione che, superando il trionfo del 2018, conferma il grande successo di Lucca Comics &amp; Games a livello nazionale e internazionale."/>
<meta name="twitter:title" content="Lucca Comics &amp; Games 2019 chiude a quota 270.003 biglietti staccati - SpazioGames"/>
<meta name="twitter:site" content="@spaziogames"/>
<meta name="twitter:image" content="https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg"/>
<meta name="twitter:creator" content="@spaziogames"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","potentialAction":{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/#primaryimage","url":"https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg","width":1984,"height":1395,"caption":"lucca comics crop"},{"@type":"WebPage","@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/#webpage","url":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/","inLanguage":"it-IT","name":"Lucca Comics &amp; Games 2019 chiude a quota 270.003 biglietti staccati - SpazioGames","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"primaryImageOfPage":{"@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/#primaryimage"},"datePublished":"2019-11-04T18:57:49+00:00","dateModified":"2019-11-04T18:57:49+00:00","author":{"@id":"https://www.spaziogames.it/#/schema/person/ae51f9d41362ea6433e3aba27cdf2928"},"description":"Un\u2019edizione che, superando il trionfo del 2018, conferma il grande successo di Lucca Comics & Games a livello nazionale e internazionale.","breadcrumb":{"@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/","url":"https://www.spaziogames.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/categoria/news/","url":"https://www.spaziogames.it/categoria/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/","url":"https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/","name":"Lucca Comics &#038; Games 2019 chiude a quota 270.003 biglietti staccati"}}]},{"@type":["Person"],"@id":"https://www.spaziogames.it/#/schema/person/ae51f9d41362ea6433e3aba27cdf2928","name":"Paolo Sirio","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f9d3e03b0ee53667d29681960a9ccb49?s=96&d=mm&r=g","caption":"Paolo Sirio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/amp/"/><meta name="generator" content="AMP for WP 0.9.98.8"/><link rel="alternate" type="application/rss+xml" title="SpazioGames &raquo; Feed" href="https://www.spaziogames.it/feed/"/>
					<link rel="shortcut icon" href="https://www.spaziogames.it/images/2018/04/favicon-16x16.png" type="image/x-icon"/>
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
				<link rel="alternate" type="application/rss+xml" title="SpazioGames &raquo; Lucca Comics &#038; Games 2019 chiude a quota 270.003 biglietti staccati Feed dei commenti" href="https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/feed/"/>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.spaziogames.it/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='avada-stylesheet-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/style.min.css' type='text/css' media='all'/>
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'></style>
<!--[if IE]>
<link   rel='stylesheet' id='avada-IE-css'  href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<!--[if lt IE 9]>
<style type='text/css' media='screen' data-wpacu-inline-css-file='1'>
/*!
 * WPBakery Page Builder v6.0.0 (https://wpbakery.com)
 * Copyright 2011-2019 Michael M, WPBakery
 * License: Commercial. More details: http://go.wpbakery.com/licensing
 */

body .vc_row.vc_row-o-content-middle{display:block}body .vc_ui-dropdown .vc_ui-list-bar-item{display:block}body .vc_ui-prompt-content{display:block}body .vc_ui-panel .vc_ui-panel-content-container{max-height:50vh!important}body .vc_ui-panel.vc_active{display:block}body .vc_ui-panel .vc_panel-tabs>.vc_edit-form-tab.vc_active{display:block}body [data-vc-template-search=true] .vc_edit-form-tab{display:block!important}body [data-vc-template-search=true] .vc_edit-form-tab.vc-search-result-empty{display:none!important}body .vc_edit_form_elements .vc_row{display:block}body .vc_ui-panel-header .vc_ui-panel-header-header{display:block}body .vc_ui-panel-window-inner{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-left .vc_tta-panels-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}.vc_non_responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container,.vc_tta-o-non-responsive body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-tabs-container{display:block}body .vc_tta-tabs.vc_tta-tabs-position-right .vc_tta-panels-container{display:block}.vc_separator{display:table}.vc_separator h4{display:table-cell;white-space:pre;vertical-align:middle}.vc_separator .vc_sep_holder{display:table-cell;vertical-align:middle;width:50%}.vc_separator.vc_separator_align_left .vc_sep_holder{width:100%}.vc_separator.vc_separator_align_right .vc_sep_holder{width:100%}
</style>
<![endif]-->
<link rel='stylesheet' id='aawp-styles-css' href='https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all'/>
<style type='text/css' data-wpacu-inline-css-file='1'>.pnaMFCPbWhJg-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.pnaMFCPbWhJg{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.pnaMFCPbWhJg-default,.pnaMFCPbWhJg-ok{padding:30px 30px 15px}.pnaMFCPbWhJg-image{overflow:hidden;position:relative;width:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{position:absolute;top:0;left:0;width:50%;height:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:right;width:50%;padding:30px}.pnaMFCPbWhJg.small{width:200px;margin-left:-140px}.pnaMFCPbWhJg.medium{width:400px;margin-left:-240px}.pnaMFCPbWhJg.large{width:600px;margin-left:-340px}.pnaMFCPbWhJg.xlarge{width:800px;margin-left:-440px}.close-pnaMFCPbWhJg{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-pnaMFCPbWhJg:hover{color:#252b37}.pnaMFCPbWhJg h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.pnaMFCPbWhJg-right h1{padding:0 30px 0 0;text-align:left}.pnaMFCPbWhJg p{margin-bottom:15px;color:#333745;font-size:14px}.pnaMFCPbWhJg p a{color:#ff6160}.pnaMFCPbWhJg-right .close-modal,.pnaMFCPbWhJg-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.pnaMFCPbWhJg-right .close-modal:hover,.pnaMFCPbWhJg-footer .close-modal:hover{background-color:#252b37!important}.pnaMFCPbWhJg-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.pnaMFCPbWhJg-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.pnaMFCPbWhJg{right:5%;left:5%;max-width:90%}.pnaMFCPbWhJg-default{padding:20px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{width:100%;height:250px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:left;width:100%;margin-top:250px;padding:20px}.pnaMFCPbWhJg h1{margin-bottom:10px;font-size:20px}.pnaMFCPbWhJg-right h1{padding:0}.pnaMFCPbWhJg p{margin-bottom:10px}.close-pnaMFCPbWhJg{color:#fcfcfc;background-color:#252b37}.close-pnaMFCPbWhJg:hover{color:#252b37;background-color:#fcfcfc}.pnaMFCPbWhJg-footer{padding:15px 20px}}@media only screen and (max-width:480px){.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{height:200px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{margin-top:200px}.pnaMFCPbWhJg-footer{text-align:center}.pnaMFCPbWhJg-footer .close-modal{width:80%;margin:5px 10%}}</style>
<style id='an_style-inline-css' type='text/css'>.pnaMFCPbWhJg-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.pnaMFCPbWhJg{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.pnaMFCPbWhJg-default,.pnaMFCPbWhJg-ok{padding:30px 30px 15px}.pnaMFCPbWhJg-image{overflow:hidden;position:relative;width:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{position:absolute;top:0;left:0;width:50%;height:100%}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:right;width:50%;padding:30px}.pnaMFCPbWhJg.small{width:200px;margin-left:-140px}.pnaMFCPbWhJg.medium{width:400px;margin-left:-240px}.pnaMFCPbWhJg.large{width:600px;margin-left:-340px}.pnaMFCPbWhJg.xlarge{width:800px;margin-left:-440px}.close-pnaMFCPbWhJg{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-pnaMFCPbWhJg:hover{color:#252b37}.pnaMFCPbWhJg h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.pnaMFCPbWhJg-right h1{padding:0 30px 0 0;text-align:left}.pnaMFCPbWhJg p{margin-bottom:15px;color:#333745;font-size:14px}.pnaMFCPbWhJg p a{color:#ff6160}.pnaMFCPbWhJg-right .close-modal,.pnaMFCPbWhJg-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.pnaMFCPbWhJg-right .close-modal:hover,.pnaMFCPbWhJg-footer .close-modal:hover{background-color:#252b37!important}.pnaMFCPbWhJg-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.pnaMFCPbWhJg-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.pnaMFCPbWhJg{right:5%;left:5%;max-width:90%}.pnaMFCPbWhJg-default{padding:20px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{width:100%;height:250px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{float:left;width:100%;margin-top:250px;padding:20px}.pnaMFCPbWhJg h1{margin-bottom:10px;font-size:20px}.pnaMFCPbWhJg-right h1{padding:0}.pnaMFCPbWhJg p{margin-bottom:10px}.close-pnaMFCPbWhJg{color:#fcfcfc;background-color:#252b37}.close-pnaMFCPbWhJg:hover{color:#252b37;background-color:#fcfcfc}.pnaMFCPbWhJg-footer{padding:15px 20px}}@media only screen and (max-width:480px){.pnaMFCPbWhJg-image .pnaMFCPbWhJg-left{height:200px}.pnaMFCPbWhJg-image .pnaMFCPbWhJg-right{margin-top:200px}.pnaMFCPbWhJg-footer{text-align:center}.pnaMFCPbWhJg-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='avada-max-1c-max-sh-640-css' href='https://www.spaziogames.it?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min&#038;ver=5.9.1' type='text/css' media='only screen and (max-width: 640px)'/>
<style type='text/css' media='only screen and (max-width: 712px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid .fusion-post-grid,.fusion-grid-column,.fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-portfolio-grid:not(.fusion-portfolio-text) .fusion-portfolio-post .fusion-image-wrapper{display:block;text-align:center}.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-masonry .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style>
<style type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' data-wpacu-inline-css-file='1'>.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:20%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}</style>
<style type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' data-wpacu-inline-css-file='1'>.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post,.grid-layout-6 .fusion-post-grid{width:20%!important}.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape,.grid-layout-6 .fusion-post-grid.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape{width:50%!important}</style>
<style type='text/css' media='only screen and (min-width: 800px)' data-wpacu-inline-css-file='1'>.fusion-icon-only-link .menu-title{display:none}.fusion-main-menu>ul>li>a.fusion-icon-only-link>.fusion-megamenu-icon{padding:0}body.side-header-right.layout-boxed-mode #side-header{position:absolute;top:0;right:0}body.side-header-right.layout-boxed-mode #side-header .side-header-wrapper{position:fixed}.fusion-mobile-menu-search{display:none!important}</style>
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-sbp-css' href='https://www.spaziogames.it?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-sbp.min&#038;ver=5.9.1' type='text/css' media='only screen and (max-width: 800px)'/>
<link rel='stylesheet' id='avada-min-768-max-1024-p-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)'/>
<style type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' data-wpacu-inline-css-file='1'>.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.avada-footer-fx-bg-parallax .fusion-footer-widget-area{background-attachment:initial;margin:0}.avada-footer-fx-bg-parallax #main{margin-bottom:0}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll!important}</style>
<link rel='stylesheet' id='avada-max-sh-cbp-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/max-sh-cbp.min.css' type='text/css' media='only screen and (max-width: 1000px)'/>
<style type='text/css' media='only screen and (max-width: 782px)' data-wpacu-inline-css-file='1'>.admin-bar p.woocommerce-store-notice,body.admin-bar #wrapper .fusion-sliding-bar-position-top,body.layout-boxed-mode.side-header-right .fusion-sliding-bar-position-top{top:46px}body.fusion-blank-page.admin-bar{top:45px}html #wpadminbar{z-index:99999!important;position:fixed!important}</style>
<style type='text/css' media='only screen and (max-width: 768px)' data-wpacu-inline-css-file='1'>.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style>
<style type='text/css' media='only screen and (min-width: 1000px)' data-wpacu-inline-css-file='1'>.ilightbox-holder.supportTouch div.ilightbox-container{overflow:visible}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet{padding-left:0;padding-right:45px}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet:before{margin-left:0;right:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet{padding:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet{padding:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.no-desktop-totop .to-top-container{display:none}</style>
<link rel='stylesheet' id='avada-max-640-css' href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/media/max-640.min.css' type='text/css' media='only screen and (max-device-width: 640px)'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xmjdxJ7aWr_2-vrWBuB8K6jgrLDAOR1LPtZyRdrmzHXu8amIBfZ8jX4jMV9w01n9BIbueMPWPrKvDbXVIJGHBs85MS8CJ_WQmx9iKY3r90IiAWYO2akBNCEjW7ABcPCL6RZ-3KMVw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/855/public/assets/js/advanced.js'></script>
<script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/666/public/assets/js/555.js'></script>
<script type='text/javascript'>var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/552/275/618/628.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/assets/614.js'></script>
<script type='text/javascript'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/548/555/552/820/618/597.js'></script>
<link rel='https://api.w.org/' href='https://www.spaziogames.it/wp-json/'/>
<link rel='shortlink' href='https://www.spaziogames.it/?p=559426'/>
<link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F&#038;format=xml"/>

<!-- Fancybox for WordPress v3.2.5 -->
<style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#000}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:0;border-color:#000;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(0,0,0,.9);opacity:1!important}div.fancybox-content{border-color:#000}div#fancybox-title{background-color:#000}div.fancybox-content{background-color:#000}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:false,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.9",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:false,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#000000 \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.spaziogames.it\/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati\/"},"headline":"Lucca Comics & Games 2019 chiude a quota 270.003 biglietti staccati","image":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2019\/05\/lucca-comics-crop.jpg","width":1984,"height":1395},"datePublished":"2019-11-04T19:57:49","dateModified":"2019-11-04T19:57:49","author":{"@type":"Person","name":"Paolo Sirio"},"publisher":{"@type":"Organization","name":"SpazioGames","logo":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/03\/spaziogames.png"}}}</script><!-- / Schema optimized by Schema Pro --><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style>
                        <script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")_ASP.initialize();</script>
            <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
	<div id="spazi-ce5822f3e9d0aff9181d002209c1e13f"></div>	<!-- MOBILE HOME-->
		<!-- MOBILE Altre Pagine-->
	    <!-- DESKTOP HOME-->
	<!-- DESKTOP Altre Pagine-->
  	
	
	

		
	<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>

	<!-- Rimozione title element -->
<script>jQuery(document).ready(function($){$('a[title]').each(function(){$(this).removeAttr('title');});});</script>

	
	
		</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-559426 single-format-standard wp-schema-pro-1.3.2 aawp-custom fusion-image-hovers wpb-js-composer js-comp-ver-6.0.5 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">

				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="8px" data-margin-bottom="8px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://www.spaziogames.it/">

						<!-- standard logo -->
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" srcset="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png 1x, https://www.spaziogames.it/images/2018/04/xLogo-spaziogames.png.pagespeed.ic.CpjuEh1a8P.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo"/></noscript>

											<!-- mobile logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2038'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile-New.png 1x, https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png 2x" width="250" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png" class="fusion-mobile-logo" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile-New.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile-New.png" srcset="https://www.spaziogames.it/images/2018/09/Logo-Spaziogames-Smartphone-Mobile-New.png 1x, https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png 2x" width="250" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2019/10/spaziogamesMobile-Retina.png" class="fusion-mobile-logo"/></noscript>
			
											<!-- sticky header logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png" srcset="https://www.spaziogames.it/images/2019/07/xLogo-Spaziogames.png.pagespeed.ic.y91Z7ZUYnQ.png 1x, https://www.spaziogames.it/images/2018/04/xLogo-spaziogames.png.pagespeed.ic.CpjuEh1a8P.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo"/></noscript>
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-spaziogames-login" class="fusion-menu"><li id="menu-item-362186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-471884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-362191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li id="menu-item-362192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li id="menu-item-362193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li id="menu-item-362194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li id="menu-item-469835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li id="menu-item-362195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li id="menu-item-481814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li id="menu-item-481815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li id="menu-item-536064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li id="menu-item-444780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-444776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li id="menu-item-444775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li id="menu-item-444774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li id="menu-item-362198" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li id="menu-item-362197" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li id="menu-item-362199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li id="menu-item-362201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li id="menu-item-362202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li id="menu-item-362203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li id="menu-item-362204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li id="menu-item-362205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li id="menu-item-489470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="559426">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_1">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="2" id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="559426">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_2" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_2">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_2customset_1_2100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnNwYXppb2dhbWVzLml0LyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAicmVzdWx0c1NuYXBUbyI6ICJsZWZ0IiwNCiAgICAicmVzdWx0cyI6IHsNCiAgICAgICAgIndpZHRoIjogImF1dG8iLA0KICAgICAgICAid2lkdGhfdGFibGV0IjogImF1dG8iLA0KICAgICAgICAid2lkdGhfcGhvbmUiOiAiYXV0byINCiAgICB9LA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogImF1dG8iLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAwLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3LnNwYXppb2dhbWVzLml0L3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1wcm8vaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgIm9wZW5Ub0JsYW5rIjogMCwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiOiAxLA0KICAgICAgICAiZ29vZ2xlT25seSI6IDAsDQogICAgICAgICJsYW5nIjogIml0IiwNCiAgICAgICAgIm1vYmlsZSI6IDEgICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyT25GYWNldENoYW5nZSI6IDEsDQogICAgInRyaWdnZXIiOiB7DQogICAgICAgICJkZWxheSI6IDMwMCwNCiAgICAgICAgImF1dG9jb21wbGV0ZV9kZWxheSI6IDMxMCAgICB9LA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDEsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAwLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAibm90aGluZyIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogIm5vdGhpbmciLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAic2V0dGluZ3NWaXNpYmxlIjogMCwNCiAgICAic2V0dGluZ3NIaWRlT25SZXMiOiAwLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMCIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlzb3RvcGljIjogew0KICAgICAgICAiaXRlbVdpZHRoIjogIjIwMHB4IiwNCiAgICAgICAgIml0ZW1XaWR0aFRhYmxldCI6ICIyMDBweCIsDQogICAgICAgICJpdGVtV2lkdGhQaG9uZSI6ICIyMDBweCIsDQogICAgICAgICJpdGVtSGVpZ2h0IjogIjIwMHB4IiwNCiAgICAgICAgIml0ZW1IZWlnaHRUYWJsZXQiOiAiMjAwcHgiLA0KICAgICAgICAiaXRlbUhlaWdodFBob25lIjogIjIwMHB4IiwNCiAgICAgICAgImlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgICAgICJwYWdpbmF0aW9uIjogMSwNCiAgICAgICAgInJvd3MiOiAyLA0KICAgICAgICAiZ3V0dGVyIjogNSwNCiAgICAgICAgInNob3dPdmVybGF5IjogMSwNCiAgICAgICAgImJsdXJPdmVybGF5IjogMSwNCiAgICAgICAgImhpZGVDb250ZW50IjogMSAgICB9LA0KICAgICJsb2FkZXJMb2NhdGlvbiI6ICJhdXRvIiwNCiAgICAiYW5hbHl0aWNzIjogMCwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIj9hamF4X3NlYXJjaD17YXNwX3Rlcm19IiwNCiAgICAic2hvd19tb3JlIjogew0KICAgICAgICAiZW5hYmxlZCI6IDAsDQogICAgICAgICJ1cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICAgICAiYWN0aW9uIjogImFqYXgiLA0KICAgICAgICAibG9jYXRpb24iOiAic2FtZSIsDQogICAgICAgICJpbmZpbml0ZSI6IDEgICAgfSwNCiAgICAibW9iaWxlIjogew0KICAgICAgICAidHJpZ2dlcl9vbl90eXBlIjogMSwNCiAgICAgICAgImNsaWNrX2FjdGlvbiI6ICJub3RoaW5nIiwNCiAgICAgICAgInJldHVybl9hY3Rpb24iOiAibm90aGluZyIsDQogICAgICAgICJjbGlja19hY3Rpb25fbG9jYXRpb24iOiAic2FtZSIsDQogICAgICAgICJyZXR1cm5fYWN0aW9uX2xvY2F0aW9uIjogInNhbWUiLA0KICAgICAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAgICAgImhpZGVfa2V5Ym9hcmQiOiAwLA0KICAgICAgICAiZm9yY2VfcmVzX2hvdmVyIjogMCwNCiAgICAgICAgImZvcmNlX3NldHRfaG92ZXIiOiAwLA0KICAgICAgICAiZm9yY2Vfc2V0dF9zdGF0ZSI6ICJjbG9zZWQiDQogICAgfSwNCiAgICAiY29tcGFjdCI6IHsNCiAgICAgICAgImVuYWJsZWQiOiAwLA0KICAgICAgICAid2lkdGgiOiAiMTAwJSIsDQogICAgICAgICJ3aWR0aF90YWJsZXQiOiAiNDgwcHgiLA0KICAgICAgICAid2lkdGhfcGhvbmUiOiAiMzIwcHgiLA0KICAgICAgICAiY2xvc2VPbk1hZ25pZmllciI6IDEsDQogICAgICAgICJjbG9zZU9uRG9jdW1lbnQiOiAwLA0KICAgICAgICAicG9zaXRpb24iOiAic3RhdGljIiwNCiAgICAgICAgIm92ZXJsYXkiOiAwICAgIH0sDQogICAgInNiIjogew0KICAgICAgICAicmVkaXJlY3RfYWN0aW9uIjogImFqYXhfc2VhcmNoIiwNCiAgICAgICAgInJlZGlyZWN0X2xvY2F0aW9uIjogInNhbWUiLA0KICAgICAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9Ig0KICAgIH0sDQogICAgInJiIjogew0KICAgICAgICAiYWN0aW9uIjogIm5vdGhpbmciDQogICAgfSwNCiAgICAiYW5pbWF0aW9ucyI6IHsNCiAgICAgICAgInBjIjogew0KICAgICAgICAgICAgInNldHRpbmdzIjogew0KICAgICAgICAgICAgICAgICJhbmltIiA6ICJub25lIiwNCiAgICAgICAgICAgICAgICAiZHVyIiAgOiAzMDAgICAgICAgICAgICB9LA0KICAgICAgICAgICAgInJlc3VsdHMiIDogew0KICAgICAgICAgICAgICAgICJhbmltIiA6ICJub25lIiwNCiAgICAgICAgICAgICAgICAiZHVyIiAgOiAzMDAgICAgICAgICAgICB9LA0KICAgICAgICAgICAgIml0ZW1zIiA6ICJ2b2lkYW5pbSINCiAgICAgICAgfSwNCiAgICAgICAgIm1vYiI6IHsNCiAgICAgICAgICAgICJzZXR0aW5ncyI6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAibm9uZSIsDQogICAgICAgICAgICAgICAgImR1ciIgIDogMzAwICAgICAgICAgICAgfSwNCiAgICAgICAgICAgICJyZXN1bHRzIiA6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAibm9uZSIsDQogICAgICAgICAgICAgICAgImR1ciIgIDogMzAwICAgICAgICAgICAgfSwNCiAgICAgICAgICAgICJpdGVtcyIgOiAidm9pZGFuaW0iDQogICAgICAgIH0NCiAgICB9LA0KICAgICJjaG9zZW4iOiB7DQogICAgICAgICJub3JlcyI6ICJObyByZXN1bHRzIG1hdGNoIg0KICAgIH0sDQogICAgImRldGVjdFZpc2liaWxpdHkiIDogMCwNCiAgICAiYXV0b3AiOiB7DQogICAgICAgICJzdGF0ZSI6ICJkaXNhYmxlZCIsDQogICAgICAgICJwaHJhc2UiOiAiIiwNCiAgICAgICAgImNvdW50IjogMTAgICAgfSwNCiAgICAicmVzUGFnZSI6IHsNCiAgICAgICAgInVzZUFqYXgiOiAwLA0KICAgICAgICAic2VsZWN0b3IiOiAiI21haW4iDQogICAgfSwNCiAgICAiZnNzX2xheW91dCI6ICJmbGV4IiwNCiAgICAic3RhdGlzdGljcyI6IDF9DQo="></div>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-spaziogames-login-1" class="fusion-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite/" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<div class='asp_w asp_m asp_m_1 asp_m_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="3" id='ajaxsearchpro1_3'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_3' class='asp_w asp_r asp_r_1 asp_r_1_3 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="3">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_3' class="asp_w asp_s asp_s_1 asp_s_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="3">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="559426">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_3" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_3">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_3">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_3customset_1_3100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_3" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_3" data-aspdata="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"></div>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

     <div id="riga-pc" style='position:relative; height:250px; width:100%; padding-left:0px; padding-right:0px; margin-left:0px; margin-right:0px; margin-bottom:0px; background-color:#ffffff; z-index:10;' align="center">
<div id="spazi-1c7e9acc1a73856f4c1d8ab52d68c90f"></div></div>





<div id="spazi-87dc46304697de060aeaaf231a1ebf46"></div>
<section id="content" style="float: left;">
	
					<article id="post-559426" class="post post-559426 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lucca-comics-games tag-lucca-comics-games-2019">
						
												<div class="fusion-post-title-meta-wrap">
								<h1 class="fusion-post-title">Lucca Comics &#038; Games 2019 chiude a quota 270.003 biglietti staccati</h1>
										<h2>Un’edizione che, superando il trionfo del 2018, conferma il grande successo di Lucca Comics & Games a livello nazionale e internazionale: oltre 1.600 attività fra incontri, tornei, workshop, e live performance</h2>
																			
				<!-- A cura di -->	
			<p><strong style="text-transform:uppercase;">News<br></strong>
				
				<em>A cura di <strong>Paolo Sirio</strong> - 4 Novembre 2019 - 19:57</em></p>
						
						</div>
							
            <div id="spazi-707b09c808c1336dc4e8a3a1edafffae"></div>			
				

			<div class="post-content">
				<p>Si conclude con 270.003 biglietti venduti il 53° anno del festival, culla della cultura pop, manifestazione in costante crescita che nei cinque giorni di kermesse ha portato a Lucca appassionati di fumetti, giochi da tavolo, videogiochi, narrativa e arte fantasy, animazione, cinema e serie tv. Un’edizione che, superando il trionfo del 2018, conferma il grande successo di <strong>Lucca Comics &amp; Games</strong> a livello nazionale e internazionale: oltre 1.600 attività fra incontri, tornei, workshop, e live performance; più di 4.000 sessioni di autografi; 1.500 postazioni di gioco con decine di migliaia di sessioni giocate; 16 concerti e spettacoli musicali; 2 opere teatrali prodotte dal festival; oltre 1.000 relatori tra cui 180 stranieri.</p>
<p>Cuore pulsante della manifestazione sono gli ospiti provenienti da ogni parte del mondo, che anno dopo anno arricchiscono il programma del festival. Per la prima volta il Maestro Hirohiko Araki ha raccontato al pubblico italiano la genesi della sua opera più famosa, Le bizzarre avventure di JoJo. Dal Giappone anche il padre di Gigi la trottola, manga ed in seguito anime cult degli anni ’ 80, il Maestro Rokuda Noboru, e per la prima volta in Italia l’autrice Emil Ferris, che proprio l’anno scorso a Lucca con La mia cosa preferita sono i mostri aveva vinto il premio Gran Guinigi come Miglior Graphic Novel.</p>
<p>E poi ancora Don Rosa, famoso in tutto il mondo per le sue storie su Paperon de’ Paperoni e tutta la famiglia dei Paperi, e Chris Claremont, autore che nel corso dei suoi 50 anni di carriera ha rivoluzionato il fumetto supereroistico, insignito a Lucca con il prestigioso premio alla carriera Yellow Kid. Tra i fumettisti di casa nostra: la disegnatrice Sara Pichelli, Zerocalcare, Leo Ortolani, Gipi, Fumettibrutti, Sio e molti altri.</p>
<p>Nella sua continua ricerca di commistioni di linguaggi, dopo il successo di Kobane Calling On Stage, pronto a partire con una tournée, Lucca Comics &amp; Games torna a teatro con una nuova produzione: Io sono Cinzia (ovvero l’amore non si misura in centimentri), tratto dall’acclamato graphic novel di Leo Ortolani sul tema della transessualità. Sempre ottima l’accoglienza anche per l’ormai tradizionale format lucchese Voci di mezzo.</p>
<p><img class="lazyload alignnone size-full wp-image-493852" src="https://www.spaziogames.it/images/2019/05/700x492xlucca-comics-crop.jpg.pagespeed.ic.Uj0KARcPsM.jpg" data-orig-src="https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg" alt="lucca comics crop" width="1984" height="1395" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271984%27%20height%3D%271395%27%20viewBox%3D%270%200%201984%201395%27%3E%3Crect%20width%3D%271984%27%20height%3D%2731395%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.spaziogames.it/images/2019/05/lucca-comics-crop-200x141.jpg 200w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-300x211.jpg 300w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-400x281.jpg 400w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-600x422.jpg 600w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-768x540.jpg 768w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-800x563.jpg 800w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-1024x720.jpg 1024w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop-1200x844.jpg 1200w, https://www.spaziogames.it/images/2019/05/lucca-comics-crop.jpg 1984w" data-sizes="auto" data-orig-sizes="(max-width: 1984px) 100vw, 1984px"/></p>
<p>Il gioco da tavolo attore principale del Festival, di casa al padiglione Carducci, grazie alla presenza della migliore offerta editoriale. Ma non è finita qui, fino all’8 novembre gli studenti della GameS WiS, il primo workshop residenziale dedicato alla scienza e alla pratica del gioco, continueranno il percorso iniziato durante Lucca Comics &amp; Games con grandi insegnanti e ospiti d’eccezione come Erik Lang e Andrea Chiarvesio. Imponente presenza del gioco di ruolo che quest’anno ha visto appassionati d’ogni età destreggiarsi in un vero sotterraneo per sfidarsi a Dungeons &amp; Dragons.</p>
<p>Tra le iniziative: D&amp;D Epic, il maggior evento a tema mai realizzato in Europa con 180 giocatori e 30 Dungeon Master che hanno giocato la più grande sessione simultanea di D&amp;D nel nostro continente. Tra i più appassionati giocatori di Dungeons &amp; Dragons che hanno dato spettacolo a Lucca, anche l’attore hollywoodiano Joe Manganiello. Per Magic: The Gathering, il gioco di carte collezionabili più famoso al mondo, erano presenti a Lucca i due celebri illustratori John Avon e Melissa Benson. Anche in ambito games la crossmedialità è stata un elemento cardine come dimostra il progetto dei giochi da tavolo Cthulhu: Death May Die, Zombicide e Zombicide: Invader che coinvolge sceneggiatori di grosso calibro come Luca Enoch e Stefano Vietti.</p>
<p>Tra le eccellenze di quest’anno il programma dell’Area Movie, a cura di QMI &#8211; Stardust. Amazon Prime Video ha salutato la sua prima volta a Lucca Comics &amp; Games con un ospite d’eccezione, Sir Patrick Stewart, salito sul palco del Teatro del Giglio per annunciare il ritorno di Picard ai fan di Star Trek. Accanto al celebre attore britannico, anche gli altri interpreti della serie Amazon Original Star Trek: Picard. Netflix è tornata a Lucca per presentare la nuova serie originale The Witcher tratta dai romanzi di Andrzej Sapkowski.</p>
<p>Il pubblico del festival ha potuto assistere all’anteprima mondiale del trailer e incontrare, oltre all’autore della celebre saga, anche la showrunner della serie Lauren Schmidt Hissrich e le attrici protagoniste Anya Chalotra e Freya Allan. Piazza Anfiteatro è stata invece “occupata” da La Casa di Carta. Tra gli altri ospiti: Joonas Suotamo, l’attore finlandese che interpreta Chewbacca in Star Wars: L’Ascesa di Skywalker; Rebecca Sugar, creatrice della serie cult targata Cartoon Network Steven Universe; Francesco Montanari protagonista de Il cacciatore; Alessandro Rak e Lorenzo Mattotti. Come sempre non sono mancate le grandi anteprime, da Terminator: Destino Oscuro a Zombieland: Doppio colpo, fino alla première dell’attesissima serie tv Sky His Dark Materials – Queste oscure materie.</p>
<p>Edizione all&#8217;insegna del videogioco quella che si è appena chiusa, in tutte le sue poliedriche sfaccettature. Presso il Baluardo San Regolo si è celebrata l’uscita di Call of Duty: Modern Warfare di Activision. Alla Casermetta San Donato, invece, è stato tempo di imprese eroiche grazie a Square Enix e Marvel’s Avengers, dove era presente l’iconica statua di Captain America. I fan hanno potuto incontrare anche Scott Amos, Executive Producer di Crystal Dynamics, e Valerio Schiti, noto artista Marvel Comics. Anche Borderlands 3 è stato protagonista di attività indimenticabili come la parata cosplayer guidata da Leon Chiro, cosplayer di fama mondiale. Per la prima volta nella storia della kermesse toscana anche Ferrari, presso la “Casa del Boia”, ha portato in scena un roboante programma di intense sessioni Hotlaps per correre su leggendari circuiti, quali Imola, Spa e Silverstone, grazie alla presenza di simulatori di guida d’avanguardia.</p>
<p>Nella suggestiva cornice dell’eSports Cathedral tanti i tornei disputati, tra cui Brawl Stars e League of Legends, oltre alla Pro League di Quake, che ha messo uno contro l’altro alcuni dei giocatori migliori del mondo, incluso l’italiano Marco “Vengeur” Ragusa. All’Esport Palace (ex Cavallerizza) si sono celebrate le adrenaliniche finali della Logitech G Challenge, competizione che ha messo in palio un ambito posto per le finali europee del prossimo 9 novembre a Colonia, e l’entusiasmante Gillette Bomber Cup, torneo con licenza ufficiale di Fortnite che ha visto trionfare il bravissimo Filoakai. Piazza Bernardini si conferma il fortino di Nintendo, con un doppio padiglione dedicato ai titoli di prossima uscita, e Bandai Namco Entertainment che ha dato la possibilità di provare uno dei titoli più attesi del momento: Dragon Ball Z: Kakarot.</p>
<p>Anche la grande letteratura fantasy è stata protagonista. Autori ormai di casa come Licia Troisi e Paolo Barbieri hanno affiancato uno dei maestri del genere, Bruce Sterling, creatore con William Gibson della corrente cyberpunk. Presente anche il duo di autori Daniel Abraham e Ty Franck, noti come James S.A. Corey, famosi per la saga The Expanse; Dario Tonani, autore storico della collana Urania e creatore di Naila di Mondo9; Federico Carmosino, considerato la nuova promessa della fantascienza italiana con il suo Neon Blu.</p>
<p>I cosplayer si confermano un vivace spettacolo. Tra parate, concorsi e raduni, nei 5 giorni il loro entusiasmo ha colorato le strade della città, per arrivare fino al RedBull Cosplay Garage sul Baluardo Santa Croce. Tra i momenti più seguiti la Zombie Walk parade, il raduno ufficiale Marvel Cosplay Italia, e la parata a tema Rat-Man, dedicata al personaggio di Leo Ortolani.</p>
<p>Per i più piccoli il divertimento si è concentrato nell’area Junior, dove migliaia di giovanissimi tra sessioni di giochi, fantasiose costruzioni LEGO® (con uno spazio dedicato al lancio di Hidden Side) e momenti danzanti, hanno potuto incontrare dal vivo gli autori delle loro opere preferite, primo fra tutti Thomas Astruc, creatore e regista della serie TV animata Miraculous. Molto apprezzato il palinsesto di Teatro Junior, una proposta di contenuti teatrali legati ai titoli della narrativa per ragazzi a cui si è aggiunta l’attività di laboratori e incontri con gli autori Panini. Anche quest’anno, poi, il mondo della scuola, è stato protagonista con tre giorni di visite guidate alle mostre, iniziative e messe in scena.</p>
<p>Non poteva mancare l’ormai iconica Japan Town, il quartiere del meraviglioso centro storico lucchese dedicato interamente all&#8217;arte e alla cultura nipponica, come sempre preso d’assalto e protagonista di numerosi incontri dedicati al Sol Levante tra mostre, eventi, degustazioni, e momenti dedicati alla scoperta della cultura e delle tradizioni nipponiche. Grande presenza nel Giardino degli Osservanti quella di Bandai con le sue nuovissime figures.</p>
<p>Infine sul main stage del Baluardo San Donato ci si è scatenati tra le note delle indimenticabili sigle tv. Protagonisti di tre concerti da “tutto esaurito” gli Oliver Onions che a suon di musica hanno ripercorso la loro carriera; Cristina D’Avena, tornata a Lucca per riproporre i successi che l’hanno resa l’icona delle sigle tv; e Giorgio Vanni, che ha infiammato il palco di Lucca Comics &amp; Games con uno show memorabile.</p>
<p><em>Comunicato stampa</em></p>
			</div>

										
			
			
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>CONDIVIDI</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F&amp;t=Lucca%20Comics%20%26%23038%3B%20Games%202019%20chiude%20a%20quota%20270.003%20biglietti%20staccati" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/share?text=Lucca%20Comics%20%26%20Games%202019%20chiude%20a%20quota%20270.003%20biglietti%20staccati&amp;url=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff4500;" href="http://reddit.com/submit?url=https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/&amp;title=Lucca%20Comics%20%26%23038%3B%20Games%202019%20chiude%20a%20quota%20270.003%20biglietti%20staccati" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#77e878;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#dc4e41;" href="https://plus.google.com/share?url=https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bd081c;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spaziogames.it%2Flucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati%2F&amp;description=Si%20conclude%20con%20270.003%20biglietti%20venduti%20il%2053%C2%B0%20anno%20del%20festival%2C%20culla%20della%20cultura%20pop%2C%20manifestazione%20in%20costante%20crescita%20che%20nei%20cinque%20giorni%20di%20kermesse%20ha%20portato%20a%20Lucca%20appassionati%20di%20fumetti%2C%20giochi%20da%20tavolo%2C%20videogiochi%2C%20narrativa%20e%20arte%20fantasy%2C%20animazione%2C%20cinema%20e%20serie%20tv.%20Un%E2%80%99edizione%20che%2C%20superando%20il%20trionfo%20del%202018%2C%20conferma%20il%20grande&amp;media=https%3A%2F%2Fwww.spaziogames.it%2Fimages%2F2019%2F05%2Flucca-comics-crop.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" href="mailto:?subject=Lucca%20Comics%20%26%23038%3B%20Games%202019%20chiude%20a%20quota%20270.003%20biglietti%20staccati&amp;body=https://www.spaziogames.it/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
					
			<!-- Sistema di Articoli precedente e successivo manuale anche per mobile.-->
			<br>
			<div style="text-align: left; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b><a href="https://www.spaziogames.it/minecraft-e-il-gioco-del-decennio-per-polygon/" rel="prev">Prec - Minecraft è il gioco del decennio per Polygon</a></b>
			</div>
			<br>
			<div style="text-align: right; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b></b>
			</div>
			<br>
			<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-pginfinite pt-cv-reused" id="pt-cv-view-33efce8trw"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="4" data-cvct="4" data-cvcm="2"><div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="556215"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/magic-the-gathering-lucca-comics-games-2019/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="magic the gathering arena" data-lazy-src="https://www.spaziogames.it/images/2019/09/Magic-the-Gathering-Arena-Art-780x405-e1569596190315-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/09/xMagic-the-Gathering-Arena-Art-780x405-e1569596190315-300x169.jpg.pagespeed.ic._N-9FwnzLa.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="magic the gathering arena"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/magic-the-gathering-lucca-comics-games-2019/" class="_self cvplbd" target="_self">Magic The Gathering sarà presente a Lucca Comics &#038; Games 2019</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="555902"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/nintendo-a-lucca-comics-games-tutti-i-particolari/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20211'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="lucca comics crop" data-lazy-src="https://www.spaziogames.it/images/2019/05/lucca-comics-crop-300x211.jpg"/><noscript><img width="300" height="211" src="https://www.spaziogames.it/images/2019/05/lucca-comics-crop-300x211.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="lucca comics crop"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/nintendo-a-lucca-comics-games-tutti-i-particolari/" class="_self cvplbd" target="_self">Nintendo a Lucca Comics &#038; Games: tutti i particolari</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="551087"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/marvels-avengers-protagonisti-lucca-comics-games-2019/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20166'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="marvel avengers" data-lazy-src="https://www.spaziogames.it/images/2019/08/avengers-game-300x166.png"/><noscript><img width="300" height="166" src="https://www.spaziogames.it/images/2019/08/xavengers-game-300x166.png.pagespeed.ic.cFFRedT3rR.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="marvel avengers"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/marvels-avengers-protagonisti-lucca-comics-games-2019/" class="_self cvplbd" target="_self">Marvel&#8217;s Avengers sarà presente in forma giocabile al Lucca Comics &#038; Games 2019</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="519551"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/lucca-comics-and-games-2019-aperte-le-prevendite/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20211'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="lucca comics crop" data-lazy-src="https://www.spaziogames.it/images/2019/05/lucca-comics-crop-300x211.jpg"/><noscript><img width="300" height="211" src="https://www.spaziogames.it/images/2019/05/lucca-comics-crop-300x211.jpg" class="pt-cv-thumbnail img-rounded lazyload  no-lazyload " alt="lucca comics crop"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/lucca-comics-and-games-2019-aperte-le-prevendite/" class="_self cvplbd" target="_self">Lucca Comics and Games 2019: aperte le prevendite!</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-eccd6d79nq">#pt-cv-view-33efce8trw{margin-top:10px!important;margin-left:5px!important;margin-right:5px!important}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-33efce8trw.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-33efce8trw .pt-cv-href-thumbnail{margin-left:auto!important;margin-right:auto!important;display:block!important;text-align:center!important;clear:both!important}#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important;line-height:1.3!important;display:block!important;text-align:center!important;clear:both!important}@media (min-width:768px) and (max-width:991px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:12px!important}}@media (max-width:767px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important}}#pt-cv-view-33efce8trw .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-33efce8trw .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-33efce8trw .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-33efce8trw .pt-cv-specialp *{color:#fff!important}#pt-cv-view-33efce8trw .pt-cv-pficon{color:#bbb!important}#pt-cv-view-33efce8trw .add_to_cart_button,#pt-cv-view-33efce8trw .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-33efce8trw li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .img-rounded,#pt-cv-view-33efce8trw .pt-cv-hover-wrapper{-webkit-border-radius:6px!important;-moz-border-radius:6px!important;border-radius:6px!important}</style>
						
								<div id="spazi-27b93cd70c03d14c2b7898a2cb44ea06"></div>			
			<p style="text-transform: uppercase; margin-left: 10px; margin-right: 10px; font-size: 80%;"><strong>TAG:</strong> <a href='https://www.spaziogames.it/tag/lucca-comics-games/' title='Lucca Comics &amp; Games Tag' class='lucca-comics-games'>Lucca Comics &amp; Games</a>, <a href='https://www.spaziogames.it/tag/lucca-comics-games-2019/' title='lucca comics &amp; games 2019 Tag' class='lucca-comics-games-2019'>lucca comics &amp; games 2019</a>			</p>
			 				<div id="disqus_thread">
		</div>
			<!-- OUTBRAIN 
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_spaziogames.it"></div>
<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname)</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>-->
			
			
					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articolosingolo fusion-sticky-sidebar" style="float: right;">
			<div class="fusion-sidebar-inner-content">
											
					<div id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contenitore-custom-fields" style="background-color: #202020;padding-left:5px;margin-top:20px;text-align:center">
<strong><a style="color:white;text-decoration:underline" href="https://www.spaziogames.it/lucca-comics-and-games-2019/">Lucca Comics and Games 2019</a>
<br>
PC, PS4, XONE, SWITCH, MOBILE<br>
<br>
DATA DI USCITA: </strong><br>30 ottobre - 3 novembre 2019<br>
</div>
<br></div></div><div id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div id="spazi-4bcac3e2e4e7ea49b4b55e535ca4f469"></div>
<br>
<h4>
	Le Offerte da Amazon
</h4>



<!--<iframe src="https://player.twitch.tv/?channel=spaziogames&muted=true" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300"></iframe>--></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">BREAKING NEWS</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-d5e7884kuv"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="558601"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/diablo-4-trailer-annuncio/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Diablo 4 è ufficiale: l&#8217;annuncio di Blizzard!</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557599"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/death-stranding-scalda-i-fan-con-il-trailer-di-lancio/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Death Stranding scalda i fan con il trailer di lancio</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557432"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/luca-ward-doppiera-keanu-reeves-cyberpunk-2077/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Luca Ward doppierà Keanu Reeves in Cyberpunk 2077!</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557103"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/i-giochi-ea-arriveranno-anche-su-steam-compreso-jedi-fallen-order/" class="_self cvplbd" target="_self" rel="noopener noreferrer">I giochi EA arriveranno anche su Steam, compreso Jedi Fallen Order</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555402"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-part-ii-esce-il-29-maggio-2020/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us Part II esce il 29 maggio 2020</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555367"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/watch-dogs-legion-rainbow-six-quarantine-e-gods-and-monsters-rinviati/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Watch Dogs Legion, Rainbow Six Quarantine e Gods and Monsters rinviati</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555333"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-part-ii-sara-rinviato-alla-primavera/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us &#8211; Part II sarà rinviato alla primavera</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="555309"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/ps5-per-sony-sara-la-console-piu-veloce-del-mondo/" class="_self cvplbd" target="_self" rel="noopener noreferrer">PS5 per Sony sarà la console più veloce del mondo</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-752c8f3jhn">#pt-cv-view-d5e7884kuv .pt-cv-content-item{padding-bottom:0!important}#pt-cv-view-d5e7884kuv{margin-top:10px!important;margin-left:5px!important;margin-right:12px!important}#pt-cv-view-d5e7884kuv .pt-cv-ifield{padding-bottom:5px!important}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d5e7884kuv.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d5e7884kuv .pt-cv-title a,#pt-cv-view-d5e7884kuv .panel-title{color:#3f3f3f!important;font-weight:600!important}#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d5e7884kuv .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-d5e7884kuv .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp *{color:#fff!important}#pt-cv-view-d5e7884kuv .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d5e7884kuv .add_to_cart_button,#pt-cv-view-d5e7884kuv .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#f9b330!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d5e7884kuv li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .img-rounded,#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper{-webkit-border-radius:5px!important;-moz-border-radius:5px!important;border-radius:5px!important}</style>
			</div></div><div id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-c52b1b9bbccacf1c8e57640724be72ca"></div></div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">CONTENUTO CONSIGLIATO</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
</div></div><div id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable pt-cv-force-mask pt-cv-overlay-bottom pt-cv-center consigliatoGrid" id="pt-cv-view-19634acxr3"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="552326"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/monkey-king-hero-is-back-come-i-tie-in-di-una-volta/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Monkey King Hero is back, come i tie-in di una volta" data-lazy-src="https://www.spaziogames.it/images/2019/10/Monkey-King-Hero-is-Back-3-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/Monkey-King-Hero-is-Back-3-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Monkey King Hero is back, come i tie-in di una volta"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/monkey-king-hero-is-back-come-i-tie-in-di-una-volta/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Monkey King Hero is back, come i tie-in di una volta</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557901"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/strategic-mind-the-pacific-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Strategic Mind: The Pacific - Recensione" data-lazy-src="https://www.spaziogames.it/images/2019/10/StrategicMind5-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/StrategicMind5-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Strategic Mind: The Pacific - Recensione"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/strategic-mind-the-pacific-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Strategic Mind: The Pacific &#8211; Recensione</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="559178"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/le-uscite-di-novembre-2019-rubrica/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Le uscite di novembre 2019 - Rubrica" data-lazy-src="https://www.spaziogames.it/images/2019/08/death-stranding-mama-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/08/death-stranding-mama-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Le uscite di novembre 2019 - Rubrica"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/le-uscite-di-novembre-2019-rubrica/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Le uscite di novembre 2019 &#8211; Rubrica</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="558739"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/di-corrieri-halloween-e-battaglie-gli-articoli-della-settimana/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Di corrieri, Halloween e battaglie - Gli articoli della settimana" data-lazy-src="https://www.spaziogames.it/images/2019/11/weekly-death-stranding-luigi-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/11/weekly-death-stranding-luigi-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Di corrieri, Halloween e battaglie - Gli articoli della settimana"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/di-corrieri-halloween-e-battaglie-gli-articoli-della-settimana/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Di corrieri, Halloween e battaglie &#8211; Gli articoli della settimana</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="558208"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/the-beast-inside-leredita-del-male-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="The Beast Inside, l&#039;eredità del male - Recensione" data-lazy-src="https://www.spaziogames.it/images/2019/11/Cover-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/11/Cover-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="The Beast Inside, l&#039;eredità del male - Recensione"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/the-beast-inside-leredita-del-male-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">The Beast Inside, l&#8217;eredità del male &#8211; Recensione</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="557359"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/vita-morte-e-miracoli-in-red-dead-redemption-2-rubrica/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Vita, morte e miracoli in Red Dead Redemption 2 - Rubrica" data-lazy-src="https://www.spaziogames.it/images/2019/10/rdr_1-669x272.jpg"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/images/2019/10/rdr_1-669x272.jpg" class="pt-cv-thumbnail img-none lazyload  no-lazyload " alt="Vita, morte e miracoli in Red Dead Redemption 2 - Rubrica"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/vita-morte-e-miracoli-in-red-dead-redemption-2-rubrica/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Vita, morte e miracoli in Red Dead Redemption 2 &#8211; Rubrica</a></h3></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-71495e6izc">#pt-cv-view-19634acxr3 .pt-cv-content-item{padding-top:0!important;padding-left:0!important;padding-bottom:0!important;padding-right:0!important}#pt-cv-view-19634acxr3{margin-left:0!important;margin-right:0!important}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-19634acxr3.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-19634acxr3 .pt-cv-href-thumbnail{display:block!important;text-align:left!important;clear:both!important}#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:18px!important;line-height:1.3!important;color:#fff!important;text-transform:uppercase!important}@media (max-width:767px){#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:22px!important}}#pt-cv-view-19634acxr3 .pt-cv-custom-fields *{font-size:16px!important;line-height:1.3!important;color:#fff!important;font-weight:600!important}[id^="pt-cv-filter-bar-19634acxr3"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-19634acxr3"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-19634acxr3 li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-19634acxr3 .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-19634acxr3 .cvp-responsive-image[style*="background-image"]{width:669px;height:272px}#pt-cv-view-19634acxr3{text-align:center}</style>
			</div></div><div id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-63082ca88704d1eb6c3c8857f673eeb9"></div></div></div>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-51" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Spazio Games" style="margin-top:29px;" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png" alt="Spazio Games" style="margin-top:29px;" width="400" height="46"/></noscript></div><div style="clear:both;"></div></section><section id="custom_html-52" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;">
SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza<br>dal 22/02/2008 con autorizzazione n.1907. Iscrizione al ROC n. 24486 
</p></div><div style="clear:both;"></div></section><section id="custom_html-67" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" style="margin: 0 auto;  display:block;">

	<a class="change-consent" style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;" onclick="window.__cmp('displayConsentUi');">impostazioni privacy</a><br/>

	
<a href="https://www.iubenda.com/privacy-policy/61926964" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
	
<a href="https://www.iubenda.com/privacy-policy/61926964/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>
<script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</div></div><div style="clear:both;"></div></section><section id="menu-widget-3" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-3{text-align:center}#menu-widget-3>.fusion-widget-menu li{display:inline-block}#menu-widget-3 ul li a{display:inline-block;padding:0;border:0;color:#ccc;font-size:14px}#menu-widget-3 ul li a:after{content:'|';color:#ccc;padding-right:2px;padding-left:2px;font-size:14px}#menu-widget-3 ul li a:hover,#menu-widget-3 ul .menu-item.current-menu-item a{color:#fff}#menu-widget-3 ul li:last-child a:after{display:none}#menu-widget-3 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc}#menu-widget-3 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff}</style><nav class="fusion-widget-menu"><ul id="menu-spazio-games-footer" class="menu"><li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://www.spaziogames.it/pubblicita-su-spaziogames/">PUBBLICITA&#8217;</a></li><li id="menu-item-2865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865"><a href="https://www.spaziogames.it/redazione-di-spaziogames/">REDAZIONE</a></li><li id="menu-item-2868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2868"><a href="https://www.spaziogames.it/collabora-con-noi/">COLLABORA CON NOI</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2000 - <script>document.write(new Date().getFullYear());</script>   |  GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. REA: MB-1871903 - P.IVA 07051200967	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>var advanced_ads_ga_UID='UA-170763-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="yuOuhoOaxNgG" class="pnaMFCPbWhJg" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"pnaMFCPbWhJg-default\">\n\t<h1 style=\"\">Disattiva AdBlock e continua a navigare su Spaziogames.it<\/h1>\n\t<p style=\"text-align: center;\">Aiutaci disattivando il tuo AdBlock nel continuare a creare contenuti gratuiti.<\/p>\n<p style=\"text-align: center;\"><strong>Aggiungi <a title=\"SpazioGames\" href=\"https:\/\/www.spaziogames.it\" target=\"_blank\" rel=\"noopener\">www.spaziogames.it<\/a> alla whitelist del tuo AdBlocker!<\/strong><\/p>\n<\/div>\n"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img loading="lazy" class="an-advert-banner" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript></div>            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8b5f193ff0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"http-demo-spaziogames-it"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"559426 https:\/\/www.spaziogames.it\/?p=559426","disqusShortname":"http-demo-spaziogames-it","disqusTitle":"Lucca Comics & Games 2019 chiude a quota 270.003 biglietti staccati","disqusUrl":"https:\/\/www.spaziogames.it\/lucca-comics-games-2019-chiude-a-quota-270-003-biglietti-staccati\/","postId":"559426"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/nomin/async.css.js'></script>
<script type='text/javascript'>var ajaxsearchpro={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASP={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.spaziogames.it\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.spaziogames.it\/images\/asp_upload\/","detect_ajax":"0","media_query":"MfVMNK","version":"4988","scrollbar":"","css_loaded":"0","js_retain_popstate":"0","fix_duplicates":"0"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/images/fusion-scripts/afed9e27a65b4ebd12619cef4c83811a.min.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript'>var ajax_object={"nonce":"a5afead098","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.spaziogames.it/images/aJFezECMpeic/yQcFMzkuNhYk.js'></script>
<script type='text/javascript' src='https://www.spaziogames.it/wp-includes/js/wp-embed.min.js'></script>
<div id="spazi-c132dc12fedf613ad34a6405499f30b1"></div><div id="spazi-5df063015dd62d19117e66b318a99251"></div><div id="spazi-1a0804b229ca16054b27505c4c50b92b"></div><div id="spazi-8f982d57c4dd1a53de7616a05c129543"></div><script>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</script><script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 2/275 queries in 0.284 seconds using memcached (Request-wide modification query)

Served from: www.spaziogames.it @ 2019-11-04 19:58:11 by W3 Total Cache
-->