<!DOCTYPE html>
<html class="" lang="it-IT">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170763-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-170763-1');</script>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>	<script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script>function loadAsync(e,a){var t=document.createElement("script");t.src=e,null!==a&&(t.readyState?t.onreadystatechange=function(){"loaded"!=t.readyState&&"complete"!=t.readyState||(t.onreadystatechange=null,a())}:t.onload=function(){a()}),document.getElementsByTagName("head")[0].appendChild(t)}</script><title>LEGO Jurassic World, il trailer di lancio - News - SpazioGames</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LEGO Jurassic World arriverà anche su console Nintendo Switch il 19 settembre 2019. Guarda ora il trailer di lancio del gioco."/>
<link rel="canonical" href="https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="LEGO Jurassic World, il trailer di lancio - News - SpazioGames"/>
<meta property="og:description" content="LEGO Jurassic World arriverà anche su console Nintendo Switch il 19 settembre 2019. Guarda ora il trailer di lancio del gioco."/>
<meta property="og:url" content="https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/"/>
<meta property="og:site_name" content="SpazioGames"/>
<meta property="article:publisher" content="https://www.facebook.com/Spaziogames/"/>
<meta property="article:tag" content="lego jurassic world"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2019-09-17T20:22:56+00:00"/>
<meta property="og:image" content="https://www.spaziogames.it/images/2019/07/lego-jurassic-world.jpg"/>
<meta property="og:image:secure_url" content="https://www.spaziogames.it/images/2019/07/lego-jurassic-world.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="LEGO Jurassic World arriverà anche su console Nintendo Switch il 19 settembre 2019. Guarda ora il trailer di lancio del gioco."/>
<meta name="twitter:title" content="LEGO Jurassic World, il trailer di lancio - News - SpazioGames"/>
<meta name="twitter:site" content="@spaziogames"/>
<meta name="twitter:image" content="https://www.spaziogames.it/images/2019/07/lego-jurassic-world.jpg"/>
<meta name="twitter:creator" content="@spaziogames"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaziogames.it/#website","url":"https://www.spaziogames.it/","name":"SpazioGames","potentialAction":{"@type":"SearchAction","target":"https://www.spaziogames.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/#primaryimage","url":"https://www.spaziogames.it/images/2019/07/lego-jurassic-world.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/#webpage","url":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/","inLanguage":"it-IT","name":"LEGO Jurassic World, il trailer di lancio - News - SpazioGames","isPartOf":{"@id":"https://www.spaziogames.it/#website"},"primaryImageOfPage":{"@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/#primaryimage"},"datePublished":"2019-09-17T20:22:56+00:00","dateModified":"2019-09-17T20:22:56+00:00","author":{"@id":"https://www.spaziogames.it/#/schema/person/066eac04fad400740b52f7d20575de44"},"description":"LEGO Jurassic World arriver\u00e0 anche su console Nintendo Switch il 19 settembre 2019. Guarda ora il trailer di lancio del gioco.","breadcrumb":{"@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/","url":"https://www.spaziogames.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/categoria/news/","url":"https://www.spaziogames.it/categoria/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/","url":"https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/","name":"LEGO Jurassic World, il trailer di lancio"}}]},{"@type":["Person"],"@id":"https://www.spaziogames.it/#/schema/person/066eac04fad400740b52f7d20575de44","name":"Marcello Paolillo","image":{"@type":"ImageObject","@id":"https://www.spaziogames.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2101ac235728b120f4d76088c5451319?s=96&d=mm&r=g","caption":"Marcello Paolillo"},"description":"Videogiocatore da sempre, da anni critico del settore. Pavo non \u00e8 il suo nome anagrafico; \u00e8 il suo nome vero.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/amp/"/><meta name="generator" content="AMP for WP 0.9.98.8"/>					<link rel="shortcut icon" href="https://www.spaziogames.it/images/2018/04/favicon-16x16.png" type="image/x-icon"/>
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png">
				<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><script type="text/javascript">if(fvmuag()){var fvm771323c9=document.createElement("link");fvm771323c9.rel="stylesheet",fvm771323c9.type="text/css",fvm771323c9.media="async",fvm771323c9.href="https://www.spaziogames.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css",fvm771323c9.onload=function(){fvm771323c9.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm771323c9);}</script><script type="text/javascript">if(fvmuag()){var fvmbbab16f3=document.createElement("link");fvmbbab16f3.rel="stylesheet",fvmbbab16f3.type="text/css",fvmbbab16f3.media="async",fvmbbab16f3.href="https://www.spaziogames.it/wp-includes/css/dashicons.min.css",fvmbbab16f3.onload=function(){fvmbbab16f3.media="all"},document.getElementsByTagName("head")[0].appendChild(fvmbbab16f3);}</script><script type="text/javascript">if(fvmuag()){var fvm09bb277b=document.createElement("link");fvm09bb277b.rel="stylesheet",fvm09bb277b.type="text/css",fvm09bb277b.media="async",fvm09bb277b.href="https://www.spaziogames.it/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css",fvm09bb277b.onload=function(){fvm09bb277b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm09bb277b);}</script><script type="text/javascript">if(fvmuag()){var fvm3cbd1ff8=document.createElement("link");fvm3cbd1ff8.rel="stylesheet",fvm3cbd1ff8.type="text/css",fvm3cbd1ff8.media="async",fvm3cbd1ff8.href="https://www.spaziogames.it/wp-content/plugins/aawp/public/assets/css/styles.min.css",fvm3cbd1ff8.onload=function(){fvm3cbd1ff8.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm3cbd1ff8);}</script><style id="fvm-header-1" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-6 .fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-body .fusion-page-title-bar{max-height:none}.fusion-body .fusion-page-title-bar h1{margin:0}.fusion-body .fusion-blog-layout-medium .fusion-post-slideshow{float:none;margin:0 0 20px;width:auto;height:auto;-ms-flex:0 1 100%;flex:0 1 100%}.fusion-body .fusion-blog-layout-medium .fusion-post-content{-ms-flex:0 1 100%;flex:0 1 100%}.fusion-body .fusion-blog-layout-large-alternate .fusion-post-content{margin:0}.fusion-blog-layout-large .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-large .fusion-meta-info .fusion-alignright,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignleft,.fusion-blog-layout-medium .fusion-meta-info .fusion-alignright{display:block;float:none;margin:0;width:100%}.fusion-blog-layout-large-alternate .fusion-date-and-formats{margin-bottom:35px}.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-slideshow{display:inline-block;float:none;margin-right:0;max-width:197px}.fusion-blog-layout-grid .fusion-post-grid{position:static;width:100%}.flex-direction-nav,.wooslider-direction-nav,.wooslider-pauseplay{display:none}.share-box ul li{margin-bottom:10px;margin-right:15px}.share-box .social-networks li{margin-right:20px!important}.buttons a{margin-right:5px}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none!important}#wrapper .ei-slider{width:100%!important;height:200px!important}#wrapper .share-box h4{display:block;float:none;line-height:20px!important;margin-top:0;padding:0;margin-bottom:10px}.page-template-contact-php .fusion-google-map{height:270px!important}.timeline-icon{display:none!important}.timeline-layout{padding-top:0!important}.portfolio-masonry .portfolio-item{width:100%!important}.table-1 table,.tkt-slctr-tbl-wrap-dv table{border-collapse:collapse;border-spacing:0;width:100%}.table-1 td,.table-1 th,.tkt-slctr-tbl-wrap-dv td,.tkt-slctr-tbl-wrap-dv th{white-space:nowrap}.table-2 table{border-collapse:collapse;border-spacing:0;width:100%}.table-2 td,.table-2 th{white-space:nowrap}#main,.footer-area,.page-title-bar,body{background-attachment:scroll!important}.tfs-slider[data-animation=slide]{height:auto!important}.fusion-sharing-box .fusion-social-networks{float:none;display:block;width:100%;text-align:left}#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}.fusion-hide-on-mobile{display:none}.fusion-blog-layout-timeline{padding-top:0}.fusion-blog-layout-timeline .fusion-post-timeline{float:none;width:100%}.fusion-blog-layout-timeline .fusion-timeline-date{margin-bottom:0;margin-top:2px}.fusion-timeline-arrow,.fusion-timeline-circle,.fusion-timeline-icon,.fusion-timeline-line{display:none}</style><style id="fvm-header-2" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid,.fusion-grid-column,.fusion-portfolio-post{width:100%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-landscape .fusion-masonry-element-container,.fusion-grid-column.fusion-element-landscape .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-landscape .fusion-masonry-element-container{padding-top:65%!important}.fusion-blog-layout-grid .fusion-post-grid.fusion-element-grid .fusion-masonry-element-container,.fusion-grid-column.fusion-element-grid .fusion-masonry-element-container,.fusion-portfolio-post.fusion-element-grid .fusion-masonry-element-container{padding-top:100%!important}.fusion-portfolio-grid:not(.fusion-portfolio-text) .fusion-portfolio-post .fusion-image-wrapper{display:block;text-align:center}.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-3" media="only screen and (min-width: 712px) and (max-width: 784px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-masonry .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-masonry .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-4" media="only screen and (min-width: 784px) and (max-width: 856px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid,.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-3 .fusion-grid-column,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post,.fusion-portfolio-three .fusion-portfolio-post{width:50%!important}.fusion-blog-layout-grid-3 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-3 .fusion-grid-column.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-three .fusion-portfolio-post.fusion-element-landscape{width:100%!important}</style><style id="fvm-header-5" media="only screen and (min-width: 856px) and (max-width: 928px)">.fusion-blog-layout-grid-6 .fusion-post-grid,.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post{width:20%!important}.fusion-blog-layout-grid-6 .fusion-post-grid.fusion-element-landscape,.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-4 .fusion-post-grid,.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-4 .fusion-grid-column,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post,.fusion-portfolio-four .fusion-portfolio-post{width:33.3333333333%!important}.fusion-blog-layout-grid-4 .fusion-post-grid.fusion-element-landscape,.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-4 .fusion-grid-column.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape,.fusion-portfolio-four .fusion-portfolio-post.fusion-element-landscape{width:66.6666666666%!important}</style><style id="fvm-header-6" media="only screen and (min-width: 928px) and (max-width: 1000px)">.fusion-grid-6 .fusion-grid-column,.fusion-portfolio-six .fusion-portfolio-post,.grid-layout-6 .fusion-post-grid{width:20%!important}.fusion-grid-6 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-six .fusion-portfolio-post.fusion-element-landscape,.grid-layout-6 .fusion-post-grid.fusion-element-landscape{width:40%!important}.fusion-blog-layout-grid-5 .fusion-post-grid,.fusion-grid-5 .fusion-grid-column,.fusion-portfolio-five .fusion-portfolio-post{width:25%!important}.fusion-blog-layout-grid-5 .fusion-post-grid.fusion-element-landscape,.fusion-grid-5 .fusion-grid-column.fusion-element-landscape,.fusion-portfolio-five .fusion-portfolio-post.fusion-element-landscape{width:50%!important}</style><style id="fvm-header-7" media="only screen and (min-width: 800px)">.fusion-icon-only-link .menu-title{display:none}.fusion-main-menu>ul>li>a.fusion-icon-only-link>.fusion-megamenu-icon{padding:0}body.side-header-right.layout-boxed-mode #side-header{position:absolute;top:0;right:0}body.side-header-right.layout-boxed-mode #side-header .side-header-wrapper{position:fixed}.fusion-mobile-menu-search{display:none!important}</style><style id="fvm-header-9" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)">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</style><style id="fvm-header-10" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)">.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.avada-footer-fx-bg-parallax .fusion-footer-widget-area{background-attachment:initial;margin:0}.avada-footer-fx-bg-parallax #main{margin-bottom:0}#main,.fullwidth-box,.fusion-footer-widget-area,.page-title-bar,body{background-attachment:scroll!important}</style><style id="fvm-header-11" media="only screen and (max-width: 1000px)">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</style><style id="fvm-header-12" media="only screen and (max-width: 782px)">.admin-bar p.woocommerce-store-notice,body.admin-bar #wrapper .fusion-sliding-bar-position-top,body.layout-boxed-mode.side-header-right .fusion-sliding-bar-position-top{top:46px}body.fusion-blank-page.admin-bar{top:45px}html #wpadminbar{z-index:99999!important;position:fixed!important}</style><style id="fvm-header-13" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><style id="fvm-header-14" media="only screen and (min-width: 1000px)">.ilightbox-holder.supportTouch div.ilightbox-container{overflow:visible}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet{padding-left:0;padding-right:45px}.widget.tweets.fusion-widget-align-right .jtwt .jtwt_tweet:before{margin-left:0;right:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet{padding:0}.widget.tweets.fusion-widget-align-center .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet{padding:0}.fusion-body .fusion-footer-widget-area-center .widget.tweets:not(.fusion-widget-align-left):not(.fusion-widget-align-right) .jtwt .jtwt_tweet:before{top:0;position:relative;margin:0}.no-desktop-totop .to-top-container{display:none}</style><style id="fvm-header-15" media="only screen and (max-device-width: 640px)">#wrapper{width:auto!important;overflow-x:hidden!important}#wrapper .share-box h4{float:none;line-height:20px!important;margin-top:0;padding:0}#wrapper .ei-slider{width:100%!important;height:200px!important}.fusion-columns .fusion-column{float:none;width:100%!important;margin:0 0 50px;box-sizing:border-box}.footer-area .fusion-columns .fusion-column,.fusion-sliding-bar-position-bottom .fusion-columns .fusion-column,.fusion-sliding-bar-position-top .fusion-columns .fusion-column{float:left;width:98%!important}.fullwidth-box{background-attachment:scroll!important}.fullwidth-box .fullwidth-faded{background-attachment:scroll!important}.no-mobile-slidingbar #slidingbar-area,.no-mobile-slidingbar .fusion-flyout-sliding-bar-toggle,.no-mobile-totop .to-top-container{display:none}.review{float:none;width:100%}.copyright,.social-networks{float:none;padding:0 0 15px;text-align:center}.copyright:after,.social-networks:after{content:"";display:block;clear:both}.copyright li,.social-networks li{float:none;display:inline-block}.continue{display:none}.mobile-button{display:block!important;float:none}.title{margin-top:0!important;margin-bottom:20px!important}#content{width:100%!important;float:none!important;margin-left:0!important;margin-bottom:50px}#content.full-width{margin-bottom:0}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}.sidebar .social_links .social li{width:auto;margin-right:5px}#comment-input{margin-bottom:0}.widget.facebook_like iframe{width:100%!important;max-width:none!important}.pagination{margin-top:40px}.portfolio-one .portfolio-item .image{float:none;width:auto;height:auto;margin-bottom:20px}h5.toggle span.toggle-title{width:80%}.share-box{height:auto}.share-box ul{float:none;overflow:hidden;padding:0 25px 25px;margin-top:0}.share-box .social-networks{text-align:left}.project-content .project-description{float:none!important}.project-content .fusion-project-description-details{margin-bottom:50px}.project-content .project-description,.project-content .project-info{width:100%!important}.portfolio-half .flexslider{width:100%!important}.portfolio-half .project-content{width:100%!important}#style_selector{display:none}.ls-avada .ls-nav-next,.ls-avada .ls-nav-prev{display:none!important}#footer .social-networks{width:100%;margin:0 auto;position:relative;left:-11px}.recent-works-items a{max-width:64px}#slidingbar-area .flickr_badge_image img,.footer-area .flickr_badge_image img{max-width:64px;padding:3px!important}.tab-holder .tabs{height:auto!important;width:100%!important}.shortcode-tabs .tab-hold .tabs li{width:100%!important}body .shortcode-tabs .tab-hold .tabs li,body.dark .sidebar .tab-hold .tabs li{border-right:none!important}.error_page .useful_links{width:100%;padding-left:0}.fusion-google-map{width:100%!important}#cloudsCandy{height:40px}#cloudsCandy>path:nth-child(2n+2){opacity:0}.ltr .fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-date-and-formats{margin-right:12px}.rtl .fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-date-and-formats{margin-left:12px}.fusion-blog-layout-medium-alternate .has-post-thumbnail .fusion-post-slideshow{max-width:166px}</style><!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.spaziogames.it/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.spaziogames.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style>
<link rel='stylesheet' id='fvm-header-0-css' href='https://www.spaziogames.it/images/cache/fvm/1568716225/out/header-487c29fc.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fvm-header-8-css' href='https://www.spaziogames.it/images/cache/fvm/1568716225/out/header-449f1630.min.css' type='text/css' media='only screen and (max-width: 800px)'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};var SF_LDATA={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.spaziogames.it\/"};var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script>
<script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1568716225\/out\/header-63c752fb.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1568716225\/out\/header-63c752fb.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.spaziogames.it/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.spaziogames.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F&#038;format=xml"/>


<link rel="apple-touch-icon" href="https://www.spaziogames.it/images/2018/04/favicon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.spaziogames.it/images/2018/04/favicon-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://www.spaziogames.it/images/2018/04/favicon-144x144.png"/>


<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"LEGO Jurassic World, il trailer di lancio","description":"Warner Bros. Interactive Entertainment, TT Games, The LEGO Group e Universal Games e Digital Platforms\u00a0hanno annunciato\u00a0che\u00a0LEGO Jurassic World sarebbe arrivato anche su console Nintendo Switch il 19 settembre 2019.\r\n\r\nIn vista della data di uscita ormai imminente, il publisher ha da poco rilasciato il trailer di lancio del gioco. Potete visionarlo poco sotto, nel consueto player dedicato.\r\n\r\nhttps:\/\/youtu.be\/EJYmfPhxNmE\r\n\r\nLEGO Jurassic World, uscito originariamente nel 2015, ci far\u00e0 vivere le avventure a mattoncini del franchise di Universal Pictures e Amblin Entertainment, ossia la saga cinematografica composta da Jurassic Park, Il mondo perduto \u2013 Jurassic Park,\u00a0Jurassic Park III\u00a0e\u00a0Jurassic World.\r\n\r\nTutte le notizie, i video e gli articoli sul gioco li trovate come sempre nella nostra ricca scheda dedicata.\r\n\r\nFonte: GN","publisher":{"@type":"Organization","name":"SpazioGames","logo":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/04\/Logo-spaziogames.png","width":499,"height":57}},"thumbnailUrl":"https:\/\/www.spaziogames.it\/images\/2019\/07\/lego-jurassic-world.jpg","uploadDate":"2019-09-17T22:22:56"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.spaziogames.it\/lego-jurassic-world-il-trailer-di-lancio\/"},"headline":"LEGO Jurassic World, il trailer di lancio","image":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2019\/07\/lego-jurassic-world.jpg","width":1600,"height":900},"datePublished":"2019-09-17T22:22:56","dateModified":"2019-09-17T22:22:56","author":{"@type":"Person","name":"Marcello Paolillo"},"publisher":{"@type":"Organization","name":"SpazioGames","logo":{"@type":"ImageObject","url":"https:\/\/www.spaziogames.it\/images\/2018\/03\/spaziogames.png"}}}</script><!-- / Schema optimized by Schema Pro --><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest" href="https://www.spaziogames.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.spaziogames.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='3949c3a1-57da-4b93-9921-1b392bd2ad52';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Spaziogames.it";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche";oneSignal_options['welcomeNotification']['url']="www.spaziogames.it";oneSignal_options['path']="https://www.spaziogames.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.1f7edc6b-077e-4a04-b244-6d0a0c671761";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Spaziogames.it vuole mostrarti le notifiche';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Titolo d&#039;esempio';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(puoi disiscriverti quando preferisci)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://www.spaziogames.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Allow';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Clicca qui per iscriverti alle notifiche di Spaziogames.it';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti alle notifiche!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche!';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie di esserti iscritto!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ti sei iscritto alle notifiche!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai ulteriori notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche del sito';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui i seguenti passaggi per sbloccare le notifiche';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype') , url(https://www.spaziogames.it/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style>
                        <script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")_ASP.initialize();</script>
            <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
	<div id="spazi-5f74a5e37b4b59df336ded05f12ebe23"></div>	<!-- MOBILE HOME-->
		<!-- MOBILE Altre Pagine-->
	    <!-- DESKTOP HOME-->
		<!-- DESKTOP Altre Pagine-->
  	<!-- desktop head altre pagine-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/11598848/Box_ROS',[[300,250],[300,400],[300,600]],'div-gpt-ad-1533237806160-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Bottom',[300,250],'div-gpt-ad-1533237806160-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial','div-gpt-ad-1533237806160-2').addService(googletag.pubads());googletag.defineSlot('/11598848/Stripe_ROS',[970,250],'div-gpt-ad-1533237806160-3').addService(googletag.pubads());googletag.defineSlot('/11598848/Skin_ROS',[1,1],'div-gpt-ad-1533237806160-4').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_ROS',[[300,600],[300,250],[300,400]],'div-gpt-ad-1533237806160-5').addService(googletag.pubads());googletag.defineSlot('/11598848/Box_Mobile_Ros',[300,250],'div-gpt-ad-1533239267948-0').addService(googletag.pubads());googletag.defineSlot('/11598848/Sky_Mobile_Ros_Bottom',[[300,250],[300,400]],'div-gpt-ad-1533239267948-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/Interstitial_Mobile_Ros','div-gpt-ad-1533239267948-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/11598848/skin-mobile-ros','div-gpt-ad-1533239267948-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('piattaformaADV','');googletag.enableServices();});</script>
		
	<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>

	<!-- Rimozione title element -->
<script>jQuery(document).ready(function($){$('a[title]').each(function(){$(this).removeAttr('title');});});</script>

	
	
		</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-539884 single-format-standard wp-schema-pro-1.3.1 aawp-custom fusion-image-hovers wpb-js-composer js-comp-ver-6.0.5 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">

				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="8px" data-margin-bottom="8px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://www.spaziogames.it/">

						<!-- standard logo -->
			<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png" srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-standard-logo"/></noscript>

											<!-- mobile logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20251%2038'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2018/09/spaziogamesMobile.png 1x, https://www.spaziogames.it/images/2018/09/spaziogamesMobile-Retina.png 2x" width="251" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/09/spaziogamesMobile-Retina.png" class="fusion-mobile-logo" data-lazy-src="https://www.spaziogames.it/images/2018/09/spaziogamesMobile.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/xspaziogamesMobile.png.pagespeed.ic.fZ6vcuiVb1.png" srcset="https://www.spaziogames.it/images/2018/09/xspaziogamesMobile.png.pagespeed.ic.fZ6vcuiVb1.png 1x, https://www.spaziogames.it/images/2018/09/xspaziogamesMobile-Retina.png.pagespeed.ic.wQLxbIkM8E.png 2x" width="251" height="38" style="max-height:38px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/09/spaziogamesMobile-Retina.png" class="fusion-mobile-logo"/></noscript>
			
											<!-- sticky header logo -->
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2029'%3E%3C/svg%3E" data-lazy-srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo" data-lazy-src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png"/><noscript><img src="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png" srcset="https://www.spaziogames.it/images/2019/07/Logo-Spaziogames.png 1x, https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png 2x" width="250" height="29" style="max-height:29px;height:auto;" alt="SpazioGames Logo" data-retina_logo_url="https://www.spaziogames.it/images/2018/04/Logo-spaziogames.png" class="fusion-sticky-logo"/></noscript>
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-spaziogames-login" class="fusion-menu"><li id="menu-item-446182" class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-446200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li id="menu-item-446211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li id="menu-item-446205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li id="menu-item-446195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li id="menu-item-446191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li id="menu-item-362186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li id="menu-item-362187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-471884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-362191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li id="menu-item-362192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li id="menu-item-362193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li id="menu-item-362194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li id="menu-item-469835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li id="menu-item-362195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li id="menu-item-481814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li id="menu-item-481815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li id="menu-item-536064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li id="menu-item-444780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li id="menu-item-444776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li id="menu-item-444775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li id="menu-item-444774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li id="menu-item-362198" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li id="menu-item-362197" class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li id="menu-item-362199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li id="menu-item-362200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li id="menu-item-362201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li id="menu-item-362202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li id="menu-item-362203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li id="menu-item-362204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li id="menu-item-362205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li id="menu-item-489470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="539884">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_1" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_1">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="2" id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="539884">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_2" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_2">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_2customset_1_2100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-spaziogames-login-1" class="fusion-mobile-menu"><li class="colore-bianco menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446182 fusion-dropdown-menu" data-classes="colore-bianco" data-item-id="446182"><a href="#" class="fusion-background-highlight"><span class="menu-text">PIATTAFORME</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446200 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PS4" class="fusion-background-highlight"><span>PS4</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446211 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=XONE" class="fusion-background-highlight"><span>XONE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446205 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=SWITCH" class="fusion-background-highlight"><span>SWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=PC" class="fusion-background-highlight"><span>PC</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/piattaforme/?_sfm_piattaforma2=MOBILE" class="fusion-background-highlight"><span>MOBILE</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362186" data-item-id="362186"><a href="https://www.spaziogames.it/pagina-news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362187 fusion-dropdown-menu" data-item-id="362187"><a href="#" class="fusion-background-highlight"><span class="menu-text">ARTICOLI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471884 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/articoli-videogiochi/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362191 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-videogiochi/" class="fusion-background-highlight"><span>RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362192 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/anteprime/" class="fusion-background-highlight"><span>ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362193 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/rubriche/" class="fusion-background-highlight"><span>RUBRICHE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362194 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/speciali/" class="fusion-background-highlight"><span>SPECIALI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469835 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/giochi-gratis/" class="fusion-background-highlight"><span>GIOCHI GRATIS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362195 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/dlc-mod/" class="fusion-background-highlight"><span>DLC &#038; MOD</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481814 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/top-games2.php" class="fusion-background-highlight"><span>TOP GAMES</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481815 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/prossime-uscite2.php" class="fusion-background-highlight"><span>PROSSIME USCITE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536064 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/recensioni-degli-utenti/" class="fusion-background-highlight"><span>RECENSIONI UTENTI</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444780 fusion-dropdown-menu" data-item-id="444780"><a href="#" class="fusion-background-highlight"><span class="menu-text">VIDEO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362196 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video/" class="fusion-background-highlight"><span>NOVITA&#8217;</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444776 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-recensioni/" class="fusion-background-highlight"><span>VIDEO RECENSIONI</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444775 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-anteprime/" class="fusion-background-highlight"><span>VIDEO ANTEPRIME</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444774 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/video-speciali/" class="fusion-background-highlight"><span>VIDEO SPECIALI</span></a></li></ul></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362198" data-classes="colore-rosso" data-item-id="362198"><a href="https://www.spaziogames.it/tech/" class="fusion-background-highlight"><span class="menu-text">TECH</span></a></li><li class="colore-rosso menu-item menu-item-type-post_type menu-item-object-page menu-item-362197" data-classes="colore-rosso" data-item-id="362197"><a href="https://www.spaziogames.it/cinema/" class="fusion-background-highlight"><span class="menu-text">CINEMA</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362199 fusion-dropdown-menu" data-item-id="362199"><a target="_blank" rel="noopener noreferrer" href="#" class="fusion-background-highlight"><span class="menu-text">SOCIAL</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362200 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.gamesforum.it" class="fusion-background-highlight"><span>FORUM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362201 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/TVSpaziogames?sub_confirmation=1" class="fusion-background-highlight"><span>YOUTUBE</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362202 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Spaziogames/" class="fusion-background-highlight"><span>FACEBOOK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362203 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spaziogames/?hl=it" class="fusion-background-highlight"><span>INSTAGRAM</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362204 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/spaziogames" class="fusion-background-highlight"><span>TWITTER</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362205 fusion-dropdown-submenu"><a target="_blank" rel="noopener noreferrer" href="https://www.twitch.tv/spaziogames" class="fusion-background-highlight"><span>TWITCH</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489470 fusion-dropdown-submenu"><a href="https://www.spaziogames.it/feed/" class="fusion-background-highlight"><span>FEED RSS</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<div class='asp_w asp_m asp_m_1 asp_m_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="3" id='ajaxsearchpro1_3'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' aria-label="Search input 1" autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
            <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
            <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_3' class='asp_w asp_r asp_r_1 asp_r_1_3 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="3">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_3' class="asp_w asp_s asp_s_1 asp_s_1_3 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="3">
<form name='options' class="asp-fss-flex" autocomplete='off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="539884">
            <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_3" aria-label="Exact matches only" name="asp_gen[]"/>
        <label aria-hidden="true" for="set_exact1_3">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_title1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_content1_3">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_3" name="asp_gen[]" checked="checked"/>
                <label for="set_excerpt1_3">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_3customset_1_3100" name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_3" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_3" data-aspdata="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"></div>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
		<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

     <div id="riga-pc" style='position:relative; height:250px; width:100%; padding-left:0px; padding-right:0px; margin-left:0px; margin-right:0px; margin-bottom:0px; background-color:#ffffff; z-index:10;' align="center">
<div id="spazi-28b52ab4c7e8b2329915db3dada0e657"></div></div>





<div id="spazi-35fd73a82d0d006f5f3a80aa77486dce"></div>
<section id="content" style="float: left;">

					<article id="post-539884" class="post post-539884 type-post status-publish format-standard has-post-thumbnail hentry category-news category-trailer category-video-generale tag-lego-jurassic-world">
						
												<div class="fusion-post-title-meta-wrap">
								<h1 class="fusion-post-title">LEGO Jurassic World, il trailer di lancio</h1>
										<h2>LEGO Jurassic World ci farà vivere su Switch le avventure a mattoncini del franchise di Universal Pictures. Guarda il video.</h2>
																			
				<!-- A cura di -->	
			<p><strong style="text-transform:uppercase;">TRAILER<br></strong>
				
				<em>A cura di <strong>Marcello Paolillo</strong> - 17 Settembre 2019 - 22:22</em></p>
						
						</div>
							
            <div id="spazi-d7538c80a0e1d970d929f9d9b4609c73"></div>
			<div class="post-content">
				<p>Warner Bros. Interactive Entertainment, TT Games, The LEGO Group e Universal Games e Digital Platforms <a href="https://www.spaziogames.it/lego-jurassic-world-arriva-anche-su-nintendo-switch/">hanno annunciato</a> che <strong>LEGO Jurassic World</strong> sarebbe arrivato anche su console <strong>Nintendo Switch</strong> il 19 settembre 2019.</p>
<p>In vista della data di uscita ormai imminente, il publisher ha da poco rilasciato il <strong>trailer di lancio</strong> del gioco. Potete visionarlo poco sotto, nel consueto player dedicato.</p>
<div class="video-shortcode"><div class="rll-youtube-player" data-id="EJYmfPhxNmE" data-query="feature=oembed"></div><noscript><iframe title="LEGO Jurassic World Launch Trailer - Nintendo Switch" width="1230" height="692" src="https://www.youtube.com/embed/EJYmfPhxNmE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
<p>LEGO Jurassic World, uscito originariamente nel 2015, ci farà vivere le avventure a mattoncini del franchise di Universal Pictures e Amblin Entertainment, ossia la saga cinematografica composta da <em>Jurassic Park, Il mondo perduto – Jurassic Park</em>,<em> Jurassic Park III </em>e <em>Jurassic World</em>.</p>
<p>Tutte le notizie, i video e gli articoli sul gioco li trovate come sempre nella nostra ricca <a href="https://www.spaziogames.it/lego-jurassic-world-trailer-giapponese-switch/">scheda dedicata</a>.</p>
<p>Fonte: <a href="https://gonintendo.com/stories/344833-lego-jurassic-world-launch-trailer">GN</a></p>
			</div>

										
			
			
					<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>CONDIVIDI</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F&amp;t=LEGO%20Jurassic%20World%2C%20il%20trailer%20di%20lancio" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/share?text=LEGO%20Jurassic%20World%2C%20il%20trailer%20di%20lancio&amp;url=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff4500;" href="http://reddit.com/submit?url=https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/&amp;title=LEGO%20Jurassic%20World%2C%20il%20trailer%20di%20lancio" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#77e878;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bd081c;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spaziogames.it%2Flego-jurassic-world-il-trailer-di-lancio%2F&amp;description=Warner%20Bros.%20Interactive%20Entertainment%2C%20TT%20Games%2C%20The%20LEGO%20Group%20e%20Universal%20Games%20e%20Digital%20Platforms%C2%A0hanno%20annunciato%C2%A0che%C2%A0LEGO%20Jurassic%20World%20sarebbe%20arrivato%20anche%20su%20console%20Nintendo%20Switch%20il%2019%20settembre%202019.%0D%0A%0D%0AIn%20vista%20della%20data%20di%20uscita%20ormai%20imminente%2C%20il%20publisher%20ha%20da%20poco%20rilasciato%20il%20trailer%20di%20lancio%20del%20gioco.%20Potete%20visionarlo%20poco%20sotto%2C%20nel%20consueto&amp;media=https%3A%2F%2Fwww.spaziogames.it%2Fimages%2F2019%2F07%2Flego-jurassic-world.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" href="mailto:?subject=LEGO%20Jurassic%20World%2C%20il%20trailer%20di%20lancio&amp;body=https://www.spaziogames.it/lego-jurassic-world-il-trailer-di-lancio/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
					
			<!-- Sistema di Articoli precedente e successivo manuale anche per mobile.-->
			<br>
			<div style="text-align: left; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b><a href="https://www.spaziogames.it/yuji-naka-papa-di-sonic-al-lavoro-con-square-enix/" rel="prev">Prec - Yuji Naka, papà di Sonic, al lavoro con Square Enix</a></b>
			</div>
			<br>
			<div style="text-align: right; padding-left: 15px; padding-right: 15px; text-decoration:underline">
			<b></b>
			</div>
			<br>
			<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-pginfinite pt-cv-reused" id="pt-cv-view-33efce8trw"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="4" data-cvct="4" data-cvcm="2"><div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="523958"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/lego-jurassic-world-trailer-giapponese-switch/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload " alt="LEGO Jurassic World, il trailer giapponese della versione Switch" data-lazy-src="https://www.spaziogames.it/images/2019/07/lego-jurassic-world-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/07/lego-jurassic-world-300x169.jpg" class="pt-cv-thumbnail img-rounded lazyload " alt="LEGO Jurassic World, il trailer giapponese della versione Switch"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/lego-jurassic-world-trailer-giapponese-switch/" class="_self cvplbd" target="_self">LEGO Jurassic World, il trailer giapponese della versione Switch</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="520521"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/lego-jurassic-world-arriva-anche-su-nintendo-switch/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded lazyload " alt="LEGO Jurassic World arriva anche su Nintendo Switch" data-lazy-src="https://www.spaziogames.it/images/2019/07/lego-jurassic-world-300x169.jpg"/><noscript><img width="300" height="169" src="https://www.spaziogames.it/images/2019/07/lego-jurassic-world-300x169.jpg" class="pt-cv-thumbnail img-rounded lazyload " alt="LEGO Jurassic World arriva anche su Nintendo Switch"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/lego-jurassic-world-arriva-anche-su-nintendo-switch/" class="_self cvplbd" target="_self">LEGO Jurassic World arriva anche su Nintendo Switch</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="324670"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/lego-jurassic-world-disponibile-per-ios-e-android-324670/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%200'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded cvp-substitute lazyload " alt="LEGO Jurassic World disponibile per iOS e Android" title="" style="width: 300px;" data-lazy-src="https://spaziogames.it/images/notizie/2016/3/multi/231798/231798_1a.jpg"/><noscript><img width="300" src="https://spaziogames.it/images/notizie/2016/3/multi/231798/231798_1a.jpg" class="pt-cv-thumbnail img-rounded cvp-substitute lazyload " alt="LEGO Jurassic World disponibile per iOS e Android" title="" style="width: 300px;"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/lego-jurassic-world-disponibile-per-ios-e-android-324670/" class="_self cvplbd" target="_self">LEGO Jurassic World disponibile per iOS e Android</a></h4></div></div>
<div class="col-md-3 col-sm-3 col-xs-6 pt-cv-content-item pt-cv-1-col" data-pid="316455"><div class='pt-cv-ifield'><a href="https://www.spaziogames.it/classifica-software-usa-lego-jurassic-world-si-piazza-al-primo-posto-316455/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self"><img loading="lazy" width="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%200'%3E%3C/svg%3E" class="pt-cv-thumbnail img-rounded cvp-substitute lazyload " alt="Classifica software USA: LEGO Jurassic World si piazza al primo posto" title="" style="width: 300px;" data-lazy-src="https://spaziogames.it/images/notizie/2015/8/multi/220894/220894_1a.jpg"/><noscript><img width="300" src="https://spaziogames.it/images/notizie/2015/8/multi/220894/220894_1a.jpg" class="pt-cv-thumbnail img-rounded cvp-substitute lazyload " alt="Classifica software USA: LEGO Jurassic World si piazza al primo posto" title="" style="width: 300px;"/></noscript></a>
<h4 class="pt-cv-title"><a href="https://www.spaziogames.it/classifica-software-usa-lego-jurassic-world-si-piazza-al-primo-posto-316455/" class="_self cvplbd" target="_self">Classifica software USA: LEGO Jurassic World si piazza al primo posto</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-cdd65c2u9y">#pt-cv-view-33efce8trw{margin-top:10px!important;margin-left:5px!important;margin-right:5px!important}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-33efce8trw.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-33efce8trw.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-33efce8trw .pt-cv-href-thumbnail{margin-left:auto!important;margin-right:auto!important;display:block!important;text-align:center!important;clear:both!important}#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important;line-height:1.3!important;display:block!important;text-align:center!important;clear:both!important}@media (min-width:768px) and (max-width:991px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:12px!important}}@media (max-width:767px){#pt-cv-view-33efce8trw .pt-cv-title a,#pt-cv-view-33efce8trw .panel-title{font-size:14px!important}}#pt-cv-view-33efce8trw .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-33efce8trw .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-33efce8trw .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-33efce8trw .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-33efce8trw .pt-cv-specialp *{color:#fff!important}#pt-cv-view-33efce8trw .pt-cv-pficon{color:#bbb!important}#pt-cv-view-33efce8trw .add_to_cart_button,#pt-cv-view-33efce8trw .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-33efce8trw+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-33efce8trw"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-33efce8trw"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-33efce8trw li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-33efce8trw .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-33efce8trw .img-rounded,#pt-cv-view-33efce8trw .pt-cv-hover-wrapper{-webkit-border-radius:6px!important;-moz-border-radius:6px!important;border-radius:6px!important}</style>
						
								<div id="spazi-abc93b18f7a5f365caaa27fb4f6c2fd8"></div>			
			<p style="text-transform: uppercase; margin-left: 10px; margin-right: 10px; font-size: 80%;"><strong>TAG:</strong> <a href='https://www.spaziogames.it/tag/lego-jurassic-world/' title='lego jurassic world Tag' class='lego-jurassic-world'>lego jurassic world</a>			</p>
			 
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07L3BZSG9" data-aawp-product-title="Lego Jurassic World - Battaglia tra T Rex e Dino Mech 75938">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.amazon.it/Lego-Jurassic-World-Battaglia-75938/dp/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938" rel="nofollow" target="_blank">
            <img loading="lazy" class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxVUs0ZnI5V0pMLl9TTDE2MF8uanBn"/><noscript><img class="aawp-product__image" src="https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxVUs0ZnI5V0pMLl9TTDE2MF8uanBn" alt="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938"/></noscript>
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow" target="_blank"><span style="width: 100%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/Lego-Jurassic-World-Battaglia-75938/dp/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938" rel="nofollow" target="_blank">
            Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938        </a>
        <div class="aawp-product__description">
                     </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                <span class="aawp-product__price aawp-product__price--old">89,99 EUR</span>
                                                    <span class="aawp-product__price aawp-product__price--saved">- 9,00 EUR</span>
                            
                            <span class="aawp-product__price aawp-product__price--current">80,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=spazi-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/Lego-Jurassic-World-Battaglia-75938/dp/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&#038;tag=spazi-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B07L3BZSG9&#038;keywords=%25yoast_focus_keyword%25" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>
				<div id="disqus_thread">
		</div>
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_spaziogames.it"></div><script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname)</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
			
			
					</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articolosingolo fusion-sticky-sidebar" style="float: right;">
			<div class="fusion-sidebar-inner-content">
											
					<div id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contenitore-custom-fields" style="background-color: #202020;padding-left:5px;margin-top:20px;text-align:center">
<strong><a style="color:white;text-decoration:underline" href="https://www.spaziogames.it/lego-jurassic-world/">LEGO Jurassic World</a>
<br>
SWITCH<br>
Avventura<br>
DATA DI USCITA: </strong><br>11 giugno 2015 - 19 settembre 2019 (Switch)<br>
</div>
<br>
<h4>
	Le Offerte da Amazon
</h4>


<div class="aawp aawp-widget">

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07KTW32JP" data-aawp-product-title="Lego Jurassic World - Faccia a Faccia con il Baryonyx  Caccia al Tesoro 75935">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/Lego-Jurassic-World-Faccia-Baryonyx/dp/B07KTW32JP?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07KTW32JP&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Faccia a Faccia con il Baryonyx: Caccia al Tesoro, 75935" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxbUdxYWI1OXFMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/Lego-Jurassic-World-Faccia-Baryonyx/dp/B07KTW32JP?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07KTW32JP&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Faccia a Faccia con il Baryonyx: Caccia al Tesoro, 75935" rel="nofollow noopener noreferrer" target="_blank">Lego Jurassic World - Faccia a Faccia con il...</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07KTW32JP?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07KTW32JP&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 90%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">59,33 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07L3BZSG9" data-aawp-product-title="Lego Jurassic World - Battaglia tra T Rex e Dino Mech 75938">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/Lego-Jurassic-World-Battaglia-75938/dp/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxVUs0ZnI5V0pMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/Lego-Jurassic-World-Battaglia-75938/dp/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Lego Jurassic World - Battaglia tra T. Rex e Dino Mech, 75938" rel="nofollow noopener noreferrer" target="_blank">Lego Jurassic World - Battaglia tra T. Rex e Dino...</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B07L3BZSG9?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07L3BZSG9&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 100%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">80,99 EUR</span>
                            </span>
        </span>
    </span>

</div>

            
            
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B0765C4X97" data-aawp-product-title="LEGO Jurassic World - Fuga sulla girosfera del carnotaurus 75929">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
    <span class="aawp-product__inner">
        <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/LEGO-Jurassic-World-girosfera-carnotaurus/dp/B0765C4X97?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0765C4X97&keywords=%25yoast_focus_keyword%25" title="LEGO Jurassic World - Fuga sulla girosfera del carnotaurus, 75929" rel="nofollow noopener noreferrer" target="_blank" style="background-image: url('https://www.spaziogames.it/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9pbWFnZXMtZXUuc3NsLWltYWdlcy1hbWF6b24uY29tL2ltYWdlcy9JLzUxT1pQTUVvUDVMLl9TTDE2MF8uanBn');"></a>
        <span class="aawp-product__content">
            <a class="aawp-product__title" href="https://www.amazon.it/LEGO-Jurassic-World-girosfera-carnotaurus/dp/B0765C4X97?psc=1&SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0765C4X97&keywords=%25yoast_focus_keyword%25" title="LEGO Jurassic World - Fuga sulla girosfera del carnotaurus, 75929" rel="nofollow noopener noreferrer" target="_blank">LEGO Jurassic World - Fuga sulla girosfera del...</a>
            <span class="aawp-product__meta">
                                    <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.it/product-reviews/B0765C4X97?SubscriptionId=AKIAINIVWMGAOO6LQIXQ&tag=spazi-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0765C4X97&keywords=%25yoast_focus_keyword%25" title="Recensioni su Amazon" rel="nofollow noopener noreferrer" target="_blank"><span style="width: 100%;"></span></a>                
                                    <span class="aawp-product__price aawp-product__price--current">77,98 EUR</span>
                            </span>
        </span>
    </span>

</div>

    
</div>
</div></div><div id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><div id="spazi-c3a872258a7f1e490b11133308623d73"></div>
<br>
<!-- <iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.twitch.tv/?channel=spaziogames&#038;muted=true"></iframe><noscript><iframe src="https://player.twitch.tv/?channel=spaziogames&muted=true" frameborder="0" allowfullscreen="true" scrolling="no" height="250" width="300"></iframe></noscript>--></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">BREAKING NEWS</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-d5e7884kuv"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="537521"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/death-stranding-ecco-i-48-minuti-di-gameplay-da-tgs-2019/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Death Stranding: ecco i 48 minuti di gameplay da TGS 2019</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536657"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/iphone-11-annunciato-ecco-i-dettagli/" class="_self cvplbd" target="_self" rel="noopener noreferrer">iPhone 11 annunciato: ecco i dettagli [AGGIORNATA]</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536405"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/la-demo-di-fifa-20-arriva-oggi/" class="_self cvplbd" target="_self" rel="noopener noreferrer">La demo di FIFA 20 arriva oggi</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536388"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/final-fantasy-vii-protagonista-del-tgs-con-un-nuovo-trailer/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Final Fantasy VII protagonista del TGS con un nuovo trailer</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536361"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/il-gameplay-di-death-stranding-al-tokyo-game-show-durera-49-minuti/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Il gameplay di Death Stranding al Tokyo Game Show durerà 49 minuti</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536205"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/the-last-of-us-part-ii-evento-speciale-il-24-settembre-sapremo-la-data-di-uscita/" class="_self cvplbd" target="_self" rel="noopener noreferrer">The Last of Us Part II, evento speciale il 24 settembre: sapremo la data di uscita?</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536023"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/project-resistance-trailer/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Project Resistance, ecco il teaser trailer del nuovo titolo Capcom</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="534979"><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="https://www.spaziogames.it/nintendo-presenta-una-nuova-esperienza-di-gioco-per-nintendo-switch/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Nintendo presenta una nuova esperienza di gioco per Nintendo Switch</a></h4></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-a16570armd">#pt-cv-view-d5e7884kuv .pt-cv-content-item{padding-bottom:0!important}#pt-cv-view-d5e7884kuv{margin-top:10px!important;margin-left:5px!important;margin-right:12px!important}#pt-cv-view-d5e7884kuv .pt-cv-ifield{padding-bottom:5px!important}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d5e7884kuv.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d5e7884kuv.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d5e7884kuv .pt-cv-title a,#pt-cv-view-d5e7884kuv .panel-title{color:#3f3f3f!important;font-weight:600!important}#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d5e7884kuv .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv:not(.pt-cv-nohover) .pt-cv-mask *   {color:#fff}#pt-cv-view-d5e7884kuv .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp{background-color:#c33!important}#pt-cv-view-d5e7884kuv .pt-cv-specialp *{color:#fff!important}#pt-cv-view-d5e7884kuv .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d5e7884kuv .add_to_cart_button,#pt-cv-view-d5e7884kuv .add_to_cart_button *{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .woocommerce-onsale{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .pt-cv-readmore:hover{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d5e7884kuv+.pt-cv-pagination-wrapper .pagination .active a{color:#fff!important;background-color:#f9b330!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-d5e7884kuv"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-d5e7884kuv"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d5e7884kuv li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d5e7884kuv .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-d5e7884kuv .img-rounded,#pt-cv-view-d5e7884kuv .pt-cv-hover-wrapper{-webkit-border-radius:5px!important;-moz-border-radius:5px!important;border-radius:5px!important}</style>
			</div></div><div id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-03374c9344d1f446bc6d102e77fab5c0"></div></div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator-has-text" style="margin-bottom:0px !important; text-align:center;"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span><strong style="font-size:14px; padding: 0 10px;" data-lineheight="22">CONTENUTO CONSIGLIATO</strong><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f9b330;" class="vc_sep_line"></span></span>
</div>
</div></div><div id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable pt-cv-force-mask pt-cv-overlay-bottom pt-cv-center consigliatoGrid" id="pt-cv-view-19634acxr3"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="536300"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/efootball-pes-2020-recensione-in-corso/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="eFootball PES 2020, inizia l&#039;avventura - Recensione in corso" data-cvpsrc="https://www.spaziogames.it/images/2019/08/pes_1-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="eFootball PES 2020, inizia l&#039;avventura - Recensione in corso" data-cvpsrc="https://www.spaziogames.it/images/2019/08/pes_1-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/efootball-pes-2020-recensione-in-corso/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">eFootball PES 2020, inizia l&#8217;avventura &#8211; Recensione in corso</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="529469"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/astral-chain-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Astral Chain non è il classico titolo che vi aspettereste da Platinum Games" data-cvpsrc="https://www.spaziogames.it/images/2019/08/Astral-Chain-Recensione-COPERTINA-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Astral Chain non è il classico titolo che vi aspettereste da Platinum Games" data-cvpsrc="https://www.spaziogames.it/images/2019/08/Astral-Chain-Recensione-COPERTINA-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/astral-chain-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Astral Chain non è il classico titolo che vi aspettereste da Platinum Games</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="529462"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/control-recensione-remedy-come-non-lavete-mai-vista/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="control" data-cvpsrc="https://www.spaziogames.it/images/2019/08/Control-Recensione-Cover-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="control" data-cvpsrc="https://www.spaziogames.it/images/2019/08/Control-Recensione-Cover-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/control-recensione-remedy-come-non-lavete-mai-vista/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Control recensione &#8211; Remedy come non l&#8217;avete mai vista</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="506081"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/dauntless-recensione-la-caccia-senza-confini/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Dauntless" data-cvpsrc="https://www.spaziogames.it/images/2019/06/Dauntless_04-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Dauntless" data-cvpsrc="https://www.spaziogames.it/images/2019/06/Dauntless_04-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/dauntless-recensione-la-caccia-senza-confini/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Dauntless Recensione | La caccia senza confini</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="494166"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/rage-2-recensione/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Rage 2 Recensoine - Copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Cover-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Rage 2 Recensoine - Copertina" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Cover-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/rage-2-recensione/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">RAGE 2 recensione, come dominare il caos con la follia</a></h3></div></div></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" data-pid="491889"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.spaziogames.it/borderlands-3-oltre-i-confini-del-mondo/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer"><img loading="lazy" width="669" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20272'%3E%3C/svg%3E" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Borderlands 3" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Borderlands-3-669x272.jpg" data-lazy-src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png"/><noscript><img width="669" height="272" src="https://www.spaziogames.it/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none lazyload  cvplazy" alt="Borderlands 3" data-cvpsrc="https://www.spaziogames.it/images/2019/05/Borderlands-3-669x272.jpg"/></noscript></a><div class="pt-cv-mask"><h3 class="pt-cv-animation-left pt-cv-title"><a href="https://www.spaziogames.it/borderlands-3-oltre-i-confini-del-mondo/" class="_self cvplbd" target="_self" data-iw="669" data-ih="272" rel="noopener noreferrer">Borderlands 3 &#8211; Per la prima volta oltre i confini del mondo</a></h3></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-1a1a3bexwe">#pt-cv-view-19634acxr3 .pt-cv-content-item{padding-top:0!important;padding-left:0!important;padding-bottom:0!important;padding-right:0!important}#pt-cv-view-19634acxr3{margin-left:0!important;margin-right:0!important}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-19634acxr3.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-19634acxr3.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-19634acxr3 .pt-cv-href-thumbnail{display:block!important;text-align:left!important;clear:both!important}#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:18px!important;line-height:1.3!important;color:#fff!important;text-transform:uppercase!important}@media (max-width:767px){#pt-cv-view-19634acxr3 .pt-cv-title a,#pt-cv-view-19634acxr3 .panel-title{font-size:22px!important}}#pt-cv-view-19634acxr3 .pt-cv-custom-fields *{font-size:16px!important;line-height:1.3!important;color:#fff!important;font-weight:600!important}[id^="pt-cv-filter-bar-19634acxr3"] .active.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .active .pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .selected.pt-cv-filter-option,[id^="pt-cv-filter-bar-19634acxr3"] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^="pt-cv-filter-bar-19634acxr3"] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-19634acxr3 li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-19634acxr3 .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}#pt-cv-view-19634acxr3 .cvp-responsive-image[style*="background-image"]{width:669px;height:272px}#pt-cv-view-19634acxr3{text-align:center}</style>
			</div></div><div id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="spazi-655bff32440a8a643487704bf58a5ece"></div></div></div>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-51" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Spazio Games" style="margin-top:29px;" data-lazy-src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png"/><noscript><img src="https://www.spaziogames.it/images/2018/09/Logo-spaziogames_bn.png" alt="Spazio Games" style="margin-top:29px;" width="400" height="46"/></noscript></div><div style="clear:both;"></div></section><section id="custom_html-52" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;">
SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza<br>dal 22/02/2008 con autorizzazione n.1907. Iscrizione al ROC n. 24486 
</p></div><div style="clear:both;"></div></section><section id="custom_html-67" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" style="margin: 0 auto;  display:block;">

	<a class="change-consent" style="color:#ccc;font-size:14px;line-height:22px;margin-top: 33px;text-align:center;margin-left: 44px;" onclick="window.__cmp('displayConsentUi');">impostazioni privacy</a><br/>

	
<a href="https://www.iubenda.com/privacy-policy/61926964" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
	
<a href="https://www.iubenda.com/privacy-policy/61926964/cookie-policy" class="iubenda-white iubenda-embed " title="Cookie Policy">Cookie Policy</a>
<script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</div></div><div style="clear:both;"></div></section><section id="menu-widget-3" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-3{text-align:center}#menu-widget-3>.fusion-widget-menu li{display:inline-block}#menu-widget-3 ul li a{display:inline-block;padding:0;border:0;color:#ccc;font-size:14px}#menu-widget-3 ul li a:after{content:'|';color:#ccc;padding-right:2px;padding-left:2px;font-size:14px}#menu-widget-3 ul li a:hover,#menu-widget-3 ul .menu-item.current-menu-item a{color:#fff}#menu-widget-3 ul li:last-child a:after{display:none}#menu-widget-3 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc}#menu-widget-3 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff}</style><nav class="fusion-widget-menu"><ul id="menu-spazio-games-footer" class="menu"><li id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://www.spaziogames.it/pubblicita-su-spaziogames/">PUBBLICITA&#8217;</a></li><li id="menu-item-2865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865"><a href="https://www.spaziogames.it/redazione-di-spaziogames/">REDAZIONE</a></li><li id="menu-item-2868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2868"><a href="https://www.spaziogames.it/collabora-con-noi/">COLLABORA CON NOI</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2000 - <script>document.write(new Date().getFullYear());</script>   |  GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. REA: MB-1871903 - P.IVA 07051200967	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script>var advanced_ads_ga_UID='UA-170763-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- Fancybox for WordPress v3.2.3 -->
<style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#000}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:0;border-color:#000;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(0,0,0,.9);opacity:1!important}div.fancybox-content{border-color:#000}div#fancybox-title{background-color:#000}div.fancybox-content{background-color:#000}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});var iframeLinks=jQuery('.fancyboxforwp').filter(function(){return!/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))}).filter(function(){return!/vimeo|youtube/i.test(jQuery(this).attr('href'))});iframeLinks.attr({"data-type":"iframe"}).getTitle();thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();iframeLinks.attr({"data-fancybox":"gallery"}).getTitle();jQuery("a.fancyboxforwp").fancyboxforwp({loop:false,smallBtn:false,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.9",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:false,arrows:true,clickContent:false,clickSlide:"close",mobile:{clickContent:function(current,event){return current.type==="image"?"toggleControls":false;},clickSlide:function(current,event){return current.type==="image"?"close":"close";},},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#000000 \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->
            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a53341cfa0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nessun articolo trovato."};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};var countVars={"disqusShortname":"http-demo-spaziogames-it"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"539884 https:\/\/www.spaziogames.it\/?p=539884","disqusShortname":"http-demo-spaziogames-it","disqusTitle":"LEGO Jurassic World, il trailer di lancio","disqusUrl":"https:\/\/www.spaziogames.it\/lego-jurassic-world-il-trailer-di-lancio\/","postId":"539884"};var dclCustomVars={"dcl_progress_text":"Loading..."};var ajaxsearchpro={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASP={"ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spaziogames.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.spaziogames.it\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.spaziogames.it\/images\/asp_upload\/","detect_ajax":"0","media_query":"MfVMNK","version":"4988","scrollbar":"","css_loaded":"0","js_retain_popstate":"0","fix_duplicates":"0"};</script>
<script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1568716225\/out\/footer-d62a426f.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.spaziogames.it\/images\/cache\/fvm\/1568716225\/out\/footer-d62a426f.min.js'><\/script>");}</script><div id="spazi-323c2debe85daf4bf5f241083ae7f5fb"></div><div id="spazi-b5bfad7ddb2395075882d44a63238f12"></div><div id="spazi-d79f784d2fc74d9c1f85422fe6e1afc8"></div><div id="spazi-d0e6c10a8be14f5cdca4b7c664e7024c"></div><script>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</script><script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify="1" async src="https://www.spaziogames.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 187/305 queries in 0.679 seconds using memcached

Served from: www.spaziogames.it @ 2019-09-17 22:23:13 by W3 Total Cache
-->