
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="format-detection" content="telephone=no" /><meta name="HandheldFriendly" content="true" /><meta name="language" content="it-it" /><meta property="fb:pages" content="149827818960" /><meta property="fb:app_id" content="132892600100024" /><meta id="OGTitle" property="og:title" content="Major Nelson svela: grande risposta dei fan per Xbox All Access" /><meta id="OGDescription" property="og:description" content="Major Nelson svela: grande risposta dei fan per Xbox All Access. Scopri tutte le novità e le ultime notizie del gioco" /><meta id="OGUrl" property="og:url" content="https://www.spaziogames.it/notizie_videogiochi/console_xbox_one/274380/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access" /><meta property="og:type" content="article" /><meta property="og:site_name" content="SpazioGames.it" /><meta id="OGImage" property="og:image" content="https://images.spaziogames.it/cover/2018/9/xbox-all-access-big.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Spaziogames/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@spaziogames" /><meta id="TWTitle" name="twitter:title" content="Major Nelson svela: grande risposta dei fan per Xbox All Access" /><meta id="TWDescription" name="twitter:description" content="Major Nelson svela: grande risposta dei fan per Xbox All Access. Scopri tutte le novità e le ultime notizie del gioco" /><meta name="twitter:creator" content="@spaziogames" /><meta id="TWImage" name="twitter:image:src" content="https://images.spaziogames.it/cover/2018/9/xbox-all-access-big.jpg" /><title>Major Nelson svela: grande risposta dei fan per Xbox All Access XONE</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="screen" href="/includes/css/defaults.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct4.css" /><link rel="stylesheet" media="screen" href="/includes/css/icons.css" /><link rel="stylesheet" media="screen" href="/includes/css/toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/vert_toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct_mq2.css" /><link rel="stylesheet" media="screen" href="/includes/css/text.css" /><link rel="prefetch" href="/images/full_logo.png" /><link rel="prefetch" href="/images/icons.png" /><link rel="prefetch" href="/images/spaziogames.png" /><link rel="prefetch" href="/images/spaziogames_bn.png" /><link rel="prefetch" href="/images/comments/loader.gif" /><link id="Canonical" rel="canonical" href="https://www.spaziogames.it/notizie_videogiochi/console_xbox_one/274380/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access" /><link id="AmpHtml" rel="amphtml" href="https://amp.spaziogames.it/notizie/274380/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access" />
    
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-170763-23', 'auto');
ga('set', 'anonymizeIp', true); 	
ga('send', 'pageview');
	
ga('create', 'UA-170763-1', 'spaziogames.it', {'name': 'newTracker'});
ga('set', 'anonymizeIp', true); 	
ga('newTracker.send', 'pageview');
</script>
<!-- End Google Analytics -->
		
		
    
	<link rel="stylesheet" media="screen" href="/includes/css/detail.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/detail_mq.css" />
    <link rel="prefetch" href="/images/loader.gif" />
    <link rel="prefetch" href="/images/loader_thumb.gif" />
    <link rel="prefetch" href="/images/user.png" />
    <link rel="prefetch" href="/images/user_g.png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

	googletag.cmd.push(function() {    

	googletag.defineSlot('/11598848/skin_ROS', [1, 1], 'div-gpt-ad-1492608825967-0').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Sky_ROS', [300, 600], 'div-gpt-ad-1492608825967-1').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Stripe_ROS', [970, 250], 'div-gpt-ad-1492608825967-2').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Box_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1492608825967-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11598848/Interstitial', 'div-gpt-ad-1492608825967-4').addService(googletag.pubads());
	googletag.defineSlot('/11598848/Box_Bottom', [300, 250], 'div-gpt-ad-1492608825967-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });

</script>  

<script>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</script> 
		<!-- TradeDoubler site verification 2999285 -->
<meta name="description" content="Major Nelson svela: grande risposta dei fan per Xbox All Access. Scopri tutte le novità e le ultime notizie del gioco per XONE" /></head>
<body id="bd">
<span id="skinwp">
<!-- /11598848/Interstitial -->
<div id='div-gpt-ad-1492608825967-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-4'); });
</script>
</div>

 
<span id="skinwp">
<!-- /11598848/Skin_ROS -->
<div id='div-gpt-ad-1492608825967-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-0'); });
</script>
</div>
</span>
 
</span>
<form method="post" action="https://www.spaziogames.it/notizie_videogiochi/console_xbox_one/274380/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access" id="form1" novalidate="novalidate">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="nIk0zgOYN9DQeW59slWwDa3Qrcpg2ckAHygOnX1DxhJXoyPdAY0ee16QiOqqx0fAc/OpUUT26Twjrszbk2e7m6Ppait4TlBZb9iKCUSbdGM=" />
</div>

<input name="ctl00$FormToken" type="hidden" id="FormToken" />
<img src="/ajax/counter/read.ashx?i=274380&e=news&r=636715207191642949" id="ImgRead" alt="" class="hide" />
<!--
<img src="//it-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_454187&src.rand=1459335052" class="hide" />



-->
<div id="wrapper">
    <!--vertical nav-->
    <div id="nav">
        <div id="tnav">
            <div id="toolbar-vt-content">
                <div class="head-vt">
                    <div class="logo-vt"></div>
                    <a href="../../../#" id="loginAppMobile" rel="nofollow">
                        <div class="flex account-wrapper">
                            <div class="flex spc">
                                <div class="imgw">
                                    <div class="imgalr">
                                    <div id="roundPictureMobile" class="round-off">
                                        <img src="/images/user.png" id="accountPhotoMobile" width="22" height="22" alt="User" />
                                    </div>
                                    </div>
                                </div>
                                <div class="alias-wrapper">
                                    <span id="accountNameMobile" class="alias">Accedi</span>
                                </div>
                                								
                            </div>
                        </div>
                    </a>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it"><div class="icon-wrapper"><div class="ics home"></div></div>
                            <div class="text-icon-wrapper">Home Page</div>
                            </a>
                        </li>
                    </ul>
                </div>
                				
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/notizie_videogiochi/"><div class="icon-wrapper"><div class="ics news"></div></div>
                            <div class="text-icon-wrapper">News</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/articoli/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Novità Videogiochi</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/top_videogames/1a/"><div class="icon-wrapper"><div class="ics topgames"></div></div>
                            <div class="text-icon-wrapper">Top Games</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/prossime-uscite-videogiochi/"><div class="icon-wrapper"><div class="ics comingsoon"></div></div>
                            <div class="text-icon-wrapper">Prossime Uscite</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/"><div class="icon-wrapper"><div class="ics reviews"></div></div>
                            <div class="text-icon-wrapper">Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/anteprime_videogiochi/"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/rubriche_videogiochi/"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Rubriche</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/speciali_videogiochi/"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/contenuto_scaricabile/"><div class="icon-wrapper"><div class="ics dlc-mod"></div></div>
                            <div class="text-icon-wrapper">DLC e MOD</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/" rel="nofollow"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Video Novità</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/recensioni/" rel="nofollow"><div class="icon-wrapper"><div class="ics video"></div></div>
                            <div class="text-icon-wrapper">Video Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/anteprime/" rel="nofollow"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Video Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/speciali/" rel="nofollow"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Video Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/trailer/" rel="nofollow"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Trailer</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/gameplay/" rel="nofollow"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Gameplay</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/diari/" rel="nofollow"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Diari</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/tech/"><div class="icon-wrapper"><div class="ics tech2"></div></div>
                            <div class="text-icon-wrapper">Tech</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/cinema/"><div class="icon-wrapper"><div class="ics movie"></div></div>
                            <div class="text-icon-wrapper">Cinema</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="/forum/"><div class="icon-wrapper"><div class="ics forum"></div></div>
                            <div class="text-icon-wrapper">Forum</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/Spaziogames/" rel="nofollow" target="_facebook"><div class="icon-wrapper"><div class="ics facebook"></div></div>
                            <div class="text-icon-wrapper">Facebook</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" target="_youtube"><div class="icon-wrapper"><div class="ics youtube"></div></div>
                            <div class="text-icon-wrapper">YouTube</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/spaziogames" rel="nofollow" target="_twitter"><div class="icon-wrapper"><div class="ics twitter"></div></div>
                            <div class="text-icon-wrapper">Twitter</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.twitch.tv/spaziogames" rel="nofollow" target="_twitch"><div class="icon-wrapper"><div class="ics twitch"></div></div>
                            <div class="text-icon-wrapper">Twitch</div>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div id="c_scroll">
                <div id="scroll_bar"></div>
            </div>
        </div>
    </div>
    <!--end vertical nav-->
    <div id="content">
        <div id="cookieBanner">
            <div class="cookieTxt">
                Questo sito utilizza cookie anche di terze parti necessari al funzionamento ed utili alle finalità illustrate nella cookie policy.<br/> Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la nostra <a href="/cookie-policy/" class="undl">cookie policy</a>.<br/> Cliccando sul tasto <a href="#" id="cookieOk">ACCETTA</a> dai il consenso all’utilizzo dei cookie, il messaggio sul banner verrà nascosto. 
            </div>
        </div>
        <!--horizontal nav-->
        <div id="toolbarhz">
            <div id="toolbar-hz-wrapper">
                <!--mobile-->
                <div class="vert-nav-wrapper">
                    <button type="button" id="hamburger"><span class="ics mat-hamburger"></span></button>
                    <a href="https://www.spaziogames.it/notizie_videogiochi/" id="BackList"><div class="icon-wrapper"><div class="ics back-w"></div></div></a>
                    
                    
                    <div id="Tools">
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btsearch" class="btm"><span class="ics mat-search"></span></button>
                        </div>
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btshare" class="btm"><span class="ics mat-share"></span></button>
                        </div>
                        
                    </div>
                </div>
                <div class="input-hz-wrapper" id="stxt">
                    <ul class="tools-hz-wrapper" id="ctxt">
                        <li>
                            <button type="button" id="backsearchMobile" class="toolbar-bt-wrapper">
                                <div class="ics back-mob"></div>
                            </button>
                        </li>
                        <li class="fltxt">
                            <input type="text" id="TxtSearchMobile" name="txtCerca" autocomplete="off" maxlength="25" placeholder="Cerca..." />
                        </li>
                        <li>
                            <button type="button" id="clearsearch" class="toolbar-bt-wrapper">
                                <div class="ics clear"></div>
                            </button>
                        </li>
                    </ul>
                </div>
                <!--end mobile-->
                <!--desktop-->
                <div id="branding" itemscope itemtype="http://schema.org/Organization">
                    <a href="https://www.spaziogames.it" title="Home Page di SpazioGames.it" itemprop="url">
                        <img src="/images/spaziogames.png" alt="SpazioGames.it" itemprop="logo"/>
                    </a>
                </div>
                <div id="navwp" class="main-nav-wrapper">
                    <ul id="main-toolbar">
						
                        
                        
                        
                        <li id="LiNews" class="item-toolbar">
                            <a href="https://www.spaziogames.it/notizie_videogiochi/">
                                <div id="CurrentNews" class="left" style="color:#f9b330">NEWS</div>
                                
                            </a>
                        </li>
                        <li id="LiArticoli" class="item-toolbar">
                            <a id="HPArticoli" href="/recensioni_videogiochi/">
                                <div id="CurrentReview" class="left">ARTICOLI</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcDesktopArticleType_DpArticleType" class="dropdown-menu"><li><a href="/recensioni_videogiochi/articoli/">Novità</a></li><li><a href="/top_videogames/1a/">Top Games</a></li><li><a href="/prossime-uscite-videogiochi/">Prossime Uscite</a></li><li><a href="/recensioni_videogiochi/">Recensioni</a></li><li><a href="/anteprime_videogiochi/">Anteprime</a></li><li><a href="/rubriche_videogiochi/">Rubriche</a></li><li><a href="/speciali_videogiochi/">Speciali</a></li><li><a href="/contenuto_scaricabile/">DLC e MOD</a></li></ul>
 
                        </li>
                        <li id="LiVideo" class="item-toolbar">
                            <a id="HPVideo" href="https://www.spaziogames.it/videorecensioni_videogiochi/" rel="nofollow">
                                <div id="CurrentVideo" class="left">VIDEO</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcHeaderVideoType_DpVideoType" class="dropdown-menu"><li><a href="/videorecensioni_videogiochi/" rel="nofollow">Video Novità</a></li><li><a href="/videorecensioni_videogiochi/recensioni/" rel="nofollow">Video Recensioni</a></li><li><a href="/videorecensioni_videogiochi/anteprime/" rel="nofollow">Video Anteprime</a></li><li><a href="/videorecensioni_videogiochi/speciali/" rel="nofollow">Video Speciali</a></li><li><a href="/videorecensioni_videogiochi/trailer/" rel="nofollow">Trailer</a></li><li><a href="/videorecensioni_videogiochi/gameplay/" rel="nofollow">Gameplay</a></li><li><a href="/videorecensioni_videogiochi/diari/" rel="nofollow">Diari</a></li></ul>
 
                        </li>
                        <li id="LiUscite" class="item-toolbar">
                            <a href="https://www.spaziogames.it/tech/">
                                <div id="CurrentTech" class="left">TECH</div>
                                
                            </a>
                        </li>
                        <li class="item-toolbar">
                            <a href="https://www.spaziogames.it/cinema/">
                                <div id="CurrentCinema" class="left">CINEMA</div>
                                
                            </a>
                        </li>
                        <li id="LiSocial" class="item-toolbar">
                            <a href="/forum/" class="social">FORUM</a>
                        </li>
                        <li id="LiShare" class="item-toolbar mr20">
                            <button type="button" id="openshare"><div class="toolbar-tools" id="Share"><div class="ics share"></div></div></button>
                        </li>
                        <li id="LiSearch" class="item-toolbar mr20">
                            <button type="button" id="opensearch"><div class="toolbar-tools" id="Search"><div class="ics search"></div></div></button>
                        </li>
                        <li id="LiUser" class="item-toolbar">
                            <a id="loginAppDesktop" rel="nofollow">
                                <div class="imgw nmg">
                                    <div class="imgalr">
                                        <div id="roundPictureDesktop" class="round-off">
                                            <img src="/images/user.png" id="accountPhotoDesktop" width="22" height="22" alt="User" />
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li id="LiTxtSearch">
                            <div id="search-wrapper">
                                <button id="backsearch"><div class="ics back"></div></button>
                                <input type="text" id="TxtSearch" autocomplete="off" maxlength="22" placeholder="Cerca..." />
                                <button id="search"><div class="ics search-dsk"></div></button>
                            </div>
                        </li>
                    </ul>
                </div>
                <!--end desktop-->
            </div>
        </div>
        <!--end horizontal nav-->
		<!-- /11598848/Interstitial_Mobile -->
<div id='div-gpt-ad-1497278291347-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497278291347-1'); });
</script>
</div>
 
		 		
        
<main>
    <div id="main-wrapper" class="border-box main-top">
        <div class="item-cover fwht item-detail">
            <div class="cover-bottom">
                <div class="cover-info">
                    <h1 id="CP_H1DesktopTitle" class="cover-name">Major Nelson svela: grande risposta dei fan per Xbox All Access</h1>
                    
                    <p class="cover-subtitle">Il programma per avere la console in abbonamento sta andando a ruba</p>
                </div>
                <div class="cover-fields-wrap">
                    <span class="cover-console ellipsis">Xbox All Access</span>
                    <div class="action-wrapper">
                        <div class="action-wrapper">
                            <button type="button" data-idg="22010">
                                <div class="star-wp">
                                    <div id="CP_Bookmark" class="star off"></div>
                                </div>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <div id="CP_ContentWrapper" class="item-cover fwht item-detail">
            <div class="sizing-wrapper">
                <div class="stripe-full-wrapper">
                    <div class="stripe-full-if">
                        <div id='div-gpt-ad-1492608825967-2' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-2'); });</script></div>
 
                    </div>
                </div>
                <div class="wfull mtop flex" id="ctwrapper">
                    <div id="CP_NavyForm" class="properties-wrapper flex">
                        <!--factory-->
                        <div id="CP_factory" class="factory-wrapper">
                            <div class="item flex">
                                <div class="icon-wrapper"><div class="ics pad"></div></div>
                                <p>XONE</p>
                            </div>
                            
                            
                            
                            
                            
                            
                            
                            
                        </div>
                        <!--end factory-->
                        <!--navy-->     
                        <div class="form-navy-wrapper">
                           <div id="navyLifter">
                            <div class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_xbox_one/22010/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access" id="CP_HRefForm" title="Major Nelson svela: grande risposta dei fan per Xbox All Access">
                                    <div class="icon-wrapper"><div class="ics form-b"></div></div>
                                    <p><span class="form-label">Scheda</span></p>
                                </a>
                            </div>
                            <div id="CP_ItemNews" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_xbox_one/22010/news/major-nelson-svela-grande-risposta-dei-fan-per-xbox-all-access#items" id="CP_HRefNews">
                                    <div class="icon-wrapper"><div class="ics news-b"></div></div>
                                    <p><span class="form-label">News</span>(3)</p>
                                </a>
                            </div>
                            
                            
                            
                            <div id="CP_ItemComments" class="item">
                                <a href="#" rel="nofollow" id="hcmtanc">
                                    <div class="icon-wrapper"><div class="ics comment"></div></div>
                                    <p><span class="form-label">Commenti</span>(<span id="cmtcount">-</span>)</p>
                                </a>
                            </div>
                            </div>
                        </div>
                        <!--end navy-->     
                    </div>
                    <!--text detail-->
                    <div class="text-wrapper">
                        
                        <div class="spacer">                            
                            <div class="left">
                                <div id="CP_AdvVideoReplacement">
                                <!--<iframe src="https://www.spaziogames.it/controls/player_video/videoinread.html" frameborder="0" allowfullscreen="true" scrolling="no" height="360" width="640"></iframe>-->
 
                                </div>
								<div id="CP_LblAuthor" class="author">A cura di <span class="author-name">Stefania <span class="nick">“Tahva”</span> Sperandio</span> del 02/09/2018</div>
                                <article>Nelle scorse settimane, <b>Microsoft</b> ha lanciato negli Stati Uniti il servizio <b>Xbox All Access</b>, che con una cifra mensile consente a chi lo desidera di portare a casa <b>Xbox One</b> (a scelta, anche Xbox One X), l'abbonamento a Xbox Live Gold e al catalogo di videogiochi digitali Xbox Game Pass. A quanto pare l'iniziativa, che prevede $22 mensili per Xbox One S e $35 per Xbox One X, sta avendo grande successo, come fatto notare da <b>Major Nelson</b>.<br/>L'abbonamento prevede il pagamento di 24 mensilità, al termine delle quali l'utente diviene l'effettivo proprietario della sua console.<br/><br/><a class="clk" href="#" data-galleryindex="0" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-article="true" data-small="https://images.spaziogames.it/notizie/2018/9/xone/274380/274380_1a.jpg" alt="Xbox All Access"/></a><br/>L'uomo simbolo del mondo <b>Xbox</b>, infatti, ha annunciato sul suo profilo Twitter che <i>«la risposta dei fan a Xbox All Access è stata importante. Sarà disponibile solo finché ci saranno scorte. Recatevi al vostro Microsoft Store locale per tutti i dettagli»</i>.<br/><br/>Con il successo dell'iniziativa, non è da escludere che, prima o poi, possa sbarcare anche in Europa.<br/><br/>Fonte: <a href="https://twitter.com/majornelson/status/1035970045615124480" target="_blank" class="link" >Twitter</a></article>
								<!--
<a href="https://www.spaziogames.it/tgs-2017/"><img src="https://storage.spaziogames.it/banner/box/tgs/tgs.jpg" border="0"></a>
-->

                            </div>
                            <nav id="shareLifter">
                                <ul>
                                    <li><a href="#" id="slFb"><span class="shl fb"></span></a></li>
                                    <li><a href="#" id="slTw"><span class="shl tw"></span></a></li>
                                    <li><a href="#" id="slGp"><span class="shl gp"></span></a></li>
                                </ul>
                            </nav>                         
                        </div>
                        <div class="spacer"> 
                            <div id="CP_MoreItems" class="left"> 
                                <h3>Ulteriori approfondimenti per Major Nelson svela: grande risposta dei fan per Xbox All Access</h3>
                                 <ul class="chart">
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_xbox_one/274089/xbox-all-access-e-ufficiale-confermato-labbonamento-con-console-live-game-pass" id="CP_RptMore_HMoreItem_0" title="Xbox All Access è ufficiale, confermato l&#39;abbonamento con console, Live e Game Pass"><h4>Xbox All Access è ufficiale, confermato l'abbonamento con console, Live e Game Pass</h4></a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_xbox_one/273923/rumor-microsoft-pensa-a-xbox-all-access-abbonamento-che-include-anche-console" id="CP_RptMore_HMoreItem_1" title="[Rumor] Microsoft pensa a Xbox All Access, abbonamento che include anche la console"><h4>[Rumor] Microsoft pensa a Xbox All Access, abbonamento che include anche la console</h4></a>
                                    </li>
                                    
                                </ul>
                            </div>
                        </div>						
                        <footer id="CP_PrevNextWrapper">
                            <div class="spacer">   
                                <div class="next-prev-wrapper">
                                    <div id="CP_WpPrev" class="pn-m">
                                        <span class="label-nav">Prev:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274381/nuovo-iphone-xs-ce-primo-video-basato-sui-leak" id="CP_HPrev" class="h-nav">Nuovo iPhone XS: c'è il primo video basato sui leak</a>
                                    </div>
                                    <div id="CP_WpNext" class="pn-m">
                                        <span class="label-nav">Next:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274379/hitman-2-vediamo-mappe-della-stagione-1-in-azione-con-tutte-novita" id="CP_HNext" class="h-nav">Hitman 2: vediamo le mappe della stagione 1 in azione con tutte le novità</a>
                                    </div>
                                </div>
                            </div>
                        </footer>
                    </div>
                    <!--end text detail-->
                    <aside class="banner-300 right">
                        <div class="margin-adv">
                        <!-- /11598848/Box_ROS -->
<div id='div-gpt-ad-1492608825967-3' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-3'); });
</script>
</div> 



 
                        </div>
						<section class="awaited-wrapper">
                            <div class="chart-spacer">
                                <div class="chart-title">TOP NEWS</div>
                                <ul class="chart">
                                    
                                        <li>
                                            <div class="chart-number">1</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274365/ancora-in-corso-weekend-senza-iva-nei-punti-vendita-unieuro" id="CP_RptTopNews_HChart_0" title="Ancora in corso il weekend senza IVA nei punti vendita UniEuro"><h4>Ancora in corso il weekend senza IVA nei punti vendita UniEuro</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">2</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_playstation_ps4/274367/ghost-of-tsushima-sucker-punch-affiancata-da-samurai-veri-per-gioco" id="CP_RptTopNews_HChart_1" title="Ghost of Tsushima, Sucker Punch affiancata da samurai veri per il gioco"><h4>Ghost of Tsushima, Sucker Punch affiancata da samurai veri per il gioco</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">3</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274375/i-primi-tre-anni-di-metal-gear-solid-v-the-phantom-pain" id="CP_RptTopNews_HChart_2" title="I primi tre anni di Metal Gear Solid V: The Phantom Pain"><h4>I primi tre anni di Metal Gear Solid V: The Phantom Pain</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">4</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274376/sparatoria-di-jacksonville-i-sopravvissuti-hanno-deciso-di-fare-causa-a-ea" id="CP_RptTopNews_HChart_3" title="Sparatoria di Jacksonville: i sopravvissuti hanno deciso di fare causa a EA"><h4>Sparatoria di Jacksonville: i sopravvissuti hanno deciso di fare causa a EA</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">5</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/274366/a-cosa-giocherete-in-questa-prima-domenica-di-settembre" id="CP_RptTopNews_HChart_4" title="A cosa giocherete in questa prima domenica di settembre?"><h4>A cosa giocherete in questa prima domenica di settembre?</h4></a>
                                            </div>
                                        </li>
                                        
                                </ul>
                            </div>
                        </section>
                        <div class="margin-adv">
                        <!-- /11598848/Sky_ROS -->
<div id='div-gpt-ad-1492608825967-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-1'); });
</script>
</div> 
                        </div>
						<section class="awaited-wrapper">
							<div class="chart-spacer">
								<div class="chart-title">SPAZIOGAMES CONSIGLIA</div>
								<ul class="chart">
									
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22821/pes-2019-road-to-review" id="CP_RptTip_HTip_0" title="PES 2019, Road to Review"><h4>PES 2019, Road to Review</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">9</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22810/divinity-original-sin-ii-definitive-edition" id="CP_RptTip_HTip_1" title="Divinity: Original Sin II Definitive Edition"><h4>Divinity: Original Sin II Definitive Edition</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">7,5</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_nintendo_switch/22807/monster-hunter-generations-ultimate-caccia-e-aperta-su-nintendo-switch" id="CP_RptTip_HTip_2" title="Monster Hunter Generations Ultimate, la caccia è aperta su Nintendo Switch"><h4>Monster Hunter Generations Ultimate, la caccia è aperta su Nintendo Switch</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22803/ace-combat-7-skies-unknown-giocato-alla-gamescom-2018" id="CP_RptTip_HTip_3" title="Ace Combat 7: Skies Unknown, giocato alla Gamescom 2018"><h4>Ace Combat 7: Skies Unknown, giocato alla Gamescom 2018</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22800/assassins-creed-odyssey-provato-una-missione-endgame-nei-panni-di-kassandra" id="CP_RptTip_HTip_4" title="Assassin’s Creed Odyssey, provato una missione endgame nei panni di Kassandra"><h4>Assassin’s Creed Odyssey, provato una missione endgame nei panni di Kassandra</h4></a>
											</div>
										</li>
										
								</ul>
							</div>
						</section>						
                    </aside>
                </div>
            </div>
        </div>
        <div id="CP_GalleryWrapper" class="item-cover fwht item-detail mtop2">
            <p id="gallery">
                
            </p>
        </div>
        <div id="CP_UserComment" class="paper-border aligner-wrapper mtop2">
            <div class="item-cover items-spacer">
                <div class="sizing-wrapper">
                    <div class="end-wrapper">
					<a name="cmt"></a>
                    <!--comments-->
                    <div class="comments white" id="cmwrapper">
                        <div class="emoji"></div>
                            <div class="branded-page-box card">
                                <div class="all-comments">
                                    <strong id="totalComment">0 COMMENTI</strong>
                                </div>
                                <div id="comments-sb-container">
                                    <div id="comments-sb-standin">
                                        <div class="body line">
                                            <div class="thumbnail">
                                                <div class="video-thumb  thumb thumb-48">
                                                    <div class="thumb-square">
                                                        <div id="CP_roundAvatar">
                                                            <img src="/images/user_g.png" id="CP_SGAvatar" width="48" height="48" alt="" />
                                                        </div>
                                                        <span class="vertical-align"></span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="callout">
                                                <div class="callout-inner"></div>
                                                <div class="callout-outer"></div>
                                            </div>
                                            <div class="box" id="commentForm">
                                                <span class="share" id="commentField">Scrivi il tuo commento...</span>
                                                <div class="comment-box-text-main" id="commentTextField" role="textbox" contenteditable="plaintext-only" aria-multiline="true"></div>
                                            </div>
                                            <div class="comment-simplebox-controls">
                                                <div class="comment-simplebox-buttons">
                                                    <button class="uix-button uix-button-default" id="commentCancel" type="button" style="display:none" >
                                                        <span>Annulla</span>
                                                    </button>
                            
                                                    <button class="uix-button uix-button-primary" type="button" id="submitComment">
                                                        <span style="display:block;height:28px;line-height:28px" id="lblSubmit">Pubblica il tuo commento</span>
                                                        <span class="hloader" id="hldmain" style="background-position-y:4px"></span>
                                                    </button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="comments-list" id="comments">
                                    <div id="cm-wp"></div>
                                </div>
                            </div>
                        </div>
                        <!--end comments-->
                    </div>
                </div>
            </div>
            <div id="banner300-wrapper" class="paper-wrapper bg-color">
                <aside class="banner-300">
                    <div class="margin-adv">
                        <div id='div-gpt-ad-1492608825967-5' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-5'); });</script></div>
 
                    </div>
                </aside>
            </div>
        </div>
    </div>
</main>
	<link rel="stylesheet" media="screen" href="/includes/css/comments.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery_thumb.css" />

    </div>
    <footer id="footer-main">
        
        <div id="footer-wrapper">
            <div class="footer-block">
                <p class="logo_footer">
                    <a href="https://www.spaziogames.it">
                        <img src="https://www.spaziogames.it/images/spaziogames_bn.png" width="200" alt="SpazioGames.it"/>
                    </a>
                </p>
            </div>
            <div class="footer-block">
                <p class="legal">
                    SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza dal 22/02/2008 con autorizzazione n.1907 
                </p>
                <p class="legal">
                    Iscrizione al ROC n. 24486 - © 1999-2017 GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. - REA: MB-1871903 - P.IVA 07051200967
                </p>
            </div>
            <div class="footer-block-end social-links" id="social-lnk">
                <ul>
                    <li><a href="https://www.facebook.com/Spaziogames/" rel="nofollow" name="Facebook" target="_facebook" class="social"><div class="social-footer"><div class="ics facebook-footer"></div></div></a></li>
                    <li><a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" name="TVSpazioGames" target="_youtube" class="social"><div class="social-footer"><div class="ics youtube-footer"></div></div></a></li>
                    <li><a href="https://twitter.com/spaziogames" rel="nofollow" name="Twitter" target="_twitter" class="social"><div class="social-footer"><div class="ics twitter-footer"></div></div></a></li>
                    <li><a href="https://www.twitch.tv/spaziogames" rel="nofollow" name="Twitch" target="_twitch" class="social"><div class="social-footer"><div class="ics twitch-footer"></div></div></a></li>
                </ul>
            </div>
            <div class="footer-block-end corporate-links" id="corporate-lnk">
                <ul class="extra-links">
                    <li><a href="https://www.spaziogames.it/pubblicita-spaziogames/">Pubblicità</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/redazione-spaziogames/">Redazione</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/privacy-policy/">Privacy Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/cookie-policy/">Cookie Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/collabora-con-noi/">Collabora con noi</a></li>
                </ul>
            </div>
        </div>
    </footer>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="amNwT6SmaBDMQRJntxVvMJoWUcIbWQNY1Pby1Ow6F+OZ87lnSC+tiPsLv+lHnl8C2r/DuaqGhHIHQUFj+E7uROTFxOrM404d9YIj/6qK3f0eXq6TdFgw0AksmlEUKuNN" />
</div></form>

</body>
<script async="async">
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = document.location.protocol+"//connect.facebook.net/es_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
WebFontConfig={google:{families:["Roboto:300,400,500:latin"]}},function(){var a=document.createElement("script");a.src=("https:"==document.location.protocol?"https":"http")+"://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js",a.type="text/javascript",a.async="true";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}();
</script>
<script type="text/javascript" src="/includes/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/includes/js/appv7.js"></script>
<script>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</script>
</html>
