
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="format-detection" content="telephone=no" /><meta name="HandheldFriendly" content="true" /><meta name="language" content="it-it" /><meta property="fb:pages" content="149827818960" /><meta property="fb:app_id" content="132892600100024" /><meta id="OGTitle" property="og:title" content="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi" /><meta id="OGDescription" property="og:description" content="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi. Scopri tutte le novità e le ultime notizie del gioco" /><meta id="OGUrl" property="og:url" content="https://www.spaziogames.it/notizie_videogiochi/console_pc/267923/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi" /><meta property="og:type" content="article" /><meta property="og:site_name" content="SpazioGames.it" /><meta id="OGImage" property="og:image" content="https://images.spaziogames.it/cover/2015/12/ys-viii-lacrimosa-of-dana-big.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Spaziogames/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@spaziogames" /><meta id="TWTitle" name="twitter:title" content="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi" /><meta id="TWDescription" name="twitter:description" content="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi. Scopri tutte le novità e le ultime notizie del gioco" /><meta name="twitter:creator" content="@spaziogames" /><meta id="TWImage" name="twitter:image:src" content="https://images.spaziogames.it/cover/2015/12/ys-viii-lacrimosa-of-dana-big.jpg" /><title>Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi [Ys VIII: Lacrimosa of Dana]</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="screen" href="/includes/css/defaults.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct4.css" /><link rel="stylesheet" media="screen" href="/includes/css/icons.css" /><link rel="stylesheet" media="screen" href="/includes/css/toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/vert_toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct_mq2.css" /><link rel="stylesheet" media="screen" href="/includes/css/text.css" /><link rel="prefetch" href="/images/full_logo.png" /><link rel="prefetch" href="/images/icons.png" /><link rel="prefetch" href="/images/spaziogames.png" /><link rel="prefetch" href="/images/spaziogames_bn.png" /><link rel="prefetch" href="/images/comments/loader.gif" /><link id="Canonical" rel="canonical" href="https://www.spaziogames.it/notizie_videogiochi/console_pc/267923/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi" /><link id="AmpHtml" rel="amphtml" href="https://amp.spaziogames.it/notizie/267923/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi" />
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-170763-1', 'auto');
      ga('send', 'pageview');
    </script>
    
	<link rel="stylesheet" media="screen" href="/includes/css/detail.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/detail_mq.css" />
    <link rel="prefetch" href="/images/loader.gif" />
    <link rel="prefetch" href="/images/loader_thumb.gif" />
    <link rel="prefetch" href="/images/user.png" />
    <link rel="prefetch" href="/images/user_g.png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

	googletag.cmd.push(function() {    

	googletag.defineSlot('/11598848/skin_ROS', [1, 1], 'div-gpt-ad-1492608825967-0').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Sky_ROS', [300, 600], 'div-gpt-ad-1492608825967-1').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Stripe_ROS', [970, 250], 'div-gpt-ad-1492608825967-2').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Box_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1492608825967-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11598848/Interstitial', 'div-gpt-ad-1492608825967-4').addService(googletag.pubads());
	googletag.defineSlot('/11598848/Box_Bottom', [300, 250], 'div-gpt-ad-1492608825967-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });

</script>  

<script>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</script>
 
		<!-- TradeDoubler site verification 2999285 -->
<meta name="description" content="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi. Scopri tutte le novità e le ultime notizie del gioco" /></head>
<body id="bd">
<span id="skinwp">
<!-- /11598848/Interstitial -->
<div id='div-gpt-ad-1492608825967-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-4'); });
</script>
</div>

 
<span id="skinwp">
<!-- /11598848/Skin_ROS -->
<div id='div-gpt-ad-1492608825967-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-0'); });
</script>
</div>
</span>
 
</span>
<form method="post" action="https://www.spaziogames.it/notizie_videogiochi/console_pc/267923/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi" id="form1" novalidate="novalidate">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="g/cgy3yn8WjefLrCJ7StH7FqezhRh5bqYbiWrL8NSWYotOTfr9MYFjl9Ck7hxAaXNWdMbfqOazg3LKR3sVE3T2sxV8sS3RP3zdHci8pl2wQ=" />
</div>

<input name="ctl00$FormToken" type="hidden" id="FormToken" />
<img src="/ajax/counter/read.ashx?i=267923&e=news&r=636596865685711270" id="ImgRead" alt="" class="hide" />
<img src="//it-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_454187&src.rand=1289061746" class="hide" />
<img src="//it-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_454194&src.rand=1640433637" id="ImgActivity" class="hide" />


<div id="wrapper">
    <!--vertical nav-->
    <div id="nav">
        <div id="tnav">
            <div id="toolbar-vt-content">
                <div class="head-vt">
                    <div class="logo-vt"></div>
                    <a href="../../../#" id="loginAppMobile" rel="nofollow">
                        <div class="flex account-wrapper">
                            <div class="flex spc">
                                <div class="imgw">
                                    <div class="imgalr">
                                    <div id="roundPictureMobile" class="round-off">
                                        <img src="/images/user.png" id="accountPhotoMobile" width="22" height="22" alt="User" />
                                    </div>
                                    </div>
                                </div>
                                <div class="alias-wrapper">
                                    <span id="accountNameMobile" class="alias">Accedi</span>
                                </div>
                                								
                            </div>
                        </div>
                    </a>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it"><div class="icon-wrapper"><div class="ics home"></div></div>
                            <div class="text-icon-wrapper">Home Page</div>
                            </a>
                        </li>
                    </ul>
                </div>
                				
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/notizie_videogiochi/"><div class="icon-wrapper"><div class="ics news"></div></div>
                            <div class="text-icon-wrapper">News</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/articoli/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Novità Videogiochi</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/top_videogames/1a/"><div class="icon-wrapper"><div class="ics topgames"></div></div>
                            <div class="text-icon-wrapper">Top Games</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/prossime-uscite-videogiochi/"><div class="icon-wrapper"><div class="ics comingsoon"></div></div>
                            <div class="text-icon-wrapper">Prossime Uscite</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/"><div class="icon-wrapper"><div class="ics reviews"></div></div>
                            <div class="text-icon-wrapper">Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/anteprime_videogiochi/"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/rubriche_videogiochi/"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Rubriche</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/speciali_videogiochi/"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/contenuto_scaricabile/"><div class="icon-wrapper"><div class="ics dlc-mod"></div></div>
                            <div class="text-icon-wrapper">DLC e MOD</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Video Novità</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/recensioni/"><div class="icon-wrapper"><div class="ics video"></div></div>
                            <div class="text-icon-wrapper">Video Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/anteprime/"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Video Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/speciali/"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Video Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/trailer/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Trailer</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/gameplay/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Gameplay</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/diari/"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Diari</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/tech/"><div class="icon-wrapper"><div class="ics tech2"></div></div>
                            <div class="text-icon-wrapper">Tech</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/cinema/"><div class="icon-wrapper"><div class="ics movie"></div></div>
                            <div class="text-icon-wrapper">Cinema</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="http://forum.spaziogames.it/" rel="nofollow" target="_forum"><div class="icon-wrapper"><div class="ics forum"></div></div>
                            <div class="text-icon-wrapper">Forum</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/Spaziogames/" rel="nofollow" target="_facebook"><div class="icon-wrapper"><div class="ics facebook"></div></div>
                            <div class="text-icon-wrapper">Facebook</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" target="_youtube"><div class="icon-wrapper"><div class="ics youtube"></div></div>
                            <div class="text-icon-wrapper">YouTube</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/spaziogames" rel="nofollow" target="_twitter"><div class="icon-wrapper"><div class="ics twitter"></div></div>
                            <div class="text-icon-wrapper">Twitter</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.twitch.tv/spaziogames" rel="nofollow" target="_twitch"><div class="icon-wrapper"><div class="ics twitch"></div></div>
                            <div class="text-icon-wrapper">Twitch</div>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div id="c_scroll">
                <div id="scroll_bar"></div>
            </div>
        </div>
    </div>
    <!--end vertical nav-->
    <div id="content">
        <div id="cookieBanner">
            <div class="cookieTxt">
                Questo sito si avvale di cookie per le finalità illustrate nella <a href="/cookie-policy/" class="undl">cookie policy</a>. Effettuando un'azione di scroll o chiudendo questo banner, presti il consenso all'uso dei cookie <a href="#" id="cookieOk">OK</a>
            </div>
        </div>
        <!--horizontal nav-->
        <div id="toolbarhz" class="cookieTop">
            <div id="toolbar-hz-wrapper">
                <!--mobile-->
                <div class="vert-nav-wrapper">
                    <button type="button" id="hamburger"><span class="ics mat-hamburger"></span></button>
                    <a href="https://www.spaziogames.it/notizie_videogiochi/" id="BackList"><div class="icon-wrapper"><div class="ics back-w"></div></div></a>
                    
                    
                    <div id="Tools">
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btsearch" class="btm"><span class="ics mat-search"></span></button>
                        </div>
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btshare" class="btm"><span class="ics mat-share"></span></button>
                        </div>
                        
                    </div>
                </div>
                <div class="input-hz-wrapper" id="stxt">
                    <ul class="tools-hz-wrapper" id="ctxt">
                        <li>
                            <button type="button" id="backsearchMobile" class="toolbar-bt-wrapper">
                                <div class="ics back-mob"></div>
                            </button>
                        </li>
                        <li class="fltxt">
                            <input type="text" id="TxtSearchMobile" name="txtCerca" autocomplete="off" maxlength="25" placeholder="Cerca..." />
                        </li>
                        <li>
                            <button type="button" id="clearsearch" class="toolbar-bt-wrapper">
                                <div class="ics clear"></div>
                            </button>
                        </li>
                    </ul>
                </div>
                <!--end mobile-->
                <!--desktop-->
                <div id="branding" itemscope itemtype="http://schema.org/Organization">
                    <a href="https://www.spaziogames.it" title="Home Page di SpazioGames.it" itemprop="url">
                        <img src="/images/spaziogames.png" alt="SpazioGames.it" itemprop="logo"/>
                    </a>
                </div>
                <div id="navwp" class="main-nav-wrapper">
                    <ul id="main-toolbar">
                        
                        
                        
                        						
                        <li id="LiNews" class="item-toolbar">
                            <a href="https://www.spaziogames.it/notizie_videogiochi/">
                                <div id="CurrentNews" class="left" style="color:#f9b330">NEWS</div>
                                
                            </a>
                        </li>
                        <li id="LiArticoli" class="item-toolbar">
                            <a id="HPArticoli" href="/recensioni_videogiochi/">
                                <div id="CurrentReview" class="left">ARTICOLI</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcDesktopArticleType_DpArticleType" class="dropdown-menu"><li><a href="/recensioni_videogiochi/articoli/">Novità</a></li><li><a href="/top_videogames/1a/">Top Games</a></li><li><a href="/prossime-uscite-videogiochi/">Prossime Uscite</a></li><li><a href="/recensioni_videogiochi/">Recensioni</a></li><li><a href="/anteprime_videogiochi/">Anteprime</a></li><li><a href="/rubriche_videogiochi/">Rubriche</a></li><li><a href="/speciali_videogiochi/">Speciali</a></li><li><a href="/contenuto_scaricabile/">DLC e MOD</a></li></ul>
 
                        </li>
                        <li id="LiVideo" class="item-toolbar">
                            <a id="HPVideo" href="https://www.spaziogames.it/videorecensioni_videogiochi/">
                                <div id="CurrentVideo" class="left">VIDEO</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcHeaderVideoType_DpVideoType" class="dropdown-menu"><li><a href="/videorecensioni_videogiochi/">Video Novità</a></li><li><a href="/videorecensioni_videogiochi/recensioni/">Video Recensioni</a></li><li><a href="/videorecensioni_videogiochi/anteprime/">Video Anteprime</a></li><li><a href="/videorecensioni_videogiochi/speciali/">Video Speciali</a></li><li><a href="/videorecensioni_videogiochi/trailer/">Trailer</a></li><li><a href="/videorecensioni_videogiochi/gameplay/">Gameplay</a></li><li><a href="/videorecensioni_videogiochi/diari/">Diari</a></li></ul>
 
                        </li>
                        <li id="LiUscite" class="item-toolbar">
                            <a href="https://www.spaziogames.it/tech/">
                                <div id="CurrentTech" class="left">TECH</div>
                                
                            </a>
                        </li>
                        <li class="item-toolbar">
                            <a href="https://www.spaziogames.it/cinema/">
                                <div id="CurrentCinema" class="left">CINEMA</div>
                                
                            </a>
                        </li>
                        <li id="LiSocial" class="item-toolbar">
                            <a href="http://forum.spaziogames.it/" rel="nofollow" target="_forum" class="social">FORUM</a>
                        </li>
                        <li id="LiShare" class="item-toolbar mr20">
                            <button type="button" id="openshare"><div class="toolbar-tools" id="Share"><div class="ics share"></div></div></button>
                        </li>
                        <li id="LiSearch" class="item-toolbar mr20">
                            <button type="button" id="opensearch"><div class="toolbar-tools" id="Search"><div class="ics search"></div></div></button>
                        </li>
                        <li id="LiUser" class="item-toolbar">
                            <a id="loginAppDesktop" rel="nofollow">
                                <div class="imgw nmg">
                                    <div class="imgalr">
                                        <div id="roundPictureDesktop" class="round-off">
                                            <img src="/images/user.png" id="accountPhotoDesktop" width="22" height="22" alt="User" />
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li id="LiTxtSearch">
                            <div id="search-wrapper">
                                <button id="backsearch"><div class="ics back"></div></button>
                                <input type="text" id="TxtSearch" autocomplete="off" maxlength="22" placeholder="Cerca..." />
                                <button id="search"><div class="ics search-dsk"></div></button>
                            </div>
                        </li>
                    </ul>
                </div>
                <!--end desktop-->
            </div>
        </div>
        <!--end horizontal nav-->
		<!-- /11598848/Interstitial_Mobile -->
<div id='div-gpt-ad-1497278291347-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497278291347-1'); });
</script>
</div>
 
		 		
        
<main>
    <div id="main-wrapper" class="border-box main-top">
        <div class="item-cover fwht item-detail">
            <div class="cover-bottom">
                <div class="cover-info">
                    <h1 id="CP_H1DesktopTitle" class="cover-name">Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi</h1>
                    
                    <p class="cover-subtitle">A quando la patch?</p>
                </div>
                <div class="cover-fields-wrap">
                    <span class="cover-console ellipsis">Ys VIII: Lacrimosa of Dana</span>
                    <div class="action-wrapper">
                        <div class="action-wrapper">
                            <button type="button" data-idg="19485">
                                <div class="star-wp">
                                    <div id="CP_Bookmark" class="star off"></div>
                                </div>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <div id="CP_ContentWrapper" class="item-cover fwht item-detail">
            <div class="sizing-wrapper">
                <div class="stripe-full-wrapper">
                    <div class="stripe-full-if">
                        <div id='div-gpt-ad-1492608825967-2' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-2'); });</script></div>
 
                    </div>
                </div>
                <div class="wfull mtop flex" id="ctwrapper">
                    <div id="CP_NavyForm" class="properties-wrapper flex">
                        <!--factory-->
                        <div id="CP_factory" class="factory-wrapper">
                            <div class="item flex">
                                <div class="icon-wrapper"><div class="ics pad"></div></div>
                                <p>PC</p>
                            </div>
                            <div id="CP_RowGenre" class="row"></div>
                            <div id="CP_ItemGenre" class="item flex">
                                <div class="icon-wrapper"><div class="ics genre"></div></div>
                                <p>Gioco di ruolo</p>
                            </div>
                            
                            
                            
                            
                            
                            
                        </div>
                        <!--end factory-->
                        <!--navy-->     
                        <div class="form-navy-wrapper">
                           <div id="navyLifter">
                            <div class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_pc/19485/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi" id="CP_HRefForm" title="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi">
                                    <div class="icon-wrapper"><div class="ics form-b"></div></div>
                                    <p><span class="form-label">Scheda</span></p>
                                </a>
                            </div>
                            <div id="CP_ItemNews" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_pc/19485/news/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi#items" id="CP_HRefNews">
                                    <div class="icon-wrapper"><div class="ics news-b"></div></div>
                                    <p><span class="form-label">News</span>(74)</p>
                                </a>
                            </div>
                            <div id="CP_ItemReviews" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_pc/19485/review/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi#items" id="CP_HRefReview">
                                    <div class="icon-wrapper"><div class="ics reviews-b"></div></div>
                                    <p><span class="form-label">Articoli</span>(1)</p>
                                </a>
                            </div>
                            <div id="CP_ItemVideos" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_pc/19485/video/ys-viii-lacrimosa-of-dana-versione-pc-ha-diversi-problemi#items" id="CP_HRefVideo">
                                    <div class="icon-wrapper"><div class="ics video-b"></div></div>
                                    <p><span class="form-label">Video</span>(10)</p>
                                </a>
                            </div>
                            <div id="CP_ItemImages" class="item">
                                <a href="#" data-galleryindex="0" class="clk" rel="nofollow">
                                    <div class="icon-wrapper"><div class="ics image-b"></div></div>
                                    <p><span class="form-label">Immagini</span>(456)</p>
                                </a>
                            </div>
                            <div id="CP_ItemComments" class="item">
                                <a href="#" rel="nofollow" id="hcmtanc">
                                    <div class="icon-wrapper"><div class="ics comment"></div></div>
                                    <p><span class="form-label">Commenti</span>(<span id="cmtcount">-</span>)</p>
                                </a>
                            </div>
                            </div>
                        </div>
                        <!--end navy-->     
                    </div>
                    <!--text detail-->
                    <div class="text-wrapper">
                        
                        <div class="spacer">                            
                            <div class="left">
                                <div id="CP_AdvVideoReplacement">
                                <!--<iframe src="https://www.spaziogames.it/controls/player_video/videoinread.html" frameborder="0" allowfullscreen="true" scrolling="no" height="360" width="640"></iframe>-->
 
                                </div>
								<div id="CP_LblAuthor" class="author">A cura di <span class="author-name">Marcello <span class="nick">“Pavo”</span> Paolillo</span> del 18/04/2018</div>
                                <article><b>Ys VIII: Lacrimosa of DANA</b> è disponibile da pochi giorni anche su PC ma a quanto pare quest'ultima versione è costellata da alcune problematiche di non poco conto, le quali stanno pregiudicando l'esperienza a moltissimi giocatori (il gioco su <i>Steam </i>ha infatti una valanga di recensioni negative).<br/><br/>Si va da crash di sistema improvvisi, a problemi legati al comparto grafico e sonoro nonché relativi al V-Sync.<br/><br/>A quanto pare, NIS è sta attualmente lavorando sulle patch per risolvere questi problemi, nonostante non sia stato reso noto quando queste verranno rilasciate. Vi terremo aggiornati.<br/><br/><b>Ys VIII: Lacrimosa di DANA</b> è ora disponibile in tutto il mondo per PlayStation 4 e PS Vita (e PC) e sarà lanciato per Switch il 26 giugno in Nord America e il 29 giugno in Europa. <br/><br/>Trovate la <a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/21346/ys-viii-lacrimosa-of-dana" target="_blank" class="link" >recensione di <b>Ys VIII: Lacrimosa of DANA</b></a> sulle pagine di <i>SpazioGames</i>: voi ci avete giocato?<br/><br/><a class="clk" href="#" data-galleryindex="0" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-article="true" data-small="https://images.spaziogames.it/notizie/2018/4/pc/267923/267923_1a.jpg" alt="Ys VIII: Lacrimosa of Dana"/></a></article>
								<!--
<a href="https://www.spaziogames.it/tgs-2017/"><img src="https://storage.spaziogames.it/banner/box/tgs/tgs.jpg" border="0"></a>
-->

                            </div>
                            <nav id="shareLifter">
                                <ul>
                                    <li><a href="#" id="slFb"><span class="shl fb"></span></a></li>
                                    <li><a href="#" id="slTw"><span class="shl tw"></span></a></li>
                                    <li><a href="#" id="slGp"><span class="shl gp"></span></a></li>
                                </ul>
                            </nav>                         
                        </div>
                        <div class="spacer"> 
                            <div id="CP_MoreItems" class="left"> 
                                <h3>Ulteriori approfondimenti per Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi</h3>
                                 <ul class="chart">
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_nintendo_switch/267882/ys-viii-la-versione-switch-offrira-larmatura-rossa-argentata-di-adol" id="CP_RptMore_HMoreItem_0" title="Ys VIII: La versione Switch offrirà l&#39;armatura rossa argentata di Adol"><h4>Ys VIII: La versione Switch offrirà l'armatura rossa argentata di Adol</h4></a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_nintendo_switch/267591/ys-viii-lacrimosa-of-dana-primo-footage-della-versione-switch" id="CP_RptMore_HMoreItem_1" title="Ys VIII: Lacrimosa of DANA, primo footage della versione Switch"><h4>Ys VIII: Lacrimosa of DANA, primo footage della versione Switch</h4></a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_pc/267483/ys-viii-annunciata-data-della-versione-pc" id="CP_RptMore_HMoreItem_2" title="Ys VIII, annunciata la data della versione PC"><h4>Ys VIII, annunciata la data della versione PC</h4></a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/21346/ys-viii-lacrimosa-of-dana" id="CP_RptMore_HMoreItem_3" title="Ys VIII Lacrimosa of DANA"><h4>Ys VIII Lacrimosa of DANA</h4></a>
                                    </li>
                                    
                                </ul>
                            </div>
                        </div>						
                        <footer id="CP_PrevNextWrapper">
                            <div class="spacer">   
                                <div class="next-prev-wrapper">
                                    <div id="CP_WpPrev" class="pn-m">
                                        <span class="label-nav">Prev:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_mobile/267924/world-of-demons-ecco-prossimo-progetto-dei-platinumgames" id="CP_HPrev" class="h-nav">World of Demons, ecco il prossimo progetto dei PlatinumGames</a>
                                    </div>
                                    <div id="CP_WpNext" class="pn-m">
                                        <span class="label-nav">Next:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_nintendo_switch/267921/mega-man-x-legacy-collection-si-mostra-in-video" id="CP_HNext" class="h-nav">Mega Man X Legacy Collection si mostra in video</a>
                                    </div>
                                </div>
                            </div>
                        </footer>
                    </div>
                    <!--end text detail-->
                    <aside class="banner-300 right">
                        <div class="margin-adv">
                        <!-- /11598848/Box_ROS -->
<div id='div-gpt-ad-1492608825967-3' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-3'); });
</script>
</div> 



 
                        </div>
						<section class="awaited-wrapper">
                            <div class="chart-spacer">
                                <div class="chart-title">TOP NEWS</div>
                                <ul class="chart">
                                    
                                        <li>
                                            <div class="chart-number">1</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/267892/tragedia-nella-comunita-dei-videogiocatori-morto-matt-era-conosciuto-come-xboxaddict" id="CP_RptTopNews_HChart_0" title="Tragedia nella comunità dei videogiocatori: morto Matt, era conosciuto come XboxAddict"><h4>Tragedia nella comunità dei videogiocatori: morto Matt, era conosciuto come XboxAddict</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">2</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/267901/konami-uefa-annunciano-fine-dellaccordo-di-esclusiva-per-champions-league" id="CP_RptTopNews_HChart_1" title="Konami e UEFA annunciano la fine dell&#39;accordo di esclusiva per la Champions League"><h4>Konami e UEFA annunciano la fine dell'accordo di esclusiva per la Champions League</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">3</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/267867/call-of-duty-black-ops-4-dira-no-alla-campagna-singleplayer" id="CP_RptTopNews_HChart_2" title="Call of Duty: Black Ops 4 dirà no alla campagna singleplayer?"><h4>Call of Duty: Black Ops 4 dirà no alla campagna singleplayer?</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">4</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/267890/e3-2018-conferenze-gia-annunciate-gli-orari-italiani" id="CP_RptTopNews_HChart_3" title="E3 2018: le conferenze già annunciate e gli orari italiani"><h4>E3 2018: le conferenze già annunciate e gli orari italiani</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">5</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/267869/god-of-war-conquista-anche-redazione-di-famitsu" id="CP_RptTopNews_HChart_4" title="God Of War conquista anche la redazione di Famitsu"><h4>God Of War conquista anche la redazione di Famitsu</h4></a>
                                            </div>
                                        </li>
                                        
                                </ul>
                            </div>
                        </section>
                        <div class="margin-adv">
                        <!-- /11598848/Sky_ROS -->
<div id='div-gpt-ad-1492608825967-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-1'); });
</script>
</div> 
                        </div>
						<section class="awaited-wrapper">
							<div class="chart-spacer">
								<div class="chart-title">SPAZIOGAMES CONSIGLIA</div>
								<ul class="chart">
									
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22312/god-of-war-fantasma-della-grecia-parte-3" id="CP_RptTip_HTip_0" title="God of War, il fantasma della Grecia – Parte 3"><h4>God of War, il fantasma della Grecia – Parte 3</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_nintendo_switch/22307/donkey-kong-country-tropical-freeze-provato-su-switch-in-vista-della-recensione" id="CP_RptTip_HTip_1" title="Donkey Kong Country: Tropical Freeze provato su Switch in vista della Recensione"><h4>Donkey Kong Country: Tropical Freeze provato su Switch in vista della Recensione</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">9,5</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_playstation_ps4/22294/god-of-war-recensione" id="CP_RptTip_HTip_2" title="God of War Recensione"><h4>God of War Recensione</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22282/sapevate-che-spyro-non-doveva-essere-viola-scopriamo-curiosita-sulla-serie" id="CP_RptTip_HTip_3" title="Sapevate che Spyro non doveva essere viola? Scopriamo le curiosità sulla serie"><h4>Sapevate che Spyro non doveva essere viola? Scopriamo le curiosità sulla serie</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_playstation_ps4/22250/dark-souls-abbiamo-provato-remastered-su-playstation-4-pro" id="CP_RptTip_HTip_4" title="Dark Souls, abbiamo provato la remastered su PlayStation 4 Pro"><h4>Dark Souls, abbiamo provato la remastered su PlayStation 4 Pro</h4></a>
											</div>
										</li>
										
								</ul>
							</div>
						</section>						
                    </aside>
                </div>
            </div>
        </div>
        <div id="CP_GalleryWrapper" class="item-cover fwht item-detail mtop2">
            <p id="gallery">
                
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_0" rel="nofollow" class="clk" data-galleryindex="0"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="https://images.spaziogames.it/notizie/2018/2/switch/264652/264652_1_sqd.jpg" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/></a>
                    
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_1" rel="nofollow" class="clk" data-galleryindex="1"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="https://images.spaziogames.it/notizie/2018/2/switch/264652/264652_2_sqd.jpg" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/></a>
                    
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_2" rel="nofollow" class="clk" data-galleryindex="2"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="https://images.spaziogames.it/notizie/2018/2/switch/264652/264652_3_sqd.jpg" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/></a>
                    
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_3" rel="nofollow" class="clk" data-galleryindex="3"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="https://images.spaziogames.it/notizie/2018/2/switch/264652/264652_4_sqd.jpg" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/></a>
                    
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_4" rel="nofollow" class="clk" data-galleryindex="4"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="https://images.spaziogames.it/notizie/2017/6/multi/253141/253141_1_sqd.jpg" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/></a>
                    
                    <a href="javascript:void(0)" id="CP_Rpt_HrefGallery_5" rel="nofollow" class="clk last-item-gallery" data-galleryindex="5"><img class="image-vt gallery-item" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-late="true" data-small="/images/empty.gif" alt="Ys VIII: Lacrimosa of DANA, la versione PC ha diversi problemi"/><span class="gallery-count"><span class="table-count"><span class="table-cell">+456</span></span></span></a>
                    
            </p>
        </div>
        <div id="CP_UserComment" class="paper-border aligner-wrapper mtop2">
            <div class="item-cover items-spacer">
                <div class="sizing-wrapper">
                    <div class="end-wrapper">
					<a name="cmt"></a>
                    <!--comments-->
                    <div class="comments white" id="cmwrapper">
                        <div class="emoji"></div>
                            <div class="branded-page-box card">
                                <div class="all-comments">
                                    <strong id="totalComment">0 COMMENTI</strong>
                                </div>
                                <div id="comments-sb-container">
                                    <div id="comments-sb-standin">
                                        <div class="body line">
                                            <div class="thumbnail">
                                                <div class="video-thumb  thumb thumb-48">
                                                    <div class="thumb-square">
                                                        <div id="CP_roundAvatar">
                                                            <img src="/images/user_g.png" id="CP_SGAvatar" width="48" height="48" alt="" />
                                                        </div>
                                                        <span class="vertical-align"></span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="callout">
                                                <div class="callout-inner"></div>
                                                <div class="callout-outer"></div>
                                            </div>
                                            <div class="box" id="commentForm">
                                                <span class="share" id="commentField">Scrivi il tuo commento...</span>
                                                <div class="comment-box-text-main" id="commentTextField" role="textbox" contenteditable="plaintext-only" aria-multiline="true"></div>
                                            </div>
                                            <div class="comment-simplebox-controls">
                                                <div class="comment-simplebox-buttons">
                                                    <button class="uix-button uix-button-default" id="commentCancel" type="button" style="display:none" >
                                                        <span>Annulla</span>
                                                    </button>
                            
                                                    <button class="uix-button uix-button-primary" type="button" id="submitComment">
                                                        <span style="display:block;height:28px;line-height:28px" id="lblSubmit">Pubblica il tuo commento</span>
                                                        <span class="hloader" id="hldmain" style="background-position-y:4px"></span>
                                                    </button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="comments-list" id="comments">
                                    <div id="cm-wp"></div>
                                </div>
                            </div>
                        </div>
                        <!--end comments-->
                    </div>
                </div>
            </div>
            <div id="banner300-wrapper" class="paper-wrapper bg-color">
                <aside class="banner-300">
                    <div class="margin-adv">
                        <div id='div-gpt-ad-1492608825967-5' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-5'); });</script></div>
 
                    </div>
                </aside>
            </div>
        </div>
    </div>
</main>
	<link rel="stylesheet" media="screen" href="/includes/css/comments.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery_thumb.css" />

    </div>
    <footer id="footer-main">
        
        <div id="footer-wrapper">
            <div class="footer-block">
                <p class="logo_footer">
                    <a href="https://www.spaziogames.it">
                        <img src="https://www.spaziogames.it/images/spaziogames_bn.png" width="200" alt="SpazioGames.it"/>
                    </a>
                </p>
            </div>
            <div class="footer-block">
                <p class="legal">
                    SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza dal 22/02/2008 con autorizzazione n.1907 
                </p>
                <p class="legal">
                    Iscrizione al ROC n. 24486 - © 1999-2017 GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. - REA: MB-1871903 - P.IVA 07051200967
                </p>
            </div>
            <div class="footer-block-end social-links" id="social-lnk">
                <ul>
                    <li><a href="https://www.facebook.com/Spaziogames/" rel="nofollow" name="Facebook" target="_facebook" class="social"><div class="social-footer"><div class="ics facebook-footer"></div></div></a></li>
                    <li><a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" name="TVSpazioGames" target="_youtube" class="social"><div class="social-footer"><div class="ics youtube-footer"></div></div></a></li>
                    <li><a href="https://twitter.com/spaziogames" rel="nofollow" name="Twitter" target="_twitter" class="social"><div class="social-footer"><div class="ics twitter-footer"></div></div></a></li>
                    <li><a href="https://www.twitch.tv/spaziogames" rel="nofollow" name="Twitch" target="_twitch" class="social"><div class="social-footer"><div class="ics twitch-footer"></div></div></a></li>
                </ul>
            </div>
            <div class="footer-block-end corporate-links" id="corporate-lnk">
                <ul class="extra-links">
                    <li><a href="https://www.spaziogames.it/pubblicita-spaziogames/">Pubblicità</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/redazione-spaziogames/">Redazione</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/privacy-policy/">Privacy Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/cookie-policy/">Cookie Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/collabora-con-noi/">Collabora con noi</a></li>
                </ul>
            </div>
        </div>
    </footer>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="yKbJNGpqLPlctvBwoNoUca9df+nFXxb8GNI7c/TT4sPHKwaCyNRPyq247rdC+8LPRogKXsgLBVWleAymOF8HMsZZ55ysJIlFry5o/e+htiquhKKk8mW9njMnzQaSaAKt" />
</div></form>
</body>
<script async="async">
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = document.location.protocol+"//connect.facebook.net/es_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
WebFontConfig={google:{families:["Roboto:300,400,500:latin"]}},function(){var a=document.createElement("script");a.src=("https:"==document.location.protocol?"https":"http")+"://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js",a.type="text/javascript",a.async="true";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}();
</script>
<script type="text/javascript" src="/includes/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/includes/js/appv7.js"></script>
<script>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</script>
</html>
