
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
    <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="format-detection" content="telephone=no" /><meta name="HandheldFriendly" content="true" /><meta name="language" content="it-it" /><meta property="fb:pages" content="149827818960" /><meta property="fb:app_id" content="132892600100024" /><meta id="OGTitle" property="og:title" content="Tropico 6 torna a mostrarsi con un nuovo video gameplay" /><meta id="OGDescription" property="og:description" content="Tropico 6 torna a mostrarsi con un nuovo video gameplay. Scopri tutte le novità e le ultime notizie del gioco" /><meta id="OGUrl" property="og:url" content="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266339/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay" /><meta property="og:type" content="article" /><meta property="og:site_name" content="SpazioGames.it" /><meta id="OGImage" property="og:image" content="https://images.spaziogames.it/cover/2017/6/tropico-6-big.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Spaziogames/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@spaziogames" /><meta id="TWTitle" name="twitter:title" content="Tropico 6 torna a mostrarsi con un nuovo video gameplay" /><meta id="TWDescription" name="twitter:description" content="Tropico 6 torna a mostrarsi con un nuovo video gameplay. Scopri tutte le novità e le ultime notizie del gioco" /><meta name="twitter:creator" content="@spaziogames" /><meta id="TWImage" name="twitter:image:src" content="https://images.spaziogames.it/cover/2017/6/tropico-6-big.jpg" /><title>Tropico 6 torna a mostrarsi con un nuovo video gameplay [Tropico 6]</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="screen" href="/includes/css/defaults.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct4.css" /><link rel="stylesheet" media="screen" href="/includes/css/icons.css" /><link rel="stylesheet" media="screen" href="/includes/css/toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/vert_toolbar.css" /><link rel="stylesheet" media="screen" href="/includes/css/struct_mq2.css" /><link rel="stylesheet" media="screen" href="/includes/css/text.css" /><link rel="prefetch" href="/images/full_logo.png" /><link rel="prefetch" href="/images/icons.png" /><link rel="prefetch" href="/images/spaziogames.png" /><link rel="prefetch" href="/images/spaziogames_bn.png" /><link rel="prefetch" href="/images/comments/loader.gif" /><link id="Canonical" rel="canonical" href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266339/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay" /><link id="AmpHtml" rel="amphtml" href="https://amp.spaziogames.it/notizie/266339/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay" />
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-170763-1', 'auto');
      ga('send', 'pageview');
    </script>
    
	<link rel="stylesheet" media="screen" href="/includes/css/detail.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/detail_mq.css" />
    <link rel="prefetch" href="/images/loader.gif" />
    <link rel="prefetch" href="/images/loader_thumb.gif" />
    <link rel="prefetch" href="/images/user.png" />
    <link rel="prefetch" href="/images/user_g.png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

	googletag.cmd.push(function() {    

	googletag.defineSlot('/11598848/skin_ROS', [1, 1], 'div-gpt-ad-1492608825967-0').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Sky_ROS', [300, 600], 'div-gpt-ad-1492608825967-1').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Stripe_ROS', [970, 250], 'div-gpt-ad-1492608825967-2').addService(googletag.pubads());
    googletag.defineSlot('/11598848/Box_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1492608825967-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11598848/Interstitial', 'div-gpt-ad-1492608825967-4').addService(googletag.pubads());
	googletag.defineSlot('/11598848/Box_Bottom', [300, 250], 'div-gpt-ad-1492608825967-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });

</script>  

<script>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</script>
 
		<!-- TradeDoubler site verification 2999285 -->
<meta name="description" content="Tropico 6 torna a mostrarsi con un nuovo video gameplay. Scopri tutte le novità e le ultime notizie del gioco per PC, PS4, XONE, SWITCH, 3DS. Scopri il voto di SpazioGames.it e i commenti dei lettori." /></head>
<body id="bd">
<span id="skinwp">
<!-- /11598848/Interstitial -->
<div id='div-gpt-ad-1492608825967-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-4'); });
</script>
</div>

 
<span id="skinwp">
<!-- /11598848/Skin_ROS -->
<div id='div-gpt-ad-1492608825967-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-0'); });
</script>
</div>
</span>
 
</span>
<form method="post" action="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266339/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay" id="form1" novalidate="novalidate">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="0AyOWjbfz4zXqCls+Tza6jW9j5TOH9ms7gil81Gkyq8wZsf5WDhpnkzU1eicLGDxjQ+e7TFK5fAP7F1Kg5TAcVy4zYXMWcSDx/Fg5LSYWAQ=" />
</div>

<input name="ctl00$FormToken" type="hidden" id="FormToken" />
<img src="/ajax/counter/read.ashx?i=266339&e=news&r=636568005708375842" id="ImgRead" alt="" class="hide" />
<img src="//it-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_454187&src.rand=2043056654" class="hide" />
<img src="//it-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_454194&src.rand=2043056654" id="ImgActivity" class="hide" />


<div id="wrapper">
    <!--vertical nav-->
    <div id="nav">
        <div id="tnav">
            <div id="toolbar-vt-content">
                <div class="head-vt">
                    <div class="logo-vt"></div>
                    <a href="../../../#" id="loginAppMobile" rel="nofollow">
                        <div class="flex account-wrapper">
                            <div class="flex spc">
                                <div class="imgw">
                                    <div class="imgalr">
                                    <div id="roundPictureMobile" class="round-off">
                                        <img src="/images/user.png" id="accountPhotoMobile" width="22" height="22" alt="User" />
                                    </div>
                                    </div>
                                </div>
                                <div class="alias-wrapper">
                                    <span id="accountNameMobile" class="alias">Accedi</span>
                                </div>
                                								
                            </div>
                        </div>
                    </a>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it"><div class="icon-wrapper"><div class="ics home"></div></div>
                            <div class="text-icon-wrapper">Home Page</div>
                            </a>
                        </li>
                    </ul>
                </div>
                				
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/notizie_videogiochi/"><div class="icon-wrapper"><div class="ics news"></div></div>
                            <div class="text-icon-wrapper">News</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/articoli/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Novità Videogiochi</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/top_videogames/1a/"><div class="icon-wrapper"><div class="ics topgames"></div></div>
                            <div class="text-icon-wrapper">Top Games</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/prossime-uscite-videogiochi/"><div class="icon-wrapper"><div class="ics comingsoon"></div></div>
                            <div class="text-icon-wrapper">Prossime Uscite</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/recensioni_videogiochi/"><div class="icon-wrapper"><div class="ics reviews"></div></div>
                            <div class="text-icon-wrapper">Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/anteprime_videogiochi/"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/rubriche_videogiochi/"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Rubriche</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/speciali_videogiochi/"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/contenuto_scaricabile/"><div class="icon-wrapper"><div class="ics dlc-mod"></div></div>
                            <div class="text-icon-wrapper">DLC e MOD</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Video Novità</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/recensioni/"><div class="icon-wrapper"><div class="ics video"></div></div>
                            <div class="text-icon-wrapper">Video Recensioni</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/anteprime/"><div class="icon-wrapper"><div class="ics previews"></div></div>
                            <div class="text-icon-wrapper">Video Anteprime</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/speciali/"><div class="icon-wrapper"><div class="ics specials"></div></div>
                            <div class="text-icon-wrapper">Video Speciali</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/trailer/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Trailer</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/gameplay/"><div class="icon-wrapper"><div class="ics newsreviews"></div></div>
                            <div class="text-icon-wrapper">Gameplay</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/videorecensioni_videogiochi/diari/"><div class="icon-wrapper"><div class="ics rubriche"></div></div>
                            <div class="text-icon-wrapper">Diari</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="https://www.spaziogames.it/tech/"><div class="icon-wrapper"><div class="ics tech2"></div></div>
                            <div class="text-icon-wrapper">Tech</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.spaziogames.it/cinema/"><div class="icon-wrapper"><div class="ics movie"></div></div>
                            <div class="text-icon-wrapper">Cinema</div>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="menu-vt">
                    <ul>
                        <li>
                            <a href="http://forum.spaziogames.it/" rel="nofollow" target="_forum"><div class="icon-wrapper"><div class="ics forum"></div></div>
                            <div class="text-icon-wrapper">Forum</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/Spaziogames/" rel="nofollow" target="_facebook"><div class="icon-wrapper"><div class="ics facebook"></div></div>
                            <div class="text-icon-wrapper">Facebook</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" target="_youtube"><div class="icon-wrapper"><div class="ics youtube"></div></div>
                            <div class="text-icon-wrapper">YouTube</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/spaziogames" rel="nofollow" target="_twitter"><div class="icon-wrapper"><div class="ics twitter"></div></div>
                            <div class="text-icon-wrapper">Twitter</div>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.twitch.tv/spaziogames" rel="nofollow" target="_twitch"><div class="icon-wrapper"><div class="ics twitch"></div></div>
                            <div class="text-icon-wrapper">Twitch</div>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div id="c_scroll">
                <div id="scroll_bar"></div>
            </div>
        </div>
    </div>
    <!--end vertical nav-->
    <div id="content">
        <div id="cookieBanner">
            <div class="cookieTxt">
                Questo sito si avvale di cookie per le finalità illustrate nella <a href="/cookie-policy/" class="undl">cookie policy</a>. Effettuando un'azione di scroll o chiudendo questo banner, presti il consenso all'uso dei cookie <a href="#" id="cookieOk">OK</a>
            </div>
        </div>
        <!--horizontal nav-->
        <div id="toolbarhz" class="cookieTop">
            <div id="toolbar-hz-wrapper">
                <!--mobile-->
                <div class="vert-nav-wrapper">
                    <button type="button" id="hamburger"><span class="ics mat-hamburger"></span></button>
                    <a href="https://www.spaziogames.it/notizie_videogiochi/" id="BackList"><div class="icon-wrapper"><div class="ics back-w"></div></div></a>
                    
                    
                    <div id="Tools">
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btsearch" class="btm"><span class="ics mat-search"></span></button>
                        </div>
                        <div class="tools-vt-wrapper">
                            <button type="button" id="btshare" class="btm"><span class="ics mat-share"></span></button>
                        </div>
                        
                    </div>
                </div>
                <div class="input-hz-wrapper" id="stxt">
                    <ul class="tools-hz-wrapper" id="ctxt">
                        <li>
                            <button type="button" id="backsearchMobile" class="toolbar-bt-wrapper">
                                <div class="ics back-mob"></div>
                            </button>
                        </li>
                        <li class="fltxt">
                            <input type="text" id="TxtSearchMobile" name="txtCerca" autocomplete="off" maxlength="25" placeholder="Cerca..." />
                        </li>
                        <li>
                            <button type="button" id="clearsearch" class="toolbar-bt-wrapper">
                                <div class="ics clear"></div>
                            </button>
                        </li>
                    </ul>
                </div>
                <!--end mobile-->
                <!--desktop-->
                <div id="branding" itemscope itemtype="http://schema.org/Organization">
                    <a href="https://www.spaziogames.it" title="Home Page di SpazioGames.it" itemprop="url">
                        <img src="/images/spaziogames.png" alt="SpazioGames.it" itemprop="logo"/>
                    </a>
                </div>
                <div id="navwp" class="main-nav-wrapper">
                    <ul id="main-toolbar">
                        
                        
                        
                        						
                        <li id="LiNews" class="item-toolbar">
                            <a href="https://www.spaziogames.it/notizie_videogiochi/">
                                <div id="CurrentNews" class="left" style="color:#f9b330">NEWS</div>
                                
                            </a>
                        </li>
                        <li id="LiArticoli" class="item-toolbar">
                            <a id="HPArticoli" href="/recensioni_videogiochi/">
                                <div id="CurrentReview" class="left">ARTICOLI</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcDesktopArticleType_DpArticleType" class="dropdown-menu"><li><a href="/recensioni_videogiochi/articoli/">Novità</a></li><li><a href="/top_videogames/1a/">Top Games</a></li><li><a href="/prossime-uscite-videogiochi/">Prossime Uscite</a></li><li><a href="/recensioni_videogiochi/">Recensioni</a></li><li><a href="/anteprime_videogiochi/">Anteprime</a></li><li><a href="/rubriche_videogiochi/">Rubriche</a></li><li><a href="/speciali_videogiochi/">Speciali</a></li><li><a href="/contenuto_scaricabile/">DLC e MOD</a></li></ul>
 
                        </li>
                        <li id="LiVideo" class="item-toolbar">
                            <a id="HPVideo" href="https://www.spaziogames.it/videorecensioni_videogiochi/">
                                <div id="CurrentVideo" class="left">VIDEO</div>
                                
                                <div class="toolbar-show"><div class="ics more"></div></div>
                            </a>
                            <ul id="UcHeaderVideoType_DpVideoType" class="dropdown-menu"><li><a href="/videorecensioni_videogiochi/">Video Novità</a></li><li><a href="/videorecensioni_videogiochi/recensioni/">Video Recensioni</a></li><li><a href="/videorecensioni_videogiochi/anteprime/">Video Anteprime</a></li><li><a href="/videorecensioni_videogiochi/speciali/">Video Speciali</a></li><li><a href="/videorecensioni_videogiochi/trailer/">Trailer</a></li><li><a href="/videorecensioni_videogiochi/gameplay/">Gameplay</a></li><li><a href="/videorecensioni_videogiochi/diari/">Diari</a></li></ul>
 
                        </li>
                        <li id="LiUscite" class="item-toolbar">
                            <a href="https://www.spaziogames.it/tech/">
                                <div id="CurrentTech" class="left">TECH</div>
                                
                            </a>
                        </li>
                        <li class="item-toolbar">
                            <a href="https://www.spaziogames.it/cinema/">
                                <div id="CurrentCinema" class="left">CINEMA</div>
                                
                            </a>
                        </li>
                        <li id="LiSocial" class="item-toolbar">
                            <a href="http://forum.spaziogames.it/" rel="nofollow" target="_forum" class="social">FORUM</a>
                        </li>
                        <li id="LiShare" class="item-toolbar mr20">
                            <button type="button" id="openshare"><div class="toolbar-tools" id="Share"><div class="ics share"></div></div></button>
                        </li>
                        <li id="LiSearch" class="item-toolbar mr20">
                            <button type="button" id="opensearch"><div class="toolbar-tools" id="Search"><div class="ics search"></div></div></button>
                        </li>
                        <li id="LiUser" class="item-toolbar">
                            <a id="loginAppDesktop" rel="nofollow">
                                <div class="imgw nmg">
                                    <div class="imgalr">
                                        <div id="roundPictureDesktop" class="round-off">
                                            <img src="/images/user.png" id="accountPhotoDesktop" width="22" height="22" alt="User" />
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li id="LiTxtSearch">
                            <div id="search-wrapper">
                                <button id="backsearch"><div class="ics back"></div></button>
                                <input type="text" id="TxtSearch" autocomplete="off" maxlength="22" placeholder="Cerca..." />
                                <button id="search"><div class="ics search-dsk"></div></button>
                            </div>
                        </li>
                    </ul>
                </div>
                <!--end desktop-->
            </div>
        </div>
        <!--end horizontal nav-->
		<!-- /11598848/Interstitial_Mobile -->
<div id='div-gpt-ad-1497278291347-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497278291347-1'); });
</script>
</div>
 
		 		
        
<main>
    <div id="main-wrapper" class="border-box main-top">
        <div class="item-cover fwht item-detail">
            <div class="cover-bottom">
                <div class="cover-info">
                    <h1 id="CP_H1DesktopTitle" class="cover-name">Tropico 6 torna a mostrarsi con un nuovo video gameplay</h1>
                    
                    <p class="cover-subtitle">El Presidente sta per tornare</p>
                </div>
                <div class="cover-fields-wrap">
                    <span class="cover-console ellipsis">Tropico 6</span>
                    <div class="action-wrapper">
                        <div class="action-wrapper">
                            <button type="button" data-idg="20744">
                                <div class="star-wp">
                                    <div id="CP_Bookmark" class="star off"></div>
                                </div>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <div id="CP_ContentWrapper" class="item-cover fwht item-detail">
            <div class="sizing-wrapper">
                <div class="stripe-full-wrapper">
                    <div class="stripe-full-if">
                        <div id='div-gpt-ad-1492608825967-2' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-2'); });</script></div>
 
                    </div>
                </div>
                <div class="wfull mtop flex" id="ctwrapper">
                    <div id="CP_NavyForm" class="properties-wrapper flex">
                        <!--factory-->
                        <div id="CP_factory" class="factory-wrapper">
                            <div class="item flex">
                                <div class="icon-wrapper"><div class="ics pad"></div></div>
                                <p>PC, PS4, XONE</p>
                            </div>
                            <div id="CP_RowGenre" class="row"></div>
                            <div id="CP_ItemGenre" class="item flex">
                                <div class="icon-wrapper"><div class="ics genre"></div></div>
                                <p>Gestionale</p>
                            </div>
                            
                            
                            
                            
                            
                            
                        </div>
                        <!--end factory-->
                        <!--navy-->     
                        <div class="form-navy-wrapper">
                           <div id="navyLifter">
                            <div class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_multi_piattaforma/20744/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay" id="CP_HRefForm" title="Tropico 6 torna a mostrarsi con un nuovo video gameplay">
                                    <div class="icon-wrapper"><div class="ics form-b"></div></div>
                                    <p><span class="form-label">Scheda</span></p>
                                </a>
                            </div>
                            <div id="CP_ItemNews" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_multi_piattaforma/20744/news/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay#items" id="CP_HRefNews">
                                    <div class="icon-wrapper"><div class="ics news-b"></div></div>
                                    <p><span class="form-label">News</span>(2)</p>
                                </a>
                            </div>
                            
                            <div id="CP_ItemVideos" class="item">
                                <a href="https://www.spaziogames.it/schede_videogiochi/console_multi_piattaforma/20744/video/tropico-6-torna-a-mostrarsi-con-un-nuovo-video-gameplay#items" id="CP_HRefVideo">
                                    <div class="icon-wrapper"><div class="ics video-b"></div></div>
                                    <p><span class="form-label">Video</span>(1)</p>
                                </a>
                            </div>
                            
                            <div id="CP_ItemComments" class="item">
                                <a href="#" rel="nofollow" id="hcmtanc">
                                    <div class="icon-wrapper"><div class="ics comment"></div></div>
                                    <p><span class="form-label">Commenti</span>(<span id="cmtcount">-</span>)</p>
                                </a>
                            </div>
                            </div>
                        </div>
                        <!--end navy-->     
                    </div>
                    <!--text detail-->
                    <div class="text-wrapper">
                        
                        <div class="spacer">                            
                            <div class="left">
                                <div id="CP_AdvVideoReplacement">
                                <!--<iframe src="https://www.spaziogames.it/controls/player_video/videoinread.html" frameborder="0" allowfullscreen="true" scrolling="no" height="360" width="640"></iframe>-->
 
                                </div>
								<div id="CP_LblAuthor" class="author">A cura di <span class="author-name">Antonello <span class="nick">“AWesker”</span> Buzzi</span> del 16/03/2018</div>
                                <article>
                                    <b>Kalypso Media</b> ha pubblicato il gameplay trailer ufficiale di <b>Tropico 6</b> che potete vedere come di consueto nel player sottostante.<br/><br/>Ecco una breve descrizione del prodotto:<br/><i>In tempi di trambusto politico e instabilità sociale, la gente invoca dei leader visionari, in grado di guidare il destino del Paese con lungimiranza e ingegno. Mettiti alla prova ancora una volta come dittatore temibile o come uno statista pacifista della nazione insulare di Tropico e plasma il destino della tua nazione attraverso quattro epoche distinte. Affronta nuove sfide sul piano internazionale e tieni sempre a mente i bisogni della tua gente. <br/>Per la prima volta nella serie, gestirai vasti arcipelaghi, costruirai ponti per collegare le tue isole e userai nuovi mezzi di trasporto e infrastrutture. Invia gli abitanti di Tropico in spedizioni per saccheggiare le meraviglie del mondo, comprese la Statua della Libertà e la Torre Eiffel. Personalizza a piacimento il tuo palazzo e tieni comizi elettorali dal balcone per conquistare il favore dei tuoi sudditi.</i><br/><br/>Ricordiamo che <b>Tropico 6</b> sarà lanciato quest'anno per <b>Windows PC</b>, <b>Sony Playstation 4</b> e <b>Microsoft Xbox One</b>.<br/><br/><iframe src="https://www.youtube.com/embed/X6Kmi8DYl0o?rel=0” width=“640" height="360" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe><br/><br/>Fonte: <a href="https://gematsu.com/2018/03/tropico-6-gameplay-trailer" target="_blank" class="link" >Gematsu</a>       
                                </article>
								<!--
<a href="https://www.spaziogames.it/tgs-2017/"><img src="https://storage.spaziogames.it/banner/box/tgs/tgs.jpg" border="0"></a>
-->

                            </div>
                            <nav id="shareLifter">
                                <ul>
                                    <li><a href="#" id="slFb"><span class="shl fb"></span></a></li>
                                    <li><a href="#" id="slTw"><span class="shl tw"></span></a></li>
                                    <li><a href="#" id="slGp"><span class="shl gp"></span></a></li>
                                </ul>
                            </nav>                         
                        </div>
                        <div class="spacer"> 
                            <div id="CP_MoreItems" class="left"> 
                                <h3>Ulteriori approfondimenti per Tropico 6 torna a mostrarsi con un nuovo video gameplay</h3>
                                 <ul class="chart">
                                    
                                    <li>
                                        <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/253460/tropico-6-viene-svelato-nel-pre-conference-di-sony" id="CP_RptMore_HMoreItem_0" title="Tropico 6 viene svelato nel pre-conference di Sony "><h4>Tropico 6 viene svelato nel pre-conference di Sony </h4></a>
                                    </li>
                                    
                                </ul>
                            </div>
                        </div>						
                        <footer id="CP_PrevNextWrapper">
                            <div class="spacer">   
                                <div class="next-prev-wrapper">
                                    <div id="CP_WpPrev" class="pn-m">
                                        <span class="label-nav">Prev:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266340/valkyrie-profile-lenneth-due-nuovi-video-gameplay-tratti-dalla-versione-mobile" id="CP_HPrev" class="h-nav">Valkyrie Profile Lenneth: Due nuovi video gameplay tratti dalla versione mobile</a>
                                    </div>
                                    <div id="CP_WpNext" class="pn-m">
                                        <span class="label-nav">Next:</span><a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266338/penny-punching-princess-un-nuovo-trailer-ci-presenta-i-personaggi" id="CP_HNext" class="h-nav">Penny Punching Princess: Un nuovo trailer ci presenta i personaggi</a>
                                    </div>
                                </div>
                            </div>
                        </footer>
                    </div>
                    <!--end text detail-->
                    <aside class="banner-300 right">
                        <div class="margin-adv">
                        <!-- /11598848/Box_ROS -->
<div id='div-gpt-ad-1492608825967-3' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-3'); });
</script>
</div> 



 
                        </div>
						<section class="awaited-wrapper">
                            <div class="chart-spacer">
                                <div class="chart-title">TOP NEWS</div>
                                <ul class="chart">
                                    
                                        <li>
                                            <div class="chart-number">1</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266314/fortnite-laggiornamento-330-porta-una-mole-di-novita" id="CP_RptTopNews_HChart_0" title="Fortnite, l&#39;aggiornamento 3.3.0 porta una mole di novità"><h4>Fortnite, l'aggiornamento 3.3.0 porta una mole di novità</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">2</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_nintendo_switch/266287/modder-crea-una-dock-per-nintendo-switch-con-un-gamecube-e-fa-funzionare-anche-i-controller" id="CP_RptTopNews_HChart_1" title="Modder crea una dock per Nintendo Switch con un GameCube (e fa funzionare anche i controller)"><h4>Modder crea una dock per Nintendo Switch con un GameCube (e fa funzionare anche i controller)</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">3</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266292/ora-e-ufficiale-geralt-da-the-witcher-si-unisce-al-roster-di-soul-calibur-vi" id="CP_RptTopNews_HChart_2" title="Ora è ufficiale: Geralt da The Witcher si unisce al roster di Soul Calibur VI"><h4>Ora è ufficiale: Geralt da The Witcher si unisce al roster di Soul Calibur VI</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">4</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266296/ubisoft-6-motivi-per-cui-far-cry-5-e-diverso-dagli-episodi-precedenti" id="CP_RptTopNews_HChart_3" title="Ubisoft: 6 motivi per cui Far Cry 5 è diverso dagli episodi precedenti"><h4>Ubisoft: 6 motivi per cui Far Cry 5 è diverso dagli episodi precedenti</h4></a>
                                            </div>
                                        </li>
                                        
                                        <li>
                                            <div class="chart-number">5</div>
                                            <div class="char-title-wrapper">
                                                <a href="https://www.spaziogames.it/notizie_videogiochi/console_multi_piattaforma/266291/shadow-of-the-tomb-raider-ecco-video-reveal-completo-27-aprile" id="CP_RptTopNews_HChart_4" title="Shadow of the Tomb Raider, ecco il video! Reveal completo il 27 aprile"><h4>Shadow of the Tomb Raider, ecco il video! Reveal completo il 27 aprile</h4></a>
                                            </div>
                                        </li>
                                        
                                </ul>
                            </div>
                        </section>
                        <div class="margin-adv">
                        <!-- /11598848/Sky_ROS -->
<div id='div-gpt-ad-1492608825967-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-1'); });
</script>
</div> 
                        </div>
						<section class="awaited-wrapper">
							<div class="chart-spacer">
								<div class="chart-title">SPAZIOGAMES CONSIGLIA</div>
								<ul class="chart">
									
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22192/italian-video-game-awards-recap-della-cerimonia-drago-cambia-pelle" id="CP_RptTip_HTip_0" title="Italian Video Game Awards, recap della cerimonia: il Drago cambia pelle"><h4>Italian Video Game Awards, recap della cerimonia: il Drago cambia pelle</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22191/fortnite-i-suoi-fratelli-se-cross-play-e-sinonimo-di-battle-royale" id="CP_RptTip_HTip_1" title="Fortnite e i suoi fratelli: se il cross-play è sinonimo di battle royale"><h4>Fortnite e i suoi fratelli: se il cross-play è sinonimo di battle royale</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">8</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22190/tomb-raider-la-recensione-del-ritorno-di-lara-croft" id="CP_RptTip_HTip_2" title="Tomb Raider e la recensione del ritorno di Lara Croft"><h4>Tomb Raider e la recensione del ritorno di Lara Croft</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">6</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22182/devil-may-cry-hd-collection-recensione-del-ritorno-di-dante" id="CP_RptTip_HTip_3" title="Devil May Cry HD Collection, la recensione del ritorno di Dante"><h4>Devil May Cry HD Collection, la recensione del ritorno di Dante</h4></a>
											</div>
										</li>
										
										<li>
											<div class="chart-number">-</div>
											<div class="char-title-wrapper">
												<a href="https://www.spaziogames.it/recensioni_videogiochi/console_multi_piattaforma/22170/tomb-raider-dal-videogioco-al-cinema-i-punti-di-connessione-tra-i-media" id="CP_RptTip_HTip_4" title="Tomb Raider, dal videogioco al cinema: i punti di connessione tra i media"><h4>Tomb Raider, dal videogioco al cinema: i punti di connessione tra i media</h4></a>
											</div>
										</li>
										
								</ul>
							</div>
						</section>						
                    </aside>
                </div>
            </div>
        </div>
        <div id="CP_GalleryWrapper" class="item-cover fwht item-detail mtop2">
            <p id="gallery">
                
            </p>
        </div>
        <div id="CP_UserComment" class="paper-border aligner-wrapper mtop2">
            <div class="item-cover items-spacer">
                <div class="sizing-wrapper">
                    <div class="end-wrapper">
					<a name="cmt"></a>
                    <!--comments-->
                    <div class="comments white" id="cmwrapper">
                        <div class="emoji"></div>
                            <div class="branded-page-box card">
                                <div class="all-comments">
                                    <strong id="totalComment">0 COMMENTI</strong>
                                </div>
                                <div id="comments-sb-container">
                                    <div id="comments-sb-standin">
                                        <div class="body line">
                                            <div class="thumbnail">
                                                <div class="video-thumb  thumb thumb-48">
                                                    <div class="thumb-square">
                                                        <div id="CP_roundAvatar">
                                                            <img src="/images/user_g.png" id="CP_SGAvatar" width="48" height="48" alt="" />
                                                        </div>
                                                        <span class="vertical-align"></span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="callout">
                                                <div class="callout-inner"></div>
                                                <div class="callout-outer"></div>
                                            </div>
                                            <div class="box" id="commentForm">
                                                <span class="share" id="commentField">Scrivi il tuo commento...</span>
                                                <div class="comment-box-text-main" id="commentTextField" role="textbox" contenteditable="plaintext-only" aria-multiline="true"></div>
                                            </div>
                                            <div class="comment-simplebox-controls">
                                                <div class="comment-simplebox-buttons">
                                                    <button class="uix-button uix-button-default" id="commentCancel" type="button" style="display:none" >
                                                        <span>Annulla</span>
                                                    </button>
                            
                                                    <button class="uix-button uix-button-primary" type="button" id="submitComment">
                                                        <span style="display:block;height:28px;line-height:28px" id="lblSubmit">Pubblica il tuo commento</span>
                                                        <span class="hloader" id="hldmain" style="background-position-y:4px"></span>
                                                    </button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="comments-list" id="comments">
                                    <div id="cm-wp"></div>
                                </div>
                            </div>
                        </div>
                        <!--end comments-->
                    </div>
                </div>
            </div>
            <div id="banner300-wrapper" class="paper-wrapper bg-color">
                <aside class="banner-300">
                    <div class="margin-adv">
                        <div id='div-gpt-ad-1492608825967-5' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608825967-5'); });</script></div>
 
                    </div>
                </aside>
            </div>
        </div>
    </div>
</main>
	<link rel="stylesheet" media="screen" href="/includes/css/comments.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery.css" />
	<link rel="stylesheet" media="screen" href="/includes/css/gallery_thumb.css" />

    </div>
    <footer id="footer-main">
        
        <div id="footer-wrapper">
            <div class="footer-block">
                <p class="logo_footer">
                    <a href="https://www.spaziogames.it">
                        <img src="https://www.spaziogames.it/images/spaziogames_bn.png" width="200" alt="SpazioGames.it"/>
                    </a>
                </p>
            </div>
            <div class="footer-block">
                <p class="legal">
                    SpazioGames.it - Testata giornalistica registrata presso il Tribunale di Monza dal 22/02/2008 con autorizzazione n.1907 
                </p>
                <p class="legal">
                    Iscrizione al ROC n. 24486 - © 1999-2017 GALBIT SRL - Via Pellizza da Volpedo 12/A, 20900 Monza (MB) - c.s. €10.000 i.v. - REA: MB-1871903 - P.IVA 07051200967
                </p>
            </div>
            <div class="footer-block-end social-links" id="social-lnk">
                <ul>
                    <li><a href="https://www.facebook.com/Spaziogames/" rel="nofollow" name="Facebook" target="_facebook" class="social"><div class="social-footer"><div class="ics facebook-footer"></div></div></a></li>
                    <li><a href="https://www.youtube.com/user/TVSpaziogames" rel="nofollow" name="TVSpazioGames" target="_youtube" class="social"><div class="social-footer"><div class="ics youtube-footer"></div></div></a></li>
                    <li><a href="https://twitter.com/spaziogames" rel="nofollow" name="Twitter" target="_twitter" class="social"><div class="social-footer"><div class="ics twitter-footer"></div></div></a></li>
                    <li><a href="https://www.twitch.tv/spaziogames" rel="nofollow" name="Twitch" target="_twitch" class="social"><div class="social-footer"><div class="ics twitch-footer"></div></div></a></li>
                </ul>
            </div>
            <div class="footer-block-end corporate-links" id="corporate-lnk">
                <ul class="extra-links">
                    <li><a href="https://www.spaziogames.it/pubblicita-spaziogames/">Pubblicità</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/redazione-spaziogames/">Redazione</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/privacy-policy/">Privacy Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/cookie-policy/">Cookie Policy</a></li>
                    <li class="ldot"><span class="dot"></span></li>
                    <li><a href="https://www.spaziogames.it/collabora-con-noi/">Collabora con noi</a></li>
                </ul>
            </div>
        </div>
    </footer>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C380129B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Y+nMpijP2GpxXCmdvFoIsl+cisSelyv1FyRZgrrV5j/JHB+jlBt3aoX1MYOeqW2qtysnOCJGv7XZ0w+dmdFUgaC/rE7TJRQGxUvbHmKj+y+390E3xDDg4EBIYaf70RUN" />
</div></form>
</body>
<script async="async">
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = document.location.protocol+"//connect.facebook.net/es_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
WebFontConfig={google:{families:["Roboto:300,400,500:latin"]}},function(){var a=document.createElement("script");a.src=("https:"==document.location.protocol?"https":"http")+"://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js",a.type="text/javascript",a.async="true";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}();
</script>
<script type="text/javascript" src="/includes/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="/includes/js/appv7.js"></script>
<script>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</script>
</html>
